<html lang="en" class="no-touchevents" data-reactid=".2e4je1zvx1c" data-react-checksum="-1256268668"><head data-reactid=".2e4je1zvx1c.0"><title data-reactid=".2e4je1zvx1c.0.0">Reserve Bank&#x27;s leading business cycle indicator up 1.1% | IOL</title><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".2e4je1zvx1c.0.2"/><meta property="og:type" content="article" data-reactid=".2e4je1zvx1c.0.3"/><meta property="og:title" content="Reserve Bank&#x27;s leading business cycle indicator up 1.1% | IOL" data-reactid=".2e4je1zvx1c.0.4"/><meta property="og:description" content="The South African Reserve Bank says its composite leading business cycle indicator increased by 1.1 percent on a month-to-month ..." data-reactid=".2e4je1zvx1c.0.5"/><meta property="og:url" content="http://www.iol.co.za/business-report/economy/reserve-banks-leading-business-cycle-indicator-up-11-8812281" data-reactid=".2e4je1zvx1c.0.6"/><meta property="keywords" data-reactid=".2e4je1zvx1c.0.7"/><meta itemprop="headline" content="Reserve Bank&#x27;s leading business cycle indicator up 1.1%" data-reactid=".2e4je1zvx1c.0.8"/><meta itemprop="description" name="description" content="The South African Reserve Bank says its composite leading business cycle indicator increased by 1.1 percent on a month-to-month ..." data-reactid=".2e4je1zvx1c.0.9"/><meta name="msvalidate.01" content="900DA6A0D2D6A54A9803EE8F5C672EBA" data-reactid=".2e4je1zvx1c.0.a"/><meta name="twitter:site" content="@IOL" data-reactid=".2e4je1zvx1c.0.b"/><meta name="twitter:creator" content="@IOL" data-reactid=".2e4je1zvx1c.0.c"/><meta name="twitter:description" content="The South African Reserve Bank says its composite leading business cycle indicator increased by 1.1 percent on a month-to-month ..." data-reactid=".2e4je1zvx1c.0.d"/><meta name="twitter:title" content="Reserve Bank&#x27;s leading business cycle indicator up 1.1% | IOL" data-reactid=".2e4je1zvx1c.0.e"/><meta itemprop="inLanguage" content="en" data-reactid=".2e4je1zvx1c.0.f"/><meta itemprop="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/2032465/1479874771/image/IOL%2Bpic%2Bbloom%2Brsa%2Bmoney%2BR5%2Bcoins%2Bgold%2Bsilver.jpg" data-reactid=".2e4je1zvx1c.0.g:$og=2image"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/2032465/1479874771/image/IOL%2Bpic%2Bbloom%2Brsa%2Bmoney%2BR5%2Bcoins%2Bgold%2Bsilver.jpg" data-reactid=".2e4je1zvx1c.0.g:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/90x51?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/2032465/1479874771/image/IOL%2Bpic%2Bbloom%2Brsa%2Bmoney%2BR5%2Bcoins%2Bgold%2Bsilver.jpg" data-reactid=".2e4je1zvx1c.0.g:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".2e4je1zvx1c.0.h:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/2032465/1479874771/image/IOL%2Bpic%2Bbloom%2Brsa%2Bmoney%2BR5%2Bcoins%2Bgold%2Bsilver.jpg" data-reactid=".2e4je1zvx1c.0.h:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "http://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="http://www.iol.co.za/business-report/economy/reserve-banks-leading-business-cycle-indicator-up-11-8812281" data-reactid=".2e4je1zvx1c.0.i"/><script type="text/javascript" data-reactid=".2e4je1zvx1c.0.l">window.ion_startTime = Date.now();</script><link rel="stylesheet" href="/assets/2017042501/iol.min.css" data-reactid=".2e4je1zvx1c.0.m"/><meta itemprop="pageType" content="article" data-reactid=".2e4je1zvx1c.0.n"/><meta itemprop="identifier" content="8812281" data-reactid=".2e4je1zvx1c.0.o"/><meta itemprop="magnet:custom" name="section" content="business-report/economy" data-reactid=".2e4je1zvx1c.0.p"/><script src="https://code.jquery.com/jquery-1.12.4.min.js" data-reactid=".2e4je1zvx1c.0.q"></script><script src="/assets/vendor/fotorama.js" data-reactid=".2e4je1zvx1c.0.r"></script><script type="text/javascript" data-reactid=".2e4je1zvx1c.0.s">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" data-reactid=".2e4je1zvx1c.0.t"></script><script type="text/javascript" data-reactid=".2e4je1zvx1c.0.u">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                  var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                  j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                  f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".2e4je1zvx1c.0.v">(function(h,o,t,j,a,r){
                       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                       h._hjSettings={hjid:431190,hjsv:5};
                       a=o.getElementsByTagName('head')[0];
                       r=o.createElement('script');r.async=1;
                       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                       a.appendChild(r);
                   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script></head><body class="business-report-economy" data-reactid=".2e4je1zvx1c.1"><noscript data-reactid=".2e4je1zvx1c.1.0"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".2e4je1zvx1c.1.0.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".2e4je1zvx1c.1.1"></div><div class="interstitial-center-container" data-reactid=".2e4je1zvx1c.1.2"><div id="ad-interstitial" class="ad-interstitial-container" data-reactid=".2e4je1zvx1c.1.2.0"><div class="closebtn-box" id="closebutton" data-reactid=".2e4je1zvx1c.1.2.0.0">CLOSE X</div></div></div><header class="top" data-reactid=".2e4je1zvx1c.1.3"><div id="commercialNavContainer" data-reactid=".2e4je1zvx1c.1.3.0"><div id="commercialNav" data-reactid=".2e4je1zvx1c.1.3.0.0"><div id="commercialNavFarLeft" data-reactid=".2e4je1zvx1c.1.3.0.0.0"><a href="/" title="IOL" data-reactid=".2e4je1zvx1c.1.3.0.0.0.0">IOL</a><a href="/personal-finance" title="Personal Finance" data-reactid=".2e4je1zvx1c.1.3.0.0.0.1">Personal Finance</a></div><div id="commercialNavLeft" data-reactid=".2e4je1zvx1c.1.3.0.0.1"><a rel="nofollow" href="http://www.loot.co.za/welcome?referrer=iolt" target="_blank" title="Loot" data-reactid=".2e4je1zvx1c.1.3.0.0.1.0">Shop @ Loot</a><a rel="nofollow" href="http://www.africanindy.com" target="_blank" title="African Independent News" data-reactid=".2e4je1zvx1c.1.3.0.0.1.1">African Independent</a><a rel="nofollow" href="http://tyi.co.za?referrer=iolt" target="_blank" title="Young Independent" data-reactid=".2e4je1zvx1c.1.3.0.0.1.2">Young Independent</a><a rel="nofollow" href="http://www.iolproperty.co.za?referrer=iolt" target="_blank" title="IOL Property" data-reactid=".2e4je1zvx1c.1.3.0.0.1.3">IOL Property</a><a rel="nofollow" href="http://iveo.co.za?referrer=iolt" target="_blank" title="IVEO" data-reactid=".2e4je1zvx1c.1.3.0.0.1.4">IVEO</a></div><div id="commercialNavRight" data-reactid=".2e4je1zvx1c.1.3.0.0.2"><div class="commercialNavRightItem" id="commercialNavDate" data-reactid=".2e4je1zvx1c.1.3.0.0.2.0">Tue 25 Apr</div><div class="commercialNavRightItem" id="commercialNavWeather" data-reactid=".2e4je1zvx1c.1.3.0.0.2.1"></div><div class="commercialNavRightItem" id="commercialNavSocial" data-reactid=".2e4je1zvx1c.1.3.0.0.2.2"><a rel="nofollow" href="http://www.facebook.com/IOLnews" target="_blank" data-reactid=".2e4je1zvx1c.1.3.0.0.2.2.0"><svg class="iconSvgFacebook" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.3.0.0.2.2.0.0"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" data-reactid=".2e4je1zvx1c.1.3.0.0.2.2.0.0.0"></path></svg></a><a rel="nofollow" href="http://www.twitter.com/IOL" target="_blank" data-reactid=".2e4je1zvx1c.1.3.0.0.2.2.1"><svg class="iconSvgTwitter" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.3.0.0.2.2.1.0"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" data-reactid=".2e4je1zvx1c.1.3.0.0.2.2.1.0.0"></path></svg></a><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" data-reactid=".2e4je1zvx1c.1.3.0.0.2.2.2"><svg class="iconSvgInstagram" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.3.0.0.2.2.2.0"><path d="M879,838.2V424.7h-86.2c8.5,26.8,12.7,54.6,12.7,83.5c0,53.6-13.6,103-40.8,148.3c-27.2,45.3-64.2,81.1-111,107.5c-46.8,26.3-97.8,39.5-153.1,39.5c-83.8,0-155.5-28.8-215-86.5c-59.6-57.7-89.3-127.3-89.3-209c0-28.9,4.2-56.8,12.7-83.5h-90V838c0,11.1,3.7,20.3,11.2,27.8c7.5,7.5,16.7,11.2,27.8,11.2h682.1c10.6,0,19.8-3.7,27.4-11.2c7.7-7.5,11.5-16.7,11.5-27.8V838.2z M697.8,498.1c0-52.8-19.2-97.7-57.7-134.9c-38.5-37.2-85-55.8-139.4-55.9c-54,0-100.3,18.6-138.8,55.9s-57.7,82.2-57.7,134.9c0,52.7,19.2,97.7,57.7,134.9c38.5,37.2,84.7,55.9,138.8,55.9c54.4,0,100.9-18.6,139.4-55.9C678.6,595.8,697.8,550.8,697.8,498.1z M879,268.4V163.1c0-11.9-4.2-22.2-12.7-31c-8.5-8.7-18.9-13.1-31.3-13.1H724c-12.4,0-22.8,4.4-31.3,13.1c-8.5,8.7-12.7,19-12.7,31v105.3c0,12.4,4.2,22.8,12.7,31.3c8.5,8.5,18.9,12.7,31.3,12.7h111c12.4,0,22.8-4.2,31.3-12.7C874.8,291.2,879,280.8,879,268.4z M990,135.7v728.6c0,34.5-12.3,64-37,88.7c-24.7,24.7-54.2,37-88.7,37H135.7c-34.5,0-64-12.3-88.7-37c-24.7-24.7-37-54.2-37-88.7V135.7c0-34.5,12.3-64,37-88.7c24.7-24.7,54.2-37,88.7-37h728.6c34.5,0,64,12.3,88.7,37C977.7,71.7,990,101.2,990,135.7z" data-reactid=".2e4je1zvx1c.1.3.0.0.2.2.2.0.0"></path></svg></a><svg class="iconSvgSearch" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.3.0.0.2.2.3"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z" data-reactid=".2e4je1zvx1c.1.3.0.0.2.2.3.0"></path></svg></div></div><form action="/search" method="get" id="commercialNavSearchForm" data-reactid=".2e4je1zvx1c.1.3.0.0.3"><input width="48" height="48" type="search" id="commercialNavSearch" name="q" placeholder="Type keywords" data-reactid=".2e4je1zvx1c.1.3.0.0.3.0"/></form></div></div><div id="headnavContainer" data-reactid=".2e4je1zvx1c.1.3.1"><nav class="headNav" data-reactid=".2e4je1zvx1c.1.3.1.0"><a class="businessLogo" href="/business-report" data-reactid=".2e4je1zvx1c.1.3.1.0.0"><img src="/assets/img/branding/iol/BusReport_Logo.jpg" alt="logo" title="Welcome to Business Report" data-reactid=".2e4je1zvx1c.1.3.1.0.0.0"/></a><ul id="headNavTopMenu" data-reactid=".2e4je1zvx1c.1.3.1.0.1"><li class="vertical1" data-reactid=".2e4je1zvx1c.1.3.1.0.1.0:$headnav-business-report/companies-top"><a href="/business-report/companies" class="headNavBtn" data-reactid=".2e4je1zvx1c.1.3.1.0.1.0:$headnav-business-report/companies-top.0">companies</a></li><li class="vertical2" data-reactid=".2e4je1zvx1c.1.3.1.0.1.0:$headnav-business-report/economy-top"><a href="/business-report/economy" class="headNavBtn active" data-reactid=".2e4je1zvx1c.1.3.1.0.1.0:$headnav-business-report/economy-top.0">economy</a></li><li class="vertical3" data-reactid=".2e4je1zvx1c.1.3.1.0.1.0:$headnav-business-report/energy-top"><a href="/business-report/energy" class="headNavBtn" data-reactid=".2e4je1zvx1c.1.3.1.0.1.0:$headnav-business-report/energy-top.0">energy</a></li><li class="vertical4" data-reactid=".2e4je1zvx1c.1.3.1.0.1.0:$headnav-business-report/markets-top"><a href="/business-report/markets" class="headNavBtn" data-reactid=".2e4je1zvx1c.1.3.1.0.1.0:$headnav-business-report/markets-top.0">markets</a></li><li class="vertical5" data-reactid=".2e4je1zvx1c.1.3.1.0.1.0:$headnav-business-report/entrepreneurs-top"><a href="/business-report/entrepreneurs" class="headNavBtn" data-reactid=".2e4je1zvx1c.1.3.1.0.1.0:$headnav-business-report/entrepreneurs-top.0">entrepreneurs</a></li><li class="vertical6" data-reactid=".2e4je1zvx1c.1.3.1.0.1.0:$headnav-business-report/technology-top"><a href="/business-report/technology" class="headNavBtn" data-reactid=".2e4je1zvx1c.1.3.1.0.1.0:$headnav-business-report/technology-top.0">technology</a></li><li id="verticalMore" class="verticalMore headNavMoreDropToggle" data-reactid=".2e4je1zvx1c.1.3.1.0.1.$headnav-more-top"><a class="headNavBtn" data-reactid=".2e4je1zvx1c.1.3.1.0.1.$headnav-more-top.0"><span data-reactid=".2e4je1zvx1c.1.3.1.0.1.$headnav-more-top.0.0">MORE</span><div class="chevronDown" data-reactid=".2e4je1zvx1c.1.3.1.0.1.$headnav-more-top.0.1"><svg class="iconSvgChevronDown" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.3.1.0.1.$headnav-more-top.0.1.0"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z" data-reactid=".2e4je1zvx1c.1.3.1.0.1.$headnav-more-top.0.1.0.0"></path></svg></div></a><ul id="verticalMoreToggle" style="display:none;" class="topNavDropDown businessR" data-reactid=".2e4je1zvx1c.1.3.1.0.1.$headnav-more-top.1"><li data-reactid=".2e4je1zvx1c.1.3.1.0.1.$headnav-more-top.1.0"><a href="/business-report/careers" target="_self" data-reactid=".2e4je1zvx1c.1.3.1.0.1.$headnav-more-top.1.0.0">Careers</a></li><li data-reactid=".2e4je1zvx1c.1.3.1.0.1.$headnav-more-top.1.1"><a href="/business-report/international" target="_self" data-reactid=".2e4je1zvx1c.1.3.1.0.1.$headnav-more-top.1.1.0">International</a></li><li data-reactid=".2e4je1zvx1c.1.3.1.0.1.$headnav-more-top.1.2"><a href="/business-report/opinion" target="_self" data-reactid=".2e4je1zvx1c.1.3.1.0.1.$headnav-more-top.1.2.0">Opinion</a></li><li data-reactid=".2e4je1zvx1c.1.3.1.0.1.$headnav-more-top.1.3"><a href="/personal-finance/money-tools" target="_self" data-reactid=".2e4je1zvx1c.1.3.1.0.1.$headnav-more-top.1.3.0">Financial Tools</a></li></ul></li></ul><div id="headNavMenuBtn" class="businessHeadNavMenuBtn" data-reactid=".2e4je1zvx1c.1.3.1.0.3"><svg class="iconSvgBars" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.3.1.0.3.0"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z" data-reactid=".2e4je1zvx1c.1.3.1.0.3.0.0"></path></svg><div id="headNavMenuTitle" data-reactid=".2e4je1zvx1c.1.3.1.0.3.1">IOL</div></div><div id="headNavMenu" data-reactid=".2e4je1zvx1c.1.3.1.0.4"><ul data-reactid=".2e4je1zvx1c.1.3.1.0.4.0"><li class="headNavMenuDropToggle vertical1" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.0"><a href="#" class="dropDownTitle" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.0.0"><span data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.0.0.0">special features</span><div class="chevronDown" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.0.0.1"><svg class="iconSvgChevronDown" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.0.0.1.0"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.0.0.1.0.0"></path></svg></div></a><ul data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.0.1"><li data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.0.1.0"><a href="/news/special-features/zuma" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.0.1.0.0">  the zuma era</a></li><li data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.0.1.1"><a href="/business-report/wef" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.0.1.1.0">  wef africa - durban 2017</a></li><li data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.0.1.2"><a href="/news/special-features/us-elections" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.0.1.2.0">  trump&#x27;s america</a></li></ul></li><li class="vertical2" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.1"><a href="/news" target="" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.1.0">NEWS</a></li><li class="vertical3" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.2"><a href="/news/politics" target="" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.2.0">POLITICS</a></li><li class="headNavMenuDropToggle vertical4" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.3"><a href="#" class="dropDownTitle" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.3.0"><span data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.3.0.0">business</span><div class="chevronDown" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.3.0.1"><svg class="iconSvgChevronDown" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.3.0.1.0"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.3.0.1.0.0"></path></svg></div></a><ul data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.3.1"><li data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.3.1.0"><a href="/business-report" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.3.1.0.0">  business report</a></li><li data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.3.1.1"><a href="/personal-finance" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.3.1.1.0">  personal finance</a></li></ul></li><li class="vertical5" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.4"><a href="/sport" target="" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.4.0">SPORT</a></li><li class="vertical6" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.5"><a href="/entertainment" target="" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.5.0">ENTERTAINMENT</a></li><li class="vertical7" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.6"><a href="/lifestyle" target="" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.6.0">LIFESTYLE</a></li><li class="vertical8" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.7"><a href="/motoring" target="" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.7.0">MOTORING</a></li><li class="vertical9" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.8"><a href="/travel" target="" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.8.0">TRAVEL</a></li><li class="vertical10" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.9"><a href="/multimedia" target="" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.9.0">Multimedia</a></li><li class="vertical11" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.a"><a href="/newspapers" target="" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.a.0">NEWSPAPERS</a></li><li class="vertical12" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.b"><a href="http://www.wegotads.co.za/?referrer=iolm?referrer=iolm" target="_blank" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.b.0">Classifieds</a></li><li class="vertical13" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.c"><a href="/cape-community-newspapers" target="" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.c.0">Cape Community</a></li><li class="vertical14" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.d"><a href="/about-iol-1.458" target="" data-reactid=".2e4je1zvx1c.1.3.1.0.4.0.d.0">About IOL</a></li></ul></div></nav></div><a class="scrollTop" id="scrollTopChevron" data-reactid=".2e4je1zvx1c.1.3.2"><div class="chevronUp" data-reactid=".2e4je1zvx1c.1.3.2.0"><svg class="iconSvgChevronUp" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.3.2.0.0"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z" data-reactid=".2e4je1zvx1c.1.3.2.0.0.0"></path></svg></div></a></header><div class="breadCrumbsContainer" data-reactid=".2e4je1zvx1c.1.4"><div class="breadCrumbs" role="banner" data-reactid=".2e4je1zvx1c.1.4.0"><div class="itemsContainer" data-reactid=".2e4je1zvx1c.1.4.0.0"><ul data-reactid=".2e4je1zvx1c.1.4.0.0.0"><li class=" business-active" data-reactid=".2e4je1zvx1c.1.4.0.0.0.0"><h1 data-reactid=".2e4je1zvx1c.1.4.0.0.0.0.0">economy</h1></li></ul></div></div></div><div class="subnavContainer subnavContainer-top" data-reactid=".2e4je1zvx1c.1.5"><nav class="subnav subnav-default subnav-top specialSubNavMenu" role="banner" data-reactid=".2e4je1zvx1c.1.5.0"><label id="subNavMobileDropToggle" data-reactid=".2e4je1zvx1c.1.5.0.1"><div class="breadCrumbMobile" data-reactid=".2e4je1zvx1c.1.5.0.1.0">Economy</div><div class="rootSection" data-reactid=".2e4je1zvx1c.1.5.0.1.1"><div class="grandSection" data-reactid=".2e4je1zvx1c.1.5.0.1.1.0"><span data-reactid=".2e4je1zvx1c.1.5.0.1.1.0.0">All </span><span data-reactid=".2e4je1zvx1c.1.5.0.1.1.0.1">Business Report</span><span data-reactid=".2e4je1zvx1c.1.5.0.1.1.0.2"> </span></div><div class="chevronDown" data-reactid=".2e4je1zvx1c.1.5.0.1.1.1"><svg class="iconSvgChevronDown" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.5.0.1.1.1.0"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z" data-reactid=".2e4je1zvx1c.1.5.0.1.1.1.0.0"></path></svg></div></div></label><div id="subNavMenuContainer" data-reactid=".2e4je1zvx1c.1.5.0.2"><ul id="subNavMenu" data-reactid=".2e4je1zvx1c.1.5.0.2.0"><li class="subnavItem" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-0-top-business-report/companies"><a href="/business-report/companies" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-0-top-business-report/companies.0">Companies</a><div class="separator" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-0-top-business-report/companies.1">|</div></li><li class="subnavItem" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-1-top-business-report/economy"><a href="/business-report/economy" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-1-top-business-report/economy.0">Economy</a><div class="separator" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-1-top-business-report/economy.1">|</div></li><li class="subnavItem" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-2-top-business-report/energy"><a href="/business-report/energy" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-2-top-business-report/energy.0">Energy</a><div class="separator" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-2-top-business-report/energy.1">|</div></li><li class="subnavItem subNavMenuDropToggle" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets"><a href="#" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.0"><span data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.0.0">Markets</span><div class="chevronDown" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.0.1"><svg class="iconSvgChevronDown" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.0.1.0"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.0.1.0.0"></path></svg></div></a><div class="subNavDropDown" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.1"><ul class="subNavDropDownList" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.1.0"><a href="/business-report/markets" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.1.0.0"><li data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.1.0.0.$subnavItem-3-top-business-report/markets">Markets</li></a><a href="/business-report/markets/shares" title="Shares" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.1.0.1:0"><li data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.1.0.1:0.$0">Shares</li></a><a href="/business-report/markets/currencies" title="Currencies" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.1.0.1:1"><li data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.1.0.1:1.$1">Currencies</li></a><a href="/business-report/markets/commodities" title="Commodities" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.1.0.1:2"><li data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.1.0.1:2.$2">Commodities</li></a><a href="/business-report/market-indicators" title="Indicators" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.1.0.1:3"><li data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.1.0.1:3.$3">Market Indicators</li></a></ul></div><div class="separator" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-3-top-business-report/markets.2">|</div></li><li class="subnavItem" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-4-top-business-report/entrepreneurs"><a href="/business-report/entrepreneurs" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-4-top-business-report/entrepreneurs.0">Entrepreneurs</a><div class="separator" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-4-top-business-report/entrepreneurs.1">|</div></li><li class="subnavItem" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-5-top-business-report/technology"><a href="/business-report/technology" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-5-top-business-report/technology.0">Technology</a><div class="separator" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-5-top-business-report/technology.1">|</div></li><li class="subnavItem" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-6-top-business-report/careers"><a href="/business-report/careers" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-6-top-business-report/careers.0">Careers</a><div class="separator" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-6-top-business-report/careers.1">|</div></li><li class="subnavItem" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-7-top-business-report/international"><a href="/business-report/international" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-7-top-business-report/international.0">International</a><div class="separator" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-7-top-business-report/international.1">|</div></li><li class="subnavItem" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-8-top-business-report/opinion"><a href="/business-report/opinion" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-8-top-business-report/opinion.0">Opinion</a><div class="separator" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-8-top-business-report/opinion.1">|</div></li><li class="subnavItem" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-9-top-business-report/financial-tools"><a href="/personal-finance/money-tools" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-9-top-business-report/financial-tools.0">Financial Tools</a><div class="separator" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-9-top-business-report/financial-tools.1">|</div></li><li class="subnavItem" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-10-top-business-report/about-us"><a href="/business-report/about-us" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-10-top-business-report/about-us.0">About Us</a><div class="separator" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-10-top-business-report/about-us.1">|</div></li><li class="subnavItem" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-11-top-business-report/contact-us"><a href="/business-report/contact-us" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-11-top-business-report/contact-us.0">Contact Us</a><div class="separator" data-reactid=".2e4je1zvx1c.1.5.0.2.0.0:$subnavItem-11-top-business-report/contact-us.1">|</div></li></ul></div></nav></div><noscript data-reactid=".2e4je1zvx1c.1.6"></noscript><div class="adLeaderboardContainer" id="top1LeaderContainer" data-reactid=".2e4je1zvx1c.1.7"><div class="ad-leaderboard-notice" data-reactid=".2e4je1zvx1c.1.7.0">Advertisement</div><div class="adLeaderboardAdContainer" data-reactid=".2e4je1zvx1c.1.7.1"><div id="ad-leaderboard-top" class="adLeaderboardAd top" data-reactid=".2e4je1zvx1c.1.7.1.0"></div></div></div><div class="iolContainer top" data-reactid=".2e4je1zvx1c.1.8"><div class="iolInner" data-reactid=".2e4je1zvx1c.1.8.0"><a href="http://www.loot.co.za" target="_blank" data-reactid=".2e4je1zvx1c.1.8.0.0"></a></div></div><div id="pageContainer" data-reactid=".2e4je1zvx1c.1.9"><div class="verticalLayoutContainer articleContainer" data-reactid=".2e4je1zvx1c.1.9.0"><section class="verticalLayout articlelayout" data-reactid=".2e4je1zvx1c.1.9.0.0"><div class="row" data-reactid=".2e4je1zvx1c.1.9.0.0.0"><div class="colLarge span8 left" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0"><div class="verticalLayoutBox" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0"><div class="articleContentContainer card" itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.iol.co.za/business-report/economy/reserve-banks-leading-business-cycle-indicator-up-11-8812281" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.0"/><div class="articleText" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1"><h1 class="cardHeadline" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.0">Reserve Bank&#x27;s leading business cycle indicator up 1.1%</h1><div class="publishDate" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.1"><meta itemprop="dateModified" content="2017-04-25T12:44" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.1.0"/><span class="articleSection" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.1.1">Economy</span><span itemprop="datePublished" content="2017-04-25T12:44" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.1.2"><span data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.1.2.0"> | </span><span data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.1.2.1">25 April 2017</span></span></div><div class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.2"><svg class="iconSvgPen" viewBox="0 0 1000 1000" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.2.0"><path d="M984.4,289.3L710.7,15.6c-8.9-8.9-20.7-6.9-26.2,4.5l-36.7,76.5l255.7,255.7l76.5-36.7C991.3,310.1,993.4,298.3,984.4,289.3L984.4,289.3z" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.2.0.0"></path><path d="M599,139.6l-252.1,21c-16.7,2.1-30.7,5.6-35.5,27.5c0,0,0,0,0,0.1C243,516.5,10,836.9,10,836.9l54.9,54.9l260.3-260.3c-5.7-12-9-25.4-9-39.6c0-50.7,41.1-91.9,91.9-91.9c50.7,0,91.9,41.1,91.9,91.9c0,50.7-41.1,91.9-91.9,91.9c-14.2,0-27.6-3.2-39.6-9L108.2,935.1l54.9,54.9c0,0,320.4-233,648.7-301.4c0,0,0,0,0.1,0c21.9-4.8,25.4-18.8,27.5-35.5l21-252.1L599,139.6L599,139.6z" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.2.0.1"></path></svg><div itemprop="name" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.2.1">Emsie Ferreira</div></div><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.3"><meta itemprop="name" content="Independent Online" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.3.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.3.1"><meta itemprop="url" content="http://www.iol.co.za/assets/img/branding/iol/iol-amp-logo-60x60.png" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.3.1.0"/><meta itemprop="width" content="60" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.3.1.1"/><meta itemprop="height" content="60" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.1.3.1.2"/></div></div></div><div class="articleText" itemprop="articleBody" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2"><div class="articleBodyLead" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.2">Cape Town – The South African Reserve Bank said on Tuesday its composite leading business cycle indicator increased by 1.1 percent on a month-to-month basis in February 2017.<p>&quot;Six of the ten component time series that were available for February 2017 increased, while four decreased,&quot; the bank said. </p>
<p>&quot;The largest positive contributions to the movement in the composite leading indicator in February resulted from an increase in the South African produced export commodity price index (US dollar based), followed by an acceleration in the number of residential building plans passed.&quot; </p></div><div class="socialIconsContainer" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4"><div class="shareLabel" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.0">Share this story</div><div class="socialIcons" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1"><ul data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0"><li data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0.0"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Feconomy%2Freserve-banks-leading-business-cycle-indicator-up-11-8812281" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0.0.0"><svg class="iconSvgFacebook" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0.0.0.0"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0.0.0.0.0"></path></svg></a></li><li data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Reserve%20Bank&#x27;s%20leading%20business%20cycle%20indicator%20up%201.1%25&amp;url=http%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Feconomy%2Freserve-banks-leading-business-cycle-indicator-up-11-8812281" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0.1.0"><svg class="iconSvgTwitter" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0.1.0.0"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0.1.0.0.0"></path></svg></a></li><li data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0.2"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Reserve%20Bank&#x27;s%20leading%20business%20cycle%20indicator%20up%201.1%25&amp;url=http%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Feconomy%2Freserve-banks-leading-business-cycle-indicator-up-11-8812281" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0.2.0"><svg class="iconSvgLinkedin" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0.2.0.0"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0.2.0.0.0"></path></svg></a></li><li data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0.3"><a rel="nofollow" target="_blank" href="whatsapp://send?text=http%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Feconomy%2Freserve-banks-leading-business-cycle-indicator-up-11-8812281" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0.3.0"><svg class="iconSvgWhatsapp" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0.3.0.0"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.4.1.0.3.0.0.0"></path></svg></a></li></ul></div></div><div class="articleLeadImage" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.5"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/2032465/1479874771/image/IOL%2Bpic%2Bbloom%2Brsa%2Bmoney%2BR5%2Bcoins%2Bgold%2Bsilver.jpg" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.5.0"/><meta itemprop="width" content="" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.5.1"/><meta itemprop="height" content="" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.5.2"/><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/2032465/1479874771/image/IOL%2Bpic%2Bbloom%2Brsa%2Bmoney%2BR5%2Bcoins%2Bgold%2Bsilver.jpg" alt="" title="File image" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.5.3"/><div class="imageCaptionContainer" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.5.4"><span class="imageCaption" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.5.4.0">File image</span></div></div><div class="articleBodyMore" id="article-more-body" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.2.6"><!-- C-ON- TEXT_CONTENT_START --><p>The central bank listed the biggest negative contributions to the indicator in February as a slowdown in the six-month smoothed growth rate in the real M1 money supply, as well as a decrease in the average number of hours worked in the manufacturing sector and a drop in new car sales. </p>
<p>The indicator is seen as projection of the country's economic growth for the year ahead and the February increase supports forecasts from economists that growth could reach 1.1 percent in 2017. </p>
<p><b>AFRICAN NEWS AGENCY</b></p>
<!-- C-ON- TEXT_CONTENT_END --></div></div><div class="socialIconsContainer" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3"><div class="shareLabel" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.0">Share this story</div><div class="socialIcons" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1"><ul data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0"><li data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0.0"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Feconomy%2Freserve-banks-leading-business-cycle-indicator-up-11-8812281" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0.0.0"><svg class="iconSvgFacebook" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0.0.0.0"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0.0.0.0.0"></path></svg></a></li><li data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Reserve%20Bank&#x27;s%20leading%20business%20cycle%20indicator%20up%201.1%25&amp;url=http%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Feconomy%2Freserve-banks-leading-business-cycle-indicator-up-11-8812281" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0.1.0"><svg class="iconSvgTwitter" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0.1.0.0"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0.1.0.0.0"></path></svg></a></li><li data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0.2"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Reserve%20Bank&#x27;s%20leading%20business%20cycle%20indicator%20up%201.1%25&amp;url=http%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Feconomy%2Freserve-banks-leading-business-cycle-indicator-up-11-8812281" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0.2.0"><svg class="iconSvgLinkedin" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0.2.0.0"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0.2.0.0.0"></path></svg></a></li><li data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0.3"><a rel="nofollow" target="_blank" href="whatsapp://send?text=http%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Feconomy%2Freserve-banks-leading-business-cycle-indicator-up-11-8812281" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0.3.0"><svg class="iconSvgWhatsapp" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0.3.0.0"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z" data-reactid=".2e4je1zvx1c.1.9.0.0.0.0.0.0.3.1.0.3.0.0.0"></path></svg></a></li></ul></div></div></div></div></div><div class="colLarge span4 left" data-reactid=".2e4je1zvx1c.1.9.0.0.0.1"><div class="verticalLayoutBox" data-reactid=".2e4je1zvx1c.1.9.0.0.0.1.0"><div id="mpu600Container" data-reactid=".2e4je1zvx1c.1.9.0.0.0.1.0.0"><div id="ad-mpu600-right" data-reactid=".2e4je1zvx1c.1.9.0.0.0.1.0.0.0"></div></div></div><div class="verticalLayoutBox" data-reactid=".2e4je1zvx1c.1.9.0.0.0.1.1"><div class="card small" data-reactid=".2e4je1zvx1c.1.9.0.0.0.1.1.0"><div data-widget-id="rel_118-4" data-reactid=".2e4je1zvx1c.1.9.0.0.0.1.1.0.0"></div></div></div><div class="verticalLayoutBox" data-reactid=".2e4je1zvx1c.1.9.0.0.0.1.2"><div class="card small" data-reactid=".2e4je1zvx1c.1.9.0.0.0.1.2.0"><div class="mputopRightContainer topRight" data-reactid=".2e4je1zvx1c.1.9.0.0.0.1.2.0.0"><div id="ad-mpu-topRight" class="mputopRight" data-reactid=".2e4je1zvx1c.1.9.0.0.0.1.2.0.0.0"></div></div></div></div></div></div></section></div><div class="verticalLayoutContainer layoutRecommendedContainer" data-reactid=".2e4je1zvx1c.1.9.1"><section class="verticalLayout" data-reactid=".2e4je1zvx1c.1.9.1.0"><div class="row" data-reactid=".2e4je1zvx1c.1.9.1.0.0"><div class="colLarge span9 left" data-reactid=".2e4je1zvx1c.1.9.1.0.0.0"><div class="verticalLayoutBox recommendedBox" data-reactid=".2e4je1zvx1c.1.9.1.0.0.0.0"><div class="verticalLayoutTitle" data-reactid=".2e4je1zvx1c.1.9.1.0.0.0.0.0"><a data-reactid=".2e4je1zvx1c.1.9.1.0.0.0.0.0.0">Recommended For You</a></div><div class="colLarge span8 left verticalToggleContent1" data-reactid=".2e4je1zvx1c.1.9.1.0.0.0.0.1"><div data-widget-id="recom_118-14" data-reactid=".2e4je1zvx1c.1.9.1.0.0.0.0.1.0"></div></div><div class="colLarge span4 left smallCardsContainer" data-reactid=".2e4je1zvx1c.1.9.1.0.0.0.0.2"><div data-widget-id="recom_118-15" data-reactid=".2e4je1zvx1c.1.9.1.0.0.0.0.2.0"></div></div></div></div><div class="colLarge span3 left" id="popularArticlesWidget" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1"><div class="verticalLayoutBox popularBox" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.1"/><div class="verticalLayoutTitle" id="verticalToggleContent2" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.2"><a data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.2.0">Most Read</a><div class="chevronDown" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.2.1"><svg class="iconSvgChevronDown" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.2.1.0"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.2.1.0.0"></path></svg></div></div><div class="verticalToggleContent2" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3"><div id="popularBoxCards" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0"><div class="card small" itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0"><div class="metaInfo" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.0"/><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/2017/04/24/59386066Deceased.jpg&amp;operation=CROP&amp;offset=0x39&amp;resize=192x108" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.1.0"/><meta itemprop="width" content="192" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.1.1"/><meta itemprop="height" content="192" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.1.2"/></div><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.2"><meta itemprop="name" content="Independent Online" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.2.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.2.1"><meta itemprop="url" content="http://www.iol.co.za/assets/img/branding/iol/iol-amp-logo-60x60.png" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.2.1.0"/><meta itemprop="width" content="60" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.2.1.1"/><meta itemprop="height" content="60" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.2.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.3"><meta itemprop="name" content="ZAINUL DAWOOD" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.3.0"/></div><meta itemprop="description" content="A 7-year-old Phoenix boy was strangled as his toddler sister apparently stood by helplessly." data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.4"/><meta itemprop="name" content="Independent Online" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.5"/><meta itemprop="datePublished" content="2017-04-25T04:00" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.6"/><meta itemprop="dateModified" content="2017-04-25T04:00" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.0.7"/></div><label class="left" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.1">1</label><div class="cardText right" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.2"><h3 class="cardHeadline" itemprop="headline" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.2.0"><a href="/dailynews/news/kwazulu-natal/girl-4-watches-as-7-year-old-brother-strangled-8798758" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$0.2.0.0">Girl, 4, watches as 7-year-old brother strangled</a></h3></div></div><div class="card small" itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1"><div class="metaInfo" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.0"/><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/92815155.JPG&amp;operation=CROP&amp;offset=5x38&amp;resize=1463x823" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.1.0"/><meta itemprop="width" content="1472" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.1.1"/><meta itemprop="height" content="1916" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.1.2"/></div><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.2"><meta itemprop="name" content="Independent Online" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.2.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.2.1"><meta itemprop="url" content="http://www.iol.co.za/assets/img/branding/iol/iol-amp-logo-60x60.png" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.2.1.0"/><meta itemprop="width" content="60" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.2.1.1"/><meta itemprop="height" content="60" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.2.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.3"><meta itemprop="name" content="Voice Reporter" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.3.0"/></div><meta itemprop="description" content="Pastor Colin Davids, the director of Platinum Forex Group, has lost his first round in court after a judge ordered that R100 million in funds be handed back to his “investors”." data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.4"/><meta itemprop="name" content="Independent Online" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.5"/><meta itemprop="datePublished" content="2017-04-24T15:04" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.6"/><meta itemprop="dateModified" content="2017-04-24T15:04" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.0.7"/></div><label class="left" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.1">2</label><div class="cardText right" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.2"><h3 class="cardHeadline" itemprop="headline" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.2.0"><a href="/news/crime-courts/ponzi-pastor-ordered-to-pay-back-r100m-to-investors-8796239" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$1.2.0.0">&#x27;Ponzi Pastor’ ordered to pay back R100m to investors</a></h3></div></div><div class="card small" itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2"><div class="metaInfo" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.0"/><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/94872431.JPG&amp;operation=CROP&amp;offset=0x0&amp;resize=1472x826" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.1.0"/><meta itemprop="width" content="1472" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.1.1"/><meta itemprop="height" content="972" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.1.2"/></div><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.2"><meta itemprop="name" content="Independent Online" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.2.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.2.1"><meta itemprop="url" content="http://www.iol.co.za/assets/img/branding/iol/iol-amp-logo-60x60.png" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.2.1.0"/><meta itemprop="width" content="60" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.2.1.1"/><meta itemprop="height" content="60" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.2.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.3"><meta itemprop="name" content="Genevieve Serra" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.3.0"/></div><meta itemprop="description" content="A Mitchells Plain family&#x27;s Easter weekend away at a Hermanus holiday resort was a nightmare after they were robbed of their false teeth and other valuables." data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.4"/><meta itemprop="name" content="Independent Online" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.5"/><meta itemprop="datePublished" content="2017-04-25T04:35" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.6"/><meta itemprop="dateModified" content="2017-04-25T04:35" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.0.7"/></div><label class="left" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.1">3</label><div class="cardText right" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.2"><h3 class="cardHeadline" itemprop="headline" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.2.0"><a href="/news/crime-courts/familys-valuables-including-false-teeth-stolen-at-camp-8806325" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$2.2.0.0">Family&#x27;s valuables, including false teeth, stolen at camp</a></h3></div></div><div class="card small" itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3"><div class="metaInfo" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.0"/><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/94788888.JPG" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.1.0"/><meta itemprop="width" content="2480" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.1.1"/><meta itemprop="height" content="1666" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.1.2"/></div><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.2"><meta itemprop="name" content="Independent Online" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.2.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.2.1"><meta itemprop="url" content="http://www.iol.co.za/assets/img/branding/iol/iol-amp-logo-60x60.png" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.2.1.0"/><meta itemprop="width" content="60" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.2.1.1"/><meta itemprop="height" content="60" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.2.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.3"><meta itemprop="name" content="Siyabonga Sesant" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.3.0"/></div><meta itemprop="description" content="The Department of Basic Education has confirmed it probed for more than a year, whether pupils at schools were being taught to be negative towards the ANC." data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.4"/><meta itemprop="name" content="Independent Online" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.5"/><meta itemprop="datePublished" content="2017-04-25T04:17" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.6"/><meta itemprop="dateModified" content="2017-04-25T04:17" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.0.7"/></div><label class="left" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.1">4</label><div class="cardText right" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.2"><h3 class="cardHeadline" itemprop="headline" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.2.0"><a href="/news/politics/negative-narrative-towards-anc-probed-8806308" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$3.2.0.0">Negative narrative towards ANC probed</a></h3></div></div><div class="card small" itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4"><div class="metaInfo" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.0"/><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/2017/02/22/83620802CTcopgun111.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=218x123" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.1.0"/><meta itemprop="width" content="275" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.1.1"/><meta itemprop="height" content="183" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.1.2"/></div><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.2"><meta itemprop="name" content="Independent Online" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.2.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.2.1"><meta itemprop="url" content="http://www.iol.co.za/assets/img/branding/iol/iol-amp-logo-60x60.png" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.2.1.0"/><meta itemprop="width" content="60" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.2.1.1"/><meta itemprop="height" content="60" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.2.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.3"><meta itemprop="name" content="Okuhle Hlati" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.3.0"/></div><meta itemprop="description" content="Four armed suspects who attempted to hijack a Cape Flats man got more than they bargained for when he fatally shot one of his attackers." data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.4"/><meta itemprop="name" content="Independent Online" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.5"/><meta itemprop="datePublished" content="2017-04-24T05:49" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.6"/><meta itemprop="dateModified" content="2017-04-24T05:49" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.0.7"/></div><label class="left" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.1">5</label><div class="cardText right" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.2"><h3 class="cardHeadline" itemprop="headline" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.2.0"><a href="/news/crime-courts/cape-town-motorist-kills-alleged-hijacker-8791461" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.0.$4.2.0.0">Cape Town motorist kills alleged hijacker</a></h3></div></div></div><div id="popularBoxAdCards" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.1"><div class="card small" id="popularMPU300" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.1.0"><div class="mputopRightContainer topRight2" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.1.0.0"><div id="ad-mpu-topRight2" class="mputopRight" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.1.0.0.0"></div></div></div><div class="iolContainer250 topRight2" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.1.1"><div class="iolInner" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.1.1.0"><a href="http://www.africanindy.com" target="_blank" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.1.1.0.0"></a></div></div><div class="card small hippoAdContainerDesktop" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.1.2"><a rel="nofollow" href="http://pubads.g.doubleclick.net/gampad/clk?id=205302032&amp;iu=/175217832/IOL/home" target="_blank" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.1.2.0"><img src="/img/ads/Hippo/Hippo-300x50.gif" data-reactid=".2e4je1zvx1c.1.9.1.0.0.1.0.3.1.2.0.0"/></a></div></div></div></div></div></div></section></div></div><div class="adLeaderboardContainer" data-reactid=".2e4je1zvx1c.1.a"><div class="ad-leaderboard-notice" data-reactid=".2e4je1zvx1c.1.a.0">Advertisement</div><div class="adLeaderboardAdContainer" data-reactid=".2e4je1zvx1c.1.a.1"><div id="ad-leaderboard-bot" class="adLeaderboardAd" data-reactid=".2e4je1zvx1c.1.a.1.0"></div></div></div><div class="iolContainer bot" data-reactid=".2e4je1zvx1c.1.b"><div class="iolInner" data-reactid=".2e4je1zvx1c.1.b.0"><a href="http://tyi.co.za/" target="_blank" data-reactid=".2e4je1zvx1c.1.b.0.0"></a></div></div><div id="adLeaderboardStickyContainer" data-reactid=".2e4je1zvx1c.1.c"><div id="ad-leaderboard-sticky" data-reactid=".2e4je1zvx1c.1.c.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".2e4je1zvx1c.1.c.0.0">X</div></div></div><footer class="footNavContainer" data-reactid=".2e4je1zvx1c.1.d"><nav id="footNav" class="business-report-footNav" data-reactid=".2e4je1zvx1c.1.d.0"><div class="footNavTile" data-reactid=".2e4je1zvx1c.1.d.0.0"><h2 data-reactid=".2e4je1zvx1c.1.d.0.0.0">BUSINESS REPORT</h2><ul class="footNav-features-items" data-reactid=".2e4je1zvx1c.1.d.0.0.1"><li data-reactid=".2e4je1zvx1c.1.d.0.0.1.0"><a href="/business-report/about-us" data-reactid=".2e4je1zvx1c.1.d.0.0.1.0.0">About us</a></li><li data-reactid=".2e4je1zvx1c.1.d.0.0.1.1"><a href="/business-report/contact-us" data-reactid=".2e4je1zvx1c.1.d.0.0.1.1.0">Contact us</a></li><li data-reactid=".2e4je1zvx1c.1.d.0.0.1.2"><a href="/feedback" data-reactid=".2e4je1zvx1c.1.d.0.0.1.2.0">Feedback</a></li></ul><h2 data-reactid=".2e4je1zvx1c.1.d.0.0.2">Follow us on</h2><div class="footerSocialNavTile" data-reactid=".2e4je1zvx1c.1.d.0.0.3"><a rel="nofollow" target="_blank" href="https://www.facebook.com/busrep/" data-reactid=".2e4je1zvx1c.1.d.0.0.3.0"><svg class="iconSvgFacebook" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.d.0.0.3.0.0"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" data-reactid=".2e4je1zvx1c.1.d.0.0.3.0.0.0"></path></svg></a><a rel="nofollow" target="_blank" href="https://twitter.com/busrep" data-reactid=".2e4je1zvx1c.1.d.0.0.3.1"><svg class="iconSvgTwitter" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.d.0.0.3.1.0"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" data-reactid=".2e4je1zvx1c.1.d.0.0.3.1.0.0"></path></svg></a><a rel="nofollow" target="_blank" href="https://za.linkedin.com/in/busrep" data-reactid=".2e4je1zvx1c.1.d.0.0.3.3"><svg class="iconSvgLinkedin" viewBox="0 0 1792 1792" data-reactid=".2e4je1zvx1c.1.d.0.0.3.3.0"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" data-reactid=".2e4je1zvx1c.1.d.0.0.3.3.0.0"></path></svg></a></div></div><div class="footNavTile" data-reactid=".2e4je1zvx1c.1.d.0.1"><h2 data-reactid=".2e4je1zvx1c.1.d.0.1.0"><span data-reactid=".2e4je1zvx1c.1.d.0.1.0.0">INSIDE </span><span data-reactid=".2e4je1zvx1c.1.d.0.1.0.1">BUSINESS REPORT</span></h2><ul data-reactid=".2e4je1zvx1c.1.d.0.1.1"><li class="" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/companies-"><a href="/business-report/companies" class="footNav-business-report/companies" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/companies-.0">Companies</a></li><li class="active" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/economy-"><a href="/business-report/economy" class="footNav-business-report/economy" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/economy-.0">Economy</a></li><li class="" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/energy-"><a href="/business-report/energy" class="footNav-business-report/energy" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/energy-.0">Energy</a></li><li class="" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/markets-"><a href="/business-report/markets" class="footNav-business-report/markets" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/markets-.0">Markets</a></li><li class="" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/entrepreneurs-"><a href="/business-report/entrepreneurs" class="footNav-business-report/entrepreneurs" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/entrepreneurs-.0">Entrepreneurs</a></li><li class="" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/technology-"><a href="/business-report/technology" class="footNav-business-report/technology" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/technology-.0">Technology</a></li><li class="" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/careers-"><a href="/business-report/careers" class="footNav-business-report/careers" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/careers-.0">Careers</a></li><li class="" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/international-"><a href="/business-report/international" class="footNav-business-report/international" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/international-.0">International</a></li><li class="" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/opinion-"><a href="/business-report/opinion" class="footNav-business-report/opinion" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/opinion-.0">Opinion</a></li><li class="" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/financial-tools-"><a href="/personal-finance/money-tools" class="footNav-business-report/financial-tools" data-reactid=".2e4je1zvx1c.1.d.0.1.1.$footNav-business-report/financial-tools-.0">Financial tools</a></li></ul></div><div class="footNavTile" data-reactid=".2e4je1zvx1c.1.d.0.2"><h2 data-reactid=".2e4je1zvx1c.1.d.0.2.0">EXPLORE IOL</h2><ul data-reactid=".2e4je1zvx1c.1.d.0.2.1"><li class="" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-news-"><a href="/news" class="footNav-news" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-news-.0">News</a></li><li class="" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-news/politics-"><a href="/news/politics" class="footNav-news/politics" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-news/politics-.0">Politics</a></li><li class="active" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-business-report-"><a href="/business-report" class="footNav-business-report" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-business-report-.0">Business Report</a></li><li class="active" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-personal-finance-"><a href="/personal-finance" class="footNav-personal-finance" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-personal-finance-.0">Personal Finance</a></li><li class="" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-sport-"><a href="/sport" class="footNav-sport" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-sport-.0">Sport</a></li><li class="" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-entertainment-"><a href="/entertainment" class="footNav-entertainment" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-entertainment-.0">Entertainment</a></li><li class="" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-lifestyle-"><a href="/lifestyle" class="footNav-lifestyle" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-lifestyle-.0">Lifestyle</a></li><li class="" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-motoring-"><a href="/motoring" class="footNav-motoring" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-motoring-.0">Motoring</a></li><li class="" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-travel-"><a href="/travel" class="footNav-travel" data-reactid=".2e4je1zvx1c.1.d.0.2.1.$footNav-travel-.0">Travel</a></li></ul></div><div class="footNavTile" data-reactid=".2e4je1zvx1c.1.d.0.3"><h2 data-reactid=".2e4je1zvx1c.1.d.0.3.0">BUSINESS REPORT WEEKLY</h2><ul data-reactid=".2e4je1zvx1c.1.d.0.3.1"><li data-reactid=".2e4je1zvx1c.1.d.0.3.1.0">Sign up to receive our weekly edition of Business Report in your inbox.</li><li data-reactid=".2e4je1zvx1c.1.d.0.3.1.1"><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".2e4je1zvx1c.1.d.0.3.1.1.0"><input width="48" height="48" type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".2e4je1zvx1c.1.d.0.3.1.1.0.0"/><br data-reactid=".2e4je1zvx1c.1.d.0.3.1.1.0.1"/><input type="hidden" name="page" value="business-report" data-reactid=".2e4je1zvx1c.1.d.0.3.1.1.0.2"/><button type="submit" data-reactid=".2e4je1zvx1c.1.d.0.3.1.1.0.3">SIGN UP</button></form></li><li data-reactid=".2e4je1zvx1c.1.d.0.3.1.2">OR subscribe to e-editions of our Newspaper titles.</li></ul></div></nav><nav id="termsNav" data-reactid=".2e4je1zvx1c.1.d.1"><div id="footNavTermsContainer" data-reactid=".2e4je1zvx1c.1.d.1.0"><div id="terms" data-reactid=".2e4je1zvx1c.1.d.1.0.0"><div class="term" data-reactid=".2e4je1zvx1c.1.d.1.0.0.0"><a href="/terms-and-conditions" data-reactid=".2e4je1zvx1c.1.d.1.0.0.0.0">Terms &amp; Conditions</a></div><div class="term" data-reactid=".2e4je1zvx1c.1.d.1.0.0.1"><a href="/privacy-policy" data-reactid=".2e4je1zvx1c.1.d.1.0.0.1.0">Privacy policy</a></div><div class="term" data-reactid=".2e4je1zvx1c.1.d.1.0.0.2"><a href="/feedback" data-reactid=".2e4je1zvx1c.1.d.1.0.0.2.0">Feedback</a></div><div class="term" data-reactid=".2e4je1zvx1c.1.d.1.0.0.3"><a href="/about-iol-1.458#id.a0glxy3yiiay" data-reactid=".2e4je1zvx1c.1.d.1.0.0.3.0">Advertise with us</a></div></div><div id="copyWright" data-reactid=".2e4je1zvx1c.1.d.1.0.1"><span id="copyWrightSymbol" data-reactid=".2e4je1zvx1c.1.d.1.0.1.0">©</span><span data-reactid=".2e4je1zvx1c.1.d.1.0.1.1"> 2016 Independent Media and affiliated companies. All rights reserved</span></div></div></nav></footer><script type="text/javascript" data-reactid=".2e4je1zvx1c.1.e">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</script><script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.0/es5-shim.min.js" data-reactid=".2e4je1zvx1c.1.f"></script><script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.0/es5-sham.min.js" data-reactid=".2e4je1zvx1c.1.g"></script><script src="/assets/vendor/modernizr-3.0.0.min.js" data-reactid=".2e4je1zvx1c.1.h"></script><script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.10.1/lodash.min.js" data-reactid=".2e4je1zvx1c.1.i"></script><script type="text/javascript" data-reactid=".2e4je1zvx1c.1.j">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</script><script src="/assets/vendor/carousel.js" data-reactid=".2e4je1zvx1c.1.l"></script><script src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js" data-reactid=".2e4je1zvx1c.1.m"></script><script src="/assets/2017042501/mini.js" data-reactid=".2e4je1zvx1c.1.n"></script><script src="http://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".2e4je1zvx1c.1.o"></script><script src="//za-cdn.effectivemeasure.net/em.js" async="" data-reactid=".2e4je1zvx1c.1.p"></script><noscript data-reactid=".2e4je1zvx1c.1.q"><img src="//za.effectivemeasure.net/em_image" alt="EM" style="position:absolute;left:-5px;"/></noscript><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".2e4je1zvx1c.1.r"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".2e4je1zvx1c.1.s"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".2e4je1zvx1c.1.t"></script><script src="//cdnjs.cloudflare.com/ajax/libs/react/0.14.7/react.js" data-reactid=".2e4je1zvx1c.1.u"></script><script src="//cdnjs.cloudflare.com/ajax/libs/react/0.14.7/react-dom.js" data-reactid=".2e4je1zvx1c.1.v"></script><script src="//cdnjs.cloudflare.com/ajax/libs/react/0.14.7/react-dom-server.js" data-reactid=".2e4je1zvx1c.1.w"></script><script type="text/javascript" data-reactid=".2e4je1zvx1c.1.x">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</script><script src="/assets/2017042501/bundle.min.js" data-reactid=".2e4je1zvx1c.1.y"></script><style data-reactid=".2e4je1zvx1c.1.z"></style><script type="text/javascript" data-reactid=".2e4je1zvx1c.1.10">(function() {
                  var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                  ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
               })();</script><script type="text/javascript" data-reactid=".2e4je1zvx1c.1.11">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".2e4je1zvx1c.1.12">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script src="http://loot.c-on-text.com/InText.js" async="" data-reactid=".2e4je1zvx1c.1.13"></script><script type="text/javascript" data-reactid=".2e4je1zvx1c.1.14">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script src="http://loot.c-on-text.com/InScroll.js" async="" data-reactid=".2e4je1zvx1c.1.15"></script><script type="text/javascript" data-reactid=".2e4je1zvx1c.1.16">function adPlaceholder_init() {
   setTimeout(function () {

      // check leaderboards
      $('.adLeaderboardAd').each(function () {
         if ($(this).is(':hidden')) {
            $(this).parent().parent('.adLeaderboardContainer').hide();
            var iolC = $(this).parent().parent('.adLeaderboardContainer').siblings().closest('.iolContainer');
            iolC.css('display', 'table');
            var iolI = iolC.children('.iolInner');
            iolI.css('display', 'table-cell');
         }
      });

      // check mpu 300
      $('.mputopRight').each(function () {
         if ($(this).not('#ad-mpu-topRight2').is(':hidden')) {
            $(this).parent('.mputopRightContainer').hide();
            $(this).parent('.mputopRightContainer').siblings().closest('.iolContainer250').show();
         }
      });

      // check mpu 600
      $('#ad-mpu600-right').each(function () {
         if ($(this).is(':hidden')) {
            $(this).parent('#mpu600Container').hide();
            $(this).parent('#mpu600Container').siblings().closest('.iolContainer600').show();
         }
      });
   }, 3000);
}

function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
      adPlaceholder_init();
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   //mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".2e4je1zvx1c.1.17"></script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".2e4je1zvx1c.1.18"></div></body></html>