<html class="no-touchevents" data-reactid=".iq62ofeubk" data-react-checksum="2067774634"><head data-reactid=".iq62ofeubk.0"><title data-reactid=".iq62ofeubk.0.0">Samsung plans to sell refurbished Galaxy Note 7s | IOL</title><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".iq62ofeubk.0.2"/><meta property="og:type" content="article" data-reactid=".iq62ofeubk.0.3"/><meta property="og:title" content="Samsung plans to sell refurbished Galaxy Note 7s | IOL" data-reactid=".iq62ofeubk.0.4"/><meta property="og:description" content="Samsung plans to sell refurbished versions of the Galaxy Note 7 smartphones signalling the return of the model pulled from ..." data-reactid=".iq62ofeubk.0.5"/><meta property="og:url" content="http://www.iol.co.za/news/world/samsung-plans-to-sell-refurbished-galaxy-note-7s-8387449" data-reactid=".iq62ofeubk.0.6"/><meta property="keywords" data-reactid=".iq62ofeubk.0.7"/><meta itemprop="headline" content="Samsung plans to sell refurbished Galaxy Note 7s | IOL" data-reactid=".iq62ofeubk.0.8"/><meta itemprop="description" name="description" content="Samsung plans to sell refurbished versions of the Galaxy Note 7 smartphones signalling the return of the model pulled from ..." data-reactid=".iq62ofeubk.0.9"/><meta name="msvalidate.01" content="900DA6A0D2D6A54A9803EE8F5C672EBA" data-reactid=".iq62ofeubk.0.a"/><meta name="twitter:site" content="@IOL" data-reactid=".iq62ofeubk.0.b"/><meta name="twitter:creator" content="@IOL" data-reactid=".iq62ofeubk.0.c"/><meta name="twitter:description" content="Samsung plans to sell refurbished versions of the Galaxy Note 7 smartphones signalling the return of the model pulled from ..." data-reactid=".iq62ofeubk.0.d"/><meta name="twitter:title" content="Samsung plans to sell refurbished Galaxy Note 7s | IOL" data-reactid=".iq62ofeubk.0.e"/><meta itemprop="inLanguage" content="en" data-reactid=".iq62ofeubk.0.f"/><meta itemprop="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/media/2017/03/28/1490667129825.jpg" data-reactid=".iq62ofeubk.0.g:$og=2image"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/media/2017/03/28/1490667129825.jpg" data-reactid=".iq62ofeubk.0.g:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/90x51?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/media/2017/03/28/1490667129825.jpg" data-reactid=".iq62ofeubk.0.g:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".iq62ofeubk.0.h:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/media/2017/03/28/1490667129825.jpg" data-reactid=".iq62ofeubk.0.h:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "http://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="http://www.iol.co.za/news/world/samsung-plans-to-sell-refurbished-galaxy-note-7s-8387449" data-reactid=".iq62ofeubk.0.i"/><script type="text/javascript" data-reactid=".iq62ofeubk.0.l">window.ion_startTime = Date.now();</script><link rel="stylesheet" href="/assets/2017032803/iol.min.css" data-reactid=".iq62ofeubk.0.m"/><meta itemprop="pageType" content="article" data-reactid=".iq62ofeubk.0.n"/><meta itemprop="identifier" content="8387449" data-reactid=".iq62ofeubk.0.o"/><meta itemprop="magnet:custom" name="section" content="news/world" data-reactid=".iq62ofeubk.0.p"/><script src="/assets/vendor/jquery.min.js" data-reactid=".iq62ofeubk.0.q"></script><script src="/assets/vendor/fotorama.js" data-reactid=".iq62ofeubk.0.r"></script><script type="text/javascript" data-reactid=".iq62ofeubk.0.s">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script src="https://code.jquery.com/jquery-1.12.4.js" data-reactid=".iq62ofeubk.0.t"></script><script src="https://code.jquery.com/ui/1.12.0/jquery-ui.js" data-reactid=".iq62ofeubk.0.u"></script><script type="text/javascript" data-reactid=".iq62ofeubk.0.v">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                  var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                  j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                  f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".iq62ofeubk.0.w">(function(h,o,t,j,a,r){
                       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                       h._hjSettings={hjid:431190,hjsv:5};
                       a=o.getElementsByTagName('head')[0];
                       r=o.createElement('script');r.async=1;
                       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                       a.appendChild(r);
                   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script></head><body class="news-world" data-reactid=".iq62ofeubk.1"><noscript data-reactid=".iq62ofeubk.1.0"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".iq62ofeubk.1.0.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".iq62ofeubk.1.1"></div><div class="interstitial-center-container" data-reactid=".iq62ofeubk.1.2"><div id="ad-interstitial" class="ad-interstitial-container" data-reactid=".iq62ofeubk.1.2.0"><div class="closebtn-box" id="closebutton" data-reactid=".iq62ofeubk.1.2.0.0">CLOSE X</div></div></div><header class="top" data-reactid=".iq62ofeubk.1.3"><div id="commercialNavContainer" data-reactid=".iq62ofeubk.1.3.0"><div id="commercialNav" data-reactid=".iq62ofeubk.1.3.0.0"><div id="commercialNavLeft" data-reactid=".iq62ofeubk.1.3.0.0.1"><a rel="nofollow" href="http://www.loot.co.za/welcome?referrer=iolt" target="_blank" title="Loot" data-reactid=".iq62ofeubk.1.3.0.0.1.0">Shop @ Loot</a><a rel="nofollow" href="http://www.africanindy.com" target="_blank" title="African Independent News" data-reactid=".iq62ofeubk.1.3.0.0.1.1">African Independent</a><a rel="nofollow" href="http://tyi.co.za?referrer=iolt" target="_blank" title="Young Independent" data-reactid=".iq62ofeubk.1.3.0.0.1.2">Young Independent</a><a rel="nofollow" href="http://www.iolproperty.co.za?referrer=iolt" target="_blank" title="IOL Property" data-reactid=".iq62ofeubk.1.3.0.0.1.3">IOL Property</a><a rel="nofollow" href="http://iveo.co.za?referrer=iolt" target="_blank" title="IVEO" data-reactid=".iq62ofeubk.1.3.0.0.1.4">IVEO</a></div><div id="commercialNavRight" data-reactid=".iq62ofeubk.1.3.0.0.2"><div class="commercialNavRightItem" id="commercialNavDate" data-reactid=".iq62ofeubk.1.3.0.0.2.0">Tue 28 Mar</div><div class="commercialNavRightItem" id="commercialNavWeather" data-reactid=".iq62ofeubk.1.3.0.0.2.1"></div><div class="commercialNavRightItem" id="commercialNavSocial" data-reactid=".iq62ofeubk.1.3.0.0.2.2"><a rel="nofollow" href="http://www.facebook.com/IOLnews" target="_blank" data-reactid=".iq62ofeubk.1.3.0.0.2.2.0"><svg class="iconSvgFacebook" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.3.0.0.2.2.0.0"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" data-reactid=".iq62ofeubk.1.3.0.0.2.2.0.0.0"></path></svg></a><a rel="nofollow" href="http://www.twitter.com/IOL" target="_blank" data-reactid=".iq62ofeubk.1.3.0.0.2.2.1"><svg class="iconSvgTwitter" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.3.0.0.2.2.1.0"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" data-reactid=".iq62ofeubk.1.3.0.0.2.2.1.0.0"></path></svg></a><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" data-reactid=".iq62ofeubk.1.3.0.0.2.2.2"><svg class="iconSvgInstagram" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.3.0.0.2.2.2.0"><path d="M879,838.2V424.7h-86.2c8.5,26.8,12.7,54.6,12.7,83.5c0,53.6-13.6,103-40.8,148.3c-27.2,45.3-64.2,81.1-111,107.5c-46.8,26.3-97.8,39.5-153.1,39.5c-83.8,0-155.5-28.8-215-86.5c-59.6-57.7-89.3-127.3-89.3-209c0-28.9,4.2-56.8,12.7-83.5h-90V838c0,11.1,3.7,20.3,11.2,27.8c7.5,7.5,16.7,11.2,27.8,11.2h682.1c10.6,0,19.8-3.7,27.4-11.2c7.7-7.5,11.5-16.7,11.5-27.8V838.2z M697.8,498.1c0-52.8-19.2-97.7-57.7-134.9c-38.5-37.2-85-55.8-139.4-55.9c-54,0-100.3,18.6-138.8,55.9s-57.7,82.2-57.7,134.9c0,52.7,19.2,97.7,57.7,134.9c38.5,37.2,84.7,55.9,138.8,55.9c54.4,0,100.9-18.6,139.4-55.9C678.6,595.8,697.8,550.8,697.8,498.1z M879,268.4V163.1c0-11.9-4.2-22.2-12.7-31c-8.5-8.7-18.9-13.1-31.3-13.1H724c-12.4,0-22.8,4.4-31.3,13.1c-8.5,8.7-12.7,19-12.7,31v105.3c0,12.4,4.2,22.8,12.7,31.3c8.5,8.5,18.9,12.7,31.3,12.7h111c12.4,0,22.8-4.2,31.3-12.7C874.8,291.2,879,280.8,879,268.4z M990,135.7v728.6c0,34.5-12.3,64-37,88.7c-24.7,24.7-54.2,37-88.7,37H135.7c-34.5,0-64-12.3-88.7-37c-24.7-24.7-37-54.2-37-88.7V135.7c0-34.5,12.3-64,37-88.7c24.7-24.7,54.2-37,88.7-37h728.6c34.5,0,64,12.3,88.7,37C977.7,71.7,990,101.2,990,135.7z" data-reactid=".iq62ofeubk.1.3.0.0.2.2.2.0.0"></path></svg></a><svg class="iconSvgSearch" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.3.0.0.2.2.3"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z" data-reactid=".iq62ofeubk.1.3.0.0.2.2.3.0"></path></svg></div></div><form action="/search" method="get" id="commercialNavSearchForm" data-reactid=".iq62ofeubk.1.3.0.0.3"><input width="48" height="48" type="search" id="commercialNavSearch" name="q" placeholder="Type keywords" data-reactid=".iq62ofeubk.1.3.0.0.3.0"/></form></div></div><div id="headnavContainer" data-reactid=".iq62ofeubk.1.3.1"><nav class="headNav" data-reactid=".iq62ofeubk.1.3.1.0"><a class="iolLogo" href="/" data-reactid=".iq62ofeubk.1.3.1.0.0"><img src="/assets/img/branding/iol/iol-logo-black.png" alt="logo" title="Welcome to IOL" data-reactid=".iq62ofeubk.1.3.1.0.0.0"/></a><ul id="headNavTopMenu" data-reactid=".iq62ofeubk.1.3.1.0.1"><li class="vertical1" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-news-top"><a href="/news" class="headNavBtn active" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-news-top.0">news</a></li><li class="vertical2" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-news/politics-top"><a href="/news/politics" class="headNavBtn" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-news/politics-top.0">politics</a></li><li id="vertical3" class="vertical3 headNavDropToggle" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-business-top"><a class="headNavBtn" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-business-top.0"><div class="chevronRight" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-business-top.0.0"><svg class="iconSvgChevronRight" viewBox="0 0 129 129" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-business-top.0.0.0"><path d="m40.4,121.3c-0.8,0.8-1.8,1.2-2.9,1.2s-2.1-0.4-2.9-1.2c-1.6-1.6-1.6-4.2 0-5.8l51-51-51-51c-1.6-1.6-1.6-4.2 0-5.8 1.6-1.6 4.2-1.6 5.8,0l53.9,53.9c1.6,1.6 1.6,4.2 0,5.8l-53.9,53.9z" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-business-top.0.0.0.0"></path></svg></div><div class="headNavBtnLabel" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-business-top.0.1">BUSINESS</div><ul id="vertical3Toggle" style="display:none;" class="topNavDropDown" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-business-top.0.2"><a href="/business-report" target="_self" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-business-top.0.2.0"><li data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-business-top.0.2.0.0">Business Report</li></a><a href="/personal-finance" target="_self" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-business-top.0.2.1"><li data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-business-top.0.2.1.0">Personal Finance</li></a></ul></a></li><li class="vertical4" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-sport-top"><a href="/sport" class="headNavBtn" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-sport-top.0">sport</a></li><li class="vertical5" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-tonight-top"><a href="/tonight" class="headNavBtn" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-tonight-top.0">entertainment</a></li><li class="vertical6" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-lifestyle-top"><a href="/lifestyle" class="headNavBtn" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-lifestyle-top.0">lifestyle</a></li><li class="vertical7" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-motoring-top"><a href="/motoring" class="headNavBtn" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-motoring-top.0">motoring</a></li><li class="vertical8" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-travel-top"><a href="/travel" class="headNavBtn" data-reactid=".iq62ofeubk.1.3.1.0.1.0:$headnav-travel-top.0">travel</a></li></ul><form action="/newsletters" method="post" id="subscribeBtn" data-reactid=".iq62ofeubk.1.3.1.0.2"><input type="hidden" name="page" value="news" data-reactid=".iq62ofeubk.1.3.1.0.2.0"/><button type="submit" data-reactid=".iq62ofeubk.1.3.1.0.2.1">SUBSCRIBE</button></form><div id="headNavMenuBtn" class="headNavMenuBtn" data-reactid=".iq62ofeubk.1.3.1.0.3"><svg class="iconSvgBars" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.3.1.0.3.0"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z" data-reactid=".iq62ofeubk.1.3.1.0.3.0.0"></path></svg></div></nav><div id="headNavMenu" data-reactid=".iq62ofeubk.1.3.1.1"><ul data-reactid=".iq62ofeubk.1.3.1.1.0"><div class="headNavMenuDropToggle" data-reactid=".iq62ofeubk.1.3.1.1.0.0"><a href="#" class="dropDownTitle" data-reactid=".iq62ofeubk.1.3.1.1.0.0.0"><li class="vertical1" data-reactid=".iq62ofeubk.1.3.1.1.0.0.0.0">special features</li><div class="chevronDown" data-reactid=".iq62ofeubk.1.3.1.1.0.0.0.1"><svg class="iconSvgChevronDown" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.3.1.1.0.0.0.1.0"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z" data-reactid=".iq62ofeubk.1.3.1.1.0.0.0.1.0.0"></path></svg></div></a><ul data-reactid=".iq62ofeubk.1.3.1.1.0.0.1"><a href="/news/special-features/sassa-debacle" data-reactid=".iq62ofeubk.1.3.1.1.0.0.1.0"><li data-reactid=".iq62ofeubk.1.3.1.1.0.0.1.0.0">  sassa debacle</li></a><a href="/news/special-features/kathrada" data-reactid=".iq62ofeubk.1.3.1.1.0.0.1.1"><li data-reactid=".iq62ofeubk.1.3.1.1.0.0.1.1.0">  rip ahmed kathrada</li></a><a href="/news/special-features/zimbabwe" data-reactid=".iq62ofeubk.1.3.1.1.0.0.1.2"><li data-reactid=".iq62ofeubk.1.3.1.1.0.0.1.2.0">  zimbabwe</li></a></ul></div><a href="/news" data-reactid=".iq62ofeubk.1.3.1.1.0.1"><li class="vertical2" data-reactid=".iq62ofeubk.1.3.1.1.0.1.0">news</li></a><a href="/news/politics" data-reactid=".iq62ofeubk.1.3.1.1.0.2"><li class="vertical3" data-reactid=".iq62ofeubk.1.3.1.1.0.2.0">politics</li></a><div class="headNavMenuDropToggle" data-reactid=".iq62ofeubk.1.3.1.1.0.3"><a href="#" class="dropDownTitle" data-reactid=".iq62ofeubk.1.3.1.1.0.3.0"><li class="vertical4" data-reactid=".iq62ofeubk.1.3.1.1.0.3.0.0">business</li><div class="chevronDown" data-reactid=".iq62ofeubk.1.3.1.1.0.3.0.1"><svg class="iconSvgChevronDown" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.3.1.1.0.3.0.1.0"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z" data-reactid=".iq62ofeubk.1.3.1.1.0.3.0.1.0.0"></path></svg></div></a><ul data-reactid=".iq62ofeubk.1.3.1.1.0.3.1"><a href="/business-report" data-reactid=".iq62ofeubk.1.3.1.1.0.3.1.0"><li data-reactid=".iq62ofeubk.1.3.1.1.0.3.1.0.0">  business report</li></a><a href="/personal-finance" data-reactid=".iq62ofeubk.1.3.1.1.0.3.1.1"><li data-reactid=".iq62ofeubk.1.3.1.1.0.3.1.1.0">  personal finance</li></a></ul></div><a href="/sport" data-reactid=".iq62ofeubk.1.3.1.1.0.4"><li class="vertical5" data-reactid=".iq62ofeubk.1.3.1.1.0.4.0">sport</li></a><a href="/tonight" data-reactid=".iq62ofeubk.1.3.1.1.0.5"><li class="vertical6" data-reactid=".iq62ofeubk.1.3.1.1.0.5.0">entertainment</li></a><a href="/lifestyle" data-reactid=".iq62ofeubk.1.3.1.1.0.6"><li class="vertical7" data-reactid=".iq62ofeubk.1.3.1.1.0.6.0">lifestyle</li></a><a href="/motoring" data-reactid=".iq62ofeubk.1.3.1.1.0.7"><li class="vertical8" data-reactid=".iq62ofeubk.1.3.1.1.0.7.0">motoring</li></a><a href="/travel" data-reactid=".iq62ofeubk.1.3.1.1.0.8"><li class="vertical9" data-reactid=".iq62ofeubk.1.3.1.1.0.8.0">travel</li></a><a href="/multimedia" data-reactid=".iq62ofeubk.1.3.1.1.0.9"><li class="vertical10" data-reactid=".iq62ofeubk.1.3.1.1.0.9.0">multimedia</li></a><a href="/newspapers" data-reactid=".iq62ofeubk.1.3.1.1.0.a"><li class="vertical11" data-reactid=".iq62ofeubk.1.3.1.1.0.a.0">newspapers</li></a><a href="/cape-community-newspapers" data-reactid=".iq62ofeubk.1.3.1.1.0.b"><li class="vertical12" data-reactid=".iq62ofeubk.1.3.1.1.0.b.0">cape community</li></a><a href="/about-iol-1.458" data-reactid=".iq62ofeubk.1.3.1.1.0.c"><li class="vertical13" data-reactid=".iq62ofeubk.1.3.1.1.0.c.0">about iol</li></a></ul></div></div><a class="scrollTop" id="scrollTopChevron" data-reactid=".iq62ofeubk.1.3.2"><div class="chevronUp" data-reactid=".iq62ofeubk.1.3.2.0"><svg class="iconSvgChevronUp" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.3.2.0.0"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z" data-reactid=".iq62ofeubk.1.3.2.0.0.0"></path></svg></div></a></header><div class="breadCrumbsContainer" data-reactid=".iq62ofeubk.1.4"><div class="breadCrumbs" role="banner" data-reactid=".iq62ofeubk.1.4.0"><div class="itemsContainer" data-reactid=".iq62ofeubk.1.4.0.0"><ul data-reactid=".iq62ofeubk.1.4.0.0.0"><li data-reactid=".iq62ofeubk.1.4.0.0.0.0"><a href="/news" data-reactid=".iq62ofeubk.1.4.0.0.0.0.0"><h2 data-reactid=".iq62ofeubk.1.4.0.0.0.0.0.0">news</h2></a><div class="chevronRight" data-reactid=".iq62ofeubk.1.4.0.0.0.0.1"><svg class="iconSvgChevronRight" viewBox="0 0 129 129" data-reactid=".iq62ofeubk.1.4.0.0.0.0.1.0"><path d="m40.4,121.3c-0.8,0.8-1.8,1.2-2.9,1.2s-2.1-0.4-2.9-1.2c-1.6-1.6-1.6-4.2 0-5.8l51-51-51-51c-1.6-1.6-1.6-4.2 0-5.8 1.6-1.6 4.2-1.6 5.8,0l53.9,53.9c1.6,1.6 1.6,4.2 0,5.8l-53.9,53.9z" data-reactid=".iq62ofeubk.1.4.0.0.0.0.1.0.0"></path></svg></div></li><li class="active" data-reactid=".iq62ofeubk.1.4.0.0.0.1"><h1 data-reactid=".iq62ofeubk.1.4.0.0.0.1.0">world</h1></li></ul></div></div></div><div class="subnavContainer subnavContainer-top" data-reactid=".iq62ofeubk.1.5"><nav class="subnav subnav-default subnav-top" role="banner" data-reactid=".iq62ofeubk.1.5.0"><label id="subNavMobileDropToggle" data-reactid=".iq62ofeubk.1.5.0.1"><div class="breadCrumbMobile" data-reactid=".iq62ofeubk.1.5.0.1.0">World</div><div class="rootSection" data-reactid=".iq62ofeubk.1.5.0.1.1"><div class="grandSection" data-reactid=".iq62ofeubk.1.5.0.1.1.0"><span data-reactid=".iq62ofeubk.1.5.0.1.1.0.0">All </span><span data-reactid=".iq62ofeubk.1.5.0.1.1.0.1">News</span><span data-reactid=".iq62ofeubk.1.5.0.1.1.0.2"> </span></div><div class="chevronDown" data-reactid=".iq62ofeubk.1.5.0.1.1.1"><svg class="iconSvgChevronDown" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.5.0.1.1.1.0"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z" data-reactid=".iq62ofeubk.1.5.0.1.1.1.0.0"></path></svg></div></div></label><div id="subNavMenuContainer" data-reactid=".iq62ofeubk.1.5.0.2"><ul id="subNavMenu" data-reactid=".iq62ofeubk.1.5.0.2.0"><li class="subnavItem" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-0-top-news/crime-courts"><a href="/news/crime-courts" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-0-top-news/crime-courts.0">Crime &amp; Courts</a><div class="separator" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-0-top-news/crime-courts.1">|</div></li><li class="subnavItem" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-1-top-news/politics"><a href="/news/politics" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-1-top-news/politics.0">Politics</a><div class="separator" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-1-top-news/politics.1">|</div></li><li class="subnavItem subNavMenuDropToggle" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa"><a href="#" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.0"><span data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.0.0">South Africa</span><div class="chevronDown" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.0.1"><svg class="iconSvgChevronDown" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.0.1.0"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.0.1.0.0"></path></svg></div></a><div class="subNavDropDown" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1"><ul class="subNavDropDownList" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0"><a href="/news/south-africa" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.0"><li data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.0.$subnavItem-2-top-news/south-africa">South Africa</li></a><a href="/news/south-africa/western-cape" title="WCape" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:0"><li data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:0.$0">Western Cape</li></a><a href="/news/south-africa/gauteng" title="Gauteng" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:1"><li data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:1.$1">Gauteng</li></a><a href="/news/south-africa/mpumalanga" title="Mpumalanga" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:2"><li data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:2.$2">Mpumalanga</li></a><a href="/news/south-africa/limpopo" title="Limpopo" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:3"><li data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:3.$3">Limpopo</li></a><a href="/news/south-africa/eastern-cape" title="ECape" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:4"><li data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:4.$4">Eastern Cape</li></a><a href="/news/south-africa/north-west" title="NW" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:5"><li data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:5.$5">North West</li></a><a href="/news/south-africa/northern-cape" title="NCape" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:6"><li data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:6.$6">Northern Cape</li></a><a href="/news/south-africa/kwazulu-natal" title="KZN" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:7"><li data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:7.$7">Kwazulu Natal</li></a><a href="/news/south-africa/free-state" title="FState" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:8"><li data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.1.0.1:8.$8">Free State</li></a></ul></div><div class="separator" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-2-top-news/south-africa.2">|</div></li><li class="subnavItem" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-3-top-news/africa"><a href="/news/africa" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-3-top-news/africa.0">Africa</a><div class="separator" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-3-top-news/africa.1">|</div></li><li class="subnavItem" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-4-top-news/world"><a href="/news/world" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-4-top-news/world.0">World</a><div class="separator" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-4-top-news/world.1">|</div></li><li class="subnavItem" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-5-top-news/opinion"><a href="/news/opinion" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-5-top-news/opinion.0">Opinion</a><div class="separator" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-5-top-news/opinion.1">|</div></li><li class="subnavItem" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-6-top-news/back-page"><a href="/news/back-page" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-6-top-news/back-page.0">Back Page</a><div class="separator" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-6-top-news/back-page.1">|</div></li><li class="subnavItem subNavMenuDropToggle" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features"><a href="#" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features.0"><span data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features.0.0">Special Features</span><div class="chevronDown" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features.0.1"><svg class="iconSvgChevronDown" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features.0.1.0"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features.0.1.0.0"></path></svg></div></a><div class="subNavDropDown" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features.1"><ul class="subNavDropDownList" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features.1.0"><a href="/news/special-features" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features.1.0.0"><li data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features.1.0.0.$subnavItem-7-top-news/special-features">Special Features</li></a><a href="/news/special-features/sassa-debacle" title="SASSA Debacle" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features.1.0.1:0"><li data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features.1.0.1:0.$0">SASSA Debacle</li></a><a href="/news/special-features/kathrada" title="RIP Ahmed Kathrada" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features.1.0.1:1"><li data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features.1.0.1:1.$1">RIP Ahmed Kathrada</li></a><a href="/news/special-features/zimbabwe" title="Zimbabwe" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features.1.0.1:2"><li data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features.1.0.1:2.$2">Zimbabwe</li></a></ul></div><div class="separator" data-reactid=".iq62ofeubk.1.5.0.2.0.0:$subnavItem-7-top-news/special-features.2">|</div></li></ul></div></nav></div><div class="adLeaderboardContainer" id="top1LeaderContainer" data-reactid=".iq62ofeubk.1.7"><div class="ad-leaderboard-notice" data-reactid=".iq62ofeubk.1.7.0">Advertisement</div><div class="adLeaderboardAdContainer" data-reactid=".iq62ofeubk.1.7.1"><div id="ad-leaderboard-top" class="adLeaderboardAd top" data-reactid=".iq62ofeubk.1.7.1.0"></div></div></div><div class="iolContainer top" data-reactid=".iq62ofeubk.1.8"><div class="iolInner" data-reactid=".iq62ofeubk.1.8.0"><a href="http://www.loot.co.za" target="_blank" data-reactid=".iq62ofeubk.1.8.0.0"></a></div></div><div id="pageContainer" data-reactid=".iq62ofeubk.1.9"><div class="verticalLayoutContainer articleContainer" data-reactid=".iq62ofeubk.1.9.0"><section class="verticalLayout articlelayout" data-reactid=".iq62ofeubk.1.9.0.0"><div class="row" data-reactid=".iq62ofeubk.1.9.0.0.0"><div class="colLarge span8 left" data-reactid=".iq62ofeubk.1.9.0.0.0.0"><div class="verticalLayoutBox" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0"><div class="articleContentContainer card" itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.iol.co.za/news/world/samsung-plans-to-sell-refurbished-galaxy-note-7s-8387449" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.0"/><div class="articleText" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1"><h1 class="cardHeadline" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.0">Samsung plans to sell refurbished Galaxy Note 7s</h1><div class="publishDate" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.1"><meta itemprop="dateModified" content="2017-03-28T17:17" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.1.0"/><span class="articleSection" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.1.1">World</span><span itemprop="datePublished" content="2017-03-28T17:17" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.1.2"><span data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.1.2.0"> | </span><span data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.1.2.1">28 March 2017</span></span></div><div class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.2"><svg class="iconSvgPen" viewBox="0 0 1000 1000" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.2.0"><path d="M984.4,289.3L710.7,15.6c-8.9-8.9-20.7-6.9-26.2,4.5l-36.7,76.5l255.7,255.7l76.5-36.7C991.3,310.1,993.4,298.3,984.4,289.3L984.4,289.3z" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.2.0.0"></path><path d="M599,139.6l-252.1,21c-16.7,2.1-30.7,5.6-35.5,27.5c0,0,0,0,0,0.1C243,516.5,10,836.9,10,836.9l54.9,54.9l260.3-260.3c-5.7-12-9-25.4-9-39.6c0-50.7,41.1-91.9,91.9-91.9c50.7,0,91.9,41.1,91.9,91.9c0,50.7-41.1,91.9-91.9,91.9c-14.2,0-27.6-3.2-39.6-9L108.2,935.1l54.9,54.9c0,0,320.4-233,648.7-301.4c0,0,0,0,0.1,0c21.9-4.8,25.4-18.8,27.5-35.5l21-252.1L599,139.6L599,139.6z" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.2.0.1"></path></svg><div itemprop="name" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.2.1">Se Young Lee</div></div><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.3"><meta itemprop="name" content="Independent Online" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.3.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.3.1"><meta itemprop="url" content="http://www.iol.co.za/assets/img/branding/iol/iol-amp-logo-60x60.png" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.3.1.0"/><meta itemprop="width" content="60" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.3.1.1"/><meta itemprop="height" content="60" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.1.3.1.2"/></div></div></div><div class="articleText" itemprop="articleBody" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2"><div class="articleBodyLead" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.2"><p>Seoul – Tech giant Samsung Electronics plans to sell refurbished versions of the Galaxy Note 7 smartphones, the company said late on Monday, signalling the return of the model pulled from markets last year because of fire-prone batteries.</p>
<p>Samsung's Note 7s were permanently scrapped in October after some phones self-combusted, prompting a global recall roughly two months after the launch of the devices.</p></div><div class="socialIconsContainer" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4"><div class="shareLabel" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.0">Share this story</div><div class="socialIcons" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1"><ul data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0"><li data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0.0"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.iol.co.za%2Fnews%2Fworld%2Fsamsung-plans-to-sell-refurbished-galaxy-note-7s-8387449" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0.0.0"><svg class="iconSvgFacebook" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0.0.0.0"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0.0.0.0.0"></path></svg></a></li><li data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Samsung%20plans%20to%20sell%20refurbished%20Galaxy%20Note%207s&amp;url=http%3A%2F%2Fwww.iol.co.za%2Fnews%2Fworld%2Fsamsung-plans-to-sell-refurbished-galaxy-note-7s-8387449" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0.1.0"><svg class="iconSvgTwitter" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0.1.0.0"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0.1.0.0.0"></path></svg></a></li><li data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0.2"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Samsung%20plans%20to%20sell%20refurbished%20Galaxy%20Note%207s&amp;url=http%3A%2F%2Fwww.iol.co.za%2Fnews%2Fworld%2Fsamsung-plans-to-sell-refurbished-galaxy-note-7s-8387449" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0.2.0"><svg class="iconSvgLinkedin" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0.2.0.0"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0.2.0.0.0"></path></svg></a></li><li data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0.3"><a rel="nofollow" target="_blank" href="whatsapp://send?text=http%3A%2F%2Fwww.iol.co.za%2Fnews%2Fworld%2Fsamsung-plans-to-sell-refurbished-galaxy-note-7s-8387449" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0.3.0"><svg class="iconSvgWhatsapp" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0.3.0.0"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.4.1.0.3.0.0.0"></path></svg></a></li></ul></div></div><div class="articleLeadImage" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.5"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/media/2017/03/28/1490667129825.jpg" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.5.0"/><meta itemprop="width" content="" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.5.1"/><meta itemprop="height" content="" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.5.2"/><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/media/2017/03/28/1490667129825.jpg" alt="" title="File picture: Iqro Rinaldi/Reuters" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.5.3"/><div class="imageCaptionContainer" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.5.4"><span class="imageCaption" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.5.4.0">File picture: Iqro Rinaldi/Reuters</span></div></div><div class="articleBodyMore" id="article-more-body" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.2.6"><!-- C-ON- TEXT_CONTENT_START --><p>A subsequent investigation found manufacturing problems in batteries supplied by two companies – Samsung SDI Co and Amperex Technology.</p>
<p>Analysis from Samsung and independent researchers found no other problems in the Note 7 devices except the batteries, raising speculation that Samsung will recoup some of its losses by selling refurbished Note 7s.</p>
<p>A person familiar with the matter told Reuters in January that it was considering the possibility of selling refurbished versions of the device or reusing some parts.</p>
<p>Samsung's announcement that revamped Note 7s will go back on sale, however, surprised some with the timing – only days before it launches its new S8 smartphone on Wednesday in the United States, its first new premium phone since the debacle last year.</p>
<p>Under pressure to turn its image around after the burning battery scandal, Samsung had previously not commented on its plans for recovered phones.</p>
<p>&quot;Regarding the Galaxy Note 7 devices as refurbished phones or rental phones, applicability is dependent upon consultations with regulatory authorities and carriers as well as due consideration of local demand,&quot; Samsung said in a statement.</p>
<p>South Korea's Electronic Times newspaper, citing unnamed sources, said on Tuesday that Samsung will start selling refurbished Note 7s in its home country in July or August and will aim to sell between 400 000 and 500 000 of the Note 7s using safe batteries.</p>
<p>Samsung said in a statement to Reuters that the company has not set specifics on refurbished Note 7 sales plans, including what markets and when they would go on sale, though it also said it does not plan to sell refurbished Note 7s in India or the United States.</p>
<p>The company said refurbished Note 7s will be equipped with new batteries that have gone through Samsung's new battery safety measures.</p>
<p>&quot;The objective of introducing refurbished devices is solely to reduce and minimise any environmental impact,&quot; it said.</p>
<p>The company estimated that it took a profit hit of $5.5 billion over three quarters because of the Note 7's troubles. It had sold more than 3 million of the phones before taking the model off the market.</p>
<p>Samsung also plans to recover and use or sell reusable components such as chips and camera modules, as well as rare metals such as copper, gold, nickel and silver from Note 7 devices it opts not to sell as refurbished products.</p>
<p>Environment rights group Greenpeace and others had urged Samsung to come up with environmentally friendly ways to deal with the recovered Note 7s. Greenpeace said in a separate statement on Monday that it welcomed Samsung's decision and that the company should carry out its plans in a verifiable manner. </p>
<p class="link link-newswire"><svg class='iconSvgNewswire' viewBox='0 0 1000 1000'><path d='M864.9,741.2v-192c0-29.3-23.8-53.1-53.1-53.1s-53,23.7-53,53.1v114.4h-26.1V549.2c0-29.3-23.7-53.1-53-53.1c-29.2,0-53,23.7-53,53.1v114.4h-26V549.2c0-13.8-5.3-26.4-14-35.9c66.6-51.3,109.6-131.9,109.6-222.5C696.4,135.7,570.7,10,415.6,10c-155.1,0-280.8,125.7-280.8,280.8c0,136.9,98,251,227.8,275.7v182.1c0,2.1,0.4,4,0.6,5.9v122.4c0,62.4,37.2,113.1,83.1,113.1h335.8c45.8,0,83-50.6,83-113.1V749C865.1,746.4,864.9,743.7,864.9,741.2z M161.3,290.8c0-140.3,114.1-254.3,254.3-254.3C555.8,36.4,670,150.5,670,290.8c0,85.5-42.4,161.3-107.4,207.5c-4.7-1.4-9.7-2.1-14.8-2.1c-23.2,0-42.7,14.8-50,35.4c-9.5,3.2-19.2,5.9-29.1,8v-118c51.6-21,88-71.6,88-130.8c0-77.9-63.1-141.1-141.1-141.1s-141.1,63.1-141.1,141.1c0,59.2,36.5,109.9,88.1,130.8v118C247.7,515.1,161.3,412.8,161.3,290.8z M415.7,253.8c-29.3,0-53.1,23.8-53.1,53.1v85.5c-36.6-19.2-61.7-57.6-61.7-101.7c0-63.3,51.5-114.7,114.7-114.7c63.2,0,114.6,51.4,114.6,114.7c0,44.1-25,82.5-61.5,101.6v-85.5C468.7,277.6,444.9,253.8,415.7,253.8z M468.7,663.6v-97.1c8.8-1.7,17.5-3.8,26.1-6.3v103.4H468.7z'></path></svg> Reuters</p>
<!-- C-ON- TEXT_CONTENT_END --></div></div><div class="socialIconsContainer" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3"><div class="shareLabel" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.0">Share this story</div><div class="socialIcons" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1"><ul data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0"><li data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0.0"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.iol.co.za%2Fnews%2Fworld%2Fsamsung-plans-to-sell-refurbished-galaxy-note-7s-8387449" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0.0.0"><svg class="iconSvgFacebook" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0.0.0.0"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0.0.0.0.0"></path></svg></a></li><li data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Samsung%20plans%20to%20sell%20refurbished%20Galaxy%20Note%207s&amp;url=http%3A%2F%2Fwww.iol.co.za%2Fnews%2Fworld%2Fsamsung-plans-to-sell-refurbished-galaxy-note-7s-8387449" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0.1.0"><svg class="iconSvgTwitter" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0.1.0.0"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0.1.0.0.0"></path></svg></a></li><li data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0.2"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Samsung%20plans%20to%20sell%20refurbished%20Galaxy%20Note%207s&amp;url=http%3A%2F%2Fwww.iol.co.za%2Fnews%2Fworld%2Fsamsung-plans-to-sell-refurbished-galaxy-note-7s-8387449" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0.2.0"><svg class="iconSvgLinkedin" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0.2.0.0"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0.2.0.0.0"></path></svg></a></li><li data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0.3"><a rel="nofollow" target="_blank" href="whatsapp://send?text=http%3A%2F%2Fwww.iol.co.za%2Fnews%2Fworld%2Fsamsung-plans-to-sell-refurbished-galaxy-note-7s-8387449" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0.3.0"><svg class="iconSvgWhatsapp" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0.3.0.0"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z" data-reactid=".iq62ofeubk.1.9.0.0.0.0.0.0.3.1.0.3.0.0.0"></path></svg></a></li></ul></div></div></div></div></div><div class="colLarge span4 left" data-reactid=".iq62ofeubk.1.9.0.0.0.1"><div class="verticalLayoutBox" data-reactid=".iq62ofeubk.1.9.0.0.0.1.0"><div class="card small" data-reactid=".iq62ofeubk.1.9.0.0.0.1.0.0"><div class="mputopRightContainer topRight" data-reactid=".iq62ofeubk.1.9.0.0.0.1.0.0.0"><div id="ad-mpu-topRight" class="mputopRight" data-reactid=".iq62ofeubk.1.9.0.0.0.1.0.0.0.0"></div></div></div></div><div class="verticalLayoutBox" data-reactid=".iq62ofeubk.1.9.0.0.0.1.1"><div class="card small" data-reactid=".iq62ofeubk.1.9.0.0.0.1.1.0"><div data-widget-id="rel_118-4" data-reactid=".iq62ofeubk.1.9.0.0.0.1.1.0.0"></div></div></div><div class="verticalLayoutBox" data-reactid=".iq62ofeubk.1.9.0.0.0.1.2"><div id="mpu600Container" data-reactid=".iq62ofeubk.1.9.0.0.0.1.2.0"><div id="ad-mpu600-right" data-reactid=".iq62ofeubk.1.9.0.0.0.1.2.0.0"></div></div></div></div></div></section></div><div class="verticalLayoutContainer layoutRecommendedContainer" data-reactid=".iq62ofeubk.1.9.1"><section class="verticalLayout" data-reactid=".iq62ofeubk.1.9.1.0"><div class="row" data-reactid=".iq62ofeubk.1.9.1.0.0"><div class="colLarge span9 left" data-reactid=".iq62ofeubk.1.9.1.0.0.0"><div class="verticalLayoutBox recommendedBox" data-reactid=".iq62ofeubk.1.9.1.0.0.0.0"><div class="verticalLayoutTitle" data-reactid=".iq62ofeubk.1.9.1.0.0.0.0.0"><a data-reactid=".iq62ofeubk.1.9.1.0.0.0.0.0.0">Recommended For You</a></div><div class="colLarge span8 left verticalToggleContent1" data-reactid=".iq62ofeubk.1.9.1.0.0.0.0.1"><div data-widget-id="recom_118-14" data-reactid=".iq62ofeubk.1.9.1.0.0.0.0.1.0"></div></div><div class="colLarge span4 left smallCardsContainer" data-reactid=".iq62ofeubk.1.9.1.0.0.0.0.2"><div data-widget-id="recom_118-15" data-reactid=".iq62ofeubk.1.9.1.0.0.0.0.2.0"></div></div></div></div><div class="colLarge span3 left" id="popularArticlesWidget" data-reactid=".iq62ofeubk.1.9.1.0.0.1"><div class="verticalLayoutBox popularBox" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.1"/><div class="verticalLayoutTitle" id="verticalToggleContent2" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.2"><a data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.2.0">Most Read</a><div class="chevronDown" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.2.1"><svg class="iconSvgChevronDown" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.2.1.0"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.2.1.0.0"></path></svg></div></div><div class="verticalToggleContent2" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3"><div id="popularBoxCards" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0"><div class="card small" itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$0.0"/><label class="left" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$0.1">1</label><div class="cardText right" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$0.2"><h3 class="cardHeadline" itemprop="headline" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$0.2.0"><a href="/business-report/economy/zuma-tells-communist-party-gordhan-is-out-8378602" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$0.2.0.0">Zuma tells Communist Party Gordhan is out</a></h3></div></div><div class="card small" itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$1"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$1.0"/><label class="left" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$1.1">2</label><div class="cardText right" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$1.2"><h3 class="cardHeadline" itemprop="headline" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$1.2.0"><a href="/business-report/economy/molefe-to-be-minister-of-finance---sources-8367496" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$1.2.0.0">Molefe to be Minister of Finance - sources</a></h3></div></div><div class="card small" itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$2"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$2.0"/><label class="left" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$2.1">3</label><div class="cardText right" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$2.2"><h3 class="cardHeadline" itemprop="headline" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$2.2.0"><a href="/news/special-features/kathrada/ahmedkathrada-details-of-funeral-released-8378215" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$2.2.0.0">#AhmedKathrada: Details of funeral released</a></h3></div></div><div class="card small" itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$3"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$3.0"/><label class="left" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$3.1">4</label><div class="cardText right" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$3.2"><h3 class="cardHeadline" itemprop="headline" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$3.2.0"><a href="/business-report/economy/gordhan-says-lets-wait-and-see-on-sacking-8383348" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$3.2.0.0">Gordhan says &#x27;let&#x27;s wait and see&#x27; on sacking</a></h3></div></div><div class="card small" itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$4"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$4.0"/><label class="left" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$4.1">5</label><div class="cardText right" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$4.2"><h3 class="cardHeadline" itemprop="headline" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$4.2.0"><a href="/news/south-africa/gauteng/pics-weapons-find-in-randburg-triggers-terror-plot-fears-8376720" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.0.$4.2.0.0">PICS: Weapons find in Randburg triggers terror plot fears</a></h3></div></div></div><div id="popularBoxAdCards" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.1"><div class="card small" id="popularMPU300" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.1.0"><div class="mputopRightContainer topRight2" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.1.0.0"><div id="ad-mpu-topRight2" class="mputopRight" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.1.0.0.0"></div></div></div><div class="iolContainer250 topRight2" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.1.1"><div class="iolInner" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.1.1.0"><a href="http://www.africanindy.com" target="_blank" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.1.1.0.0"></a></div></div><div class="card small hippoAdContainerDesktop" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.1.2"><a rel="nofollow" href="http://pubads.g.doubleclick.net/gampad/clk?id=205302032&amp;iu=/175217832/IOL/home" target="_blank" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.1.2.0"><img src="/img/ads/Hippo/Hippo-300x50.gif" data-reactid=".iq62ofeubk.1.9.1.0.0.1.0.3.1.2.0.0"/></a></div></div></div></div></div></div></section></div></div><div class="adLeaderboardContainer" data-reactid=".iq62ofeubk.1.a"><div class="ad-leaderboard-notice" data-reactid=".iq62ofeubk.1.a.0">Advertisement</div><div class="adLeaderboardAdContainer" data-reactid=".iq62ofeubk.1.a.1"><div id="ad-leaderboard-bot" class="adLeaderboardAd" data-reactid=".iq62ofeubk.1.a.1.0"></div></div></div><div class="iolContainer bot" data-reactid=".iq62ofeubk.1.b"><div class="iolInner" data-reactid=".iq62ofeubk.1.b.0"><a href="http://tyi.co.za/" target="_blank" data-reactid=".iq62ofeubk.1.b.0.0"></a></div></div><div id="adLeaderboardStickyContainer" data-reactid=".iq62ofeubk.1.c"><div id="ad-leaderboard-sticky" data-reactid=".iq62ofeubk.1.c.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".iq62ofeubk.1.c.0.0">X</div></div></div><footer class="footNavContainer" data-reactid=".iq62ofeubk.1.d"><nav id="footNav" data-reactid=".iq62ofeubk.1.d.0"><div class="footNavTile" data-reactid=".iq62ofeubk.1.d.0.0"><h2 data-reactid=".iq62ofeubk.1.d.0.0.0">COMPANY</h2><ul class="footNav-features-items" data-reactid=".iq62ofeubk.1.d.0.0.1"><li data-reactid=".iq62ofeubk.1.d.0.0.1.0"><a href="/about-iol-1.458" data-reactid=".iq62ofeubk.1.d.0.0.1.0.0">About IOL</a></li><li data-reactid=".iq62ofeubk.1.d.0.0.1.1"><a href="/about-iol-1.458#id.9nxaafjuol6g" data-reactid=".iq62ofeubk.1.d.0.0.1.1.0">Contact us</a></li><li data-reactid=".iq62ofeubk.1.d.0.0.1.2"><a href="/feedback" data-reactid=".iq62ofeubk.1.d.0.0.1.2.0">Feedback</a></li></ul><h2 data-reactid=".iq62ofeubk.1.d.0.0.2">Follow us on</h2><div class="footerSocialNavTile" data-reactid=".iq62ofeubk.1.d.0.0.3"><a rel="nofollow" target="_blank" href="http://www.facebook.com/IOLnews" data-reactid=".iq62ofeubk.1.d.0.0.3.0"><svg class="iconSvgFacebook" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.d.0.0.3.0.0"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z" data-reactid=".iq62ofeubk.1.d.0.0.3.0.0.0"></path></svg></a><a rel="nofollow" target="_blank" href="http://www.twitter.com/IOL" data-reactid=".iq62ofeubk.1.d.0.0.3.1"><svg class="iconSvgTwitter" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.d.0.0.3.1.0"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z" data-reactid=".iq62ofeubk.1.d.0.0.3.1.0.0"></path></svg></a><a rel="nofollow" target="_blank" href="https://www.instagram.com/iolnews" data-reactid=".iq62ofeubk.1.d.0.0.3.2"><svg class="iconSvgInstagram" viewBox="0 0 1792 1792" data-reactid=".iq62ofeubk.1.d.0.0.3.2.0"><path d="M879,838.2V424.7h-86.2c8.5,26.8,12.7,54.6,12.7,83.5c0,53.6-13.6,103-40.8,148.3c-27.2,45.3-64.2,81.1-111,107.5c-46.8,26.3-97.8,39.5-153.1,39.5c-83.8,0-155.5-28.8-215-86.5c-59.6-57.7-89.3-127.3-89.3-209c0-28.9,4.2-56.8,12.7-83.5h-90V838c0,11.1,3.7,20.3,11.2,27.8c7.5,7.5,16.7,11.2,27.8,11.2h682.1c10.6,0,19.8-3.7,27.4-11.2c7.7-7.5,11.5-16.7,11.5-27.8V838.2z M697.8,498.1c0-52.8-19.2-97.7-57.7-134.9c-38.5-37.2-85-55.8-139.4-55.9c-54,0-100.3,18.6-138.8,55.9s-57.7,82.2-57.7,134.9c0,52.7,19.2,97.7,57.7,134.9c38.5,37.2,84.7,55.9,138.8,55.9c54.4,0,100.9-18.6,139.4-55.9C678.6,595.8,697.8,550.8,697.8,498.1z M879,268.4V163.1c0-11.9-4.2-22.2-12.7-31c-8.5-8.7-18.9-13.1-31.3-13.1H724c-12.4,0-22.8,4.4-31.3,13.1c-8.5,8.7-12.7,19-12.7,31v105.3c0,12.4,4.2,22.8,12.7,31.3c8.5,8.5,18.9,12.7,31.3,12.7h111c12.4,0,22.8-4.2,31.3-12.7C874.8,291.2,879,280.8,879,268.4z M990,135.7v728.6c0,34.5-12.3,64-37,88.7c-24.7,24.7-54.2,37-88.7,37H135.7c-34.5,0-64-12.3-88.7-37c-24.7-24.7-37-54.2-37-88.7V135.7c0-34.5,12.3-64,37-88.7c24.7-24.7,54.2-37,88.7-37h728.6c34.5,0,64,12.3,88.7,37C977.7,71.7,990,101.2,990,135.7z" data-reactid=".iq62ofeubk.1.d.0.0.3.2.0.0"></path></svg></a></div></div><div class="footNavTile" data-reactid=".iq62ofeubk.1.d.0.1"><h2 data-reactid=".iq62ofeubk.1.d.0.1.0">EXPLORE IOL</h2><ul data-reactid=".iq62ofeubk.1.d.0.1.1"><li class="active" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-news-"><a href="/news" class="footNav-news" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-news-.0">News</a></li><li class="" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-news/politics-"><a href="/news/politics" class="footNav-news/politics" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-news/politics-.0">Politics</a></li><li class="" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-business-report-"><a href="/business-report" class="footNav-business-report" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-business-report-.0">Business Report</a></li><li class="" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-personal-finance-"><a href="/personal-finance" class="footNav-personal-finance" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-personal-finance-.0">Personal Finance</a></li><li class="" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-sport-"><a href="/sport" class="footNav-sport" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-sport-.0">Sport</a></li><li class="" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-tonight-"><a href="/tonight" class="footNav-tonight" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-tonight-.0">Entertainment</a></li><li class="" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-lifestyle-"><a href="/lifestyle" class="footNav-lifestyle" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-lifestyle-.0">Lifestyle</a></li><li class="" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-motoring-"><a href="/motoring" class="footNav-motoring" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-motoring-.0">Motoring</a></li><li class="" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-travel-"><a href="/travel" class="footNav-travel" data-reactid=".iq62ofeubk.1.d.0.1.1.$footNav-travel-.0">Travel</a></li></ul></div><div class="footNavTile" data-reactid=".iq62ofeubk.1.d.0.2"><h2 data-reactid=".iq62ofeubk.1.d.0.2.0">LISTINGS &amp; MORE</h2><ul data-reactid=".iq62ofeubk.1.d.0.2.1"><li data-reactid=".iq62ofeubk.1.d.0.2.1.0"><a href="/newspapers" data-reactid=".iq62ofeubk.1.d.0.2.1.0.0">Newspapers</a></li><li data-reactid=".iq62ofeubk.1.d.0.2.1.1"><a target="_blank" rel="nofollow" href="http://www.wegotads.co.za/?referrer=iolm?referrer=iolm" data-reactid=".iq62ofeubk.1.d.0.2.1.1.0">Classifieds</a></li><li data-reactid=".iq62ofeubk.1.d.0.2.1.2"><a target="_blank" rel="nofollow" href="http://www.wegotads.co.za/Employment/listings/22001" data-reactid=".iq62ofeubk.1.d.0.2.1.2.0">Careers</a></li><li data-reactid=".iq62ofeubk.1.d.0.2.1.3"><a href="/cape-community-newspapers" data-reactid=".iq62ofeubk.1.d.0.2.1.3.0">Community</a></li><li data-reactid=".iq62ofeubk.1.d.0.2.1.4"><a href="/weather" data-reactid=".iq62ofeubk.1.d.0.2.1.4.0">Weather</a></li></ul></div><div class="footNavTile" data-reactid=".iq62ofeubk.1.d.0.3"><h2 data-reactid=".iq62ofeubk.1.d.0.3.0">IOL IN YOUR INBOX</h2><ul data-reactid=".iq62ofeubk.1.d.0.3.1"><li data-reactid=".iq62ofeubk.1.d.0.3.1.0">Sign up to receive breaking news in your inbox.</li><li data-reactid=".iq62ofeubk.1.d.0.3.1.1"><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".iq62ofeubk.1.d.0.3.1.1.0"><input width="48" height="48" type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".iq62ofeubk.1.d.0.3.1.1.0.0"/><br data-reactid=".iq62ofeubk.1.d.0.3.1.1.0.1"/><input type="hidden" name="page" value="news" data-reactid=".iq62ofeubk.1.d.0.3.1.1.0.2"/><button type="submit" data-reactid=".iq62ofeubk.1.d.0.3.1.1.0.3">SIGN UP</button></form></li><li data-reactid=".iq62ofeubk.1.d.0.3.1.2">OR subscribe to e-editions of our Newspaper titles.</li></ul></div></nav><nav id="termsNav" data-reactid=".iq62ofeubk.1.d.1"><div id="footNavTermsContainer" data-reactid=".iq62ofeubk.1.d.1.0"><div id="terms" data-reactid=".iq62ofeubk.1.d.1.0.0"><div class="term" data-reactid=".iq62ofeubk.1.d.1.0.0.0"><a href="/terms-and-conditions" data-reactid=".iq62ofeubk.1.d.1.0.0.0.0">Terms &amp; Conditions</a></div><div class="term" data-reactid=".iq62ofeubk.1.d.1.0.0.1"><a href="/privacy-policy" data-reactid=".iq62ofeubk.1.d.1.0.0.1.0">Privacy policy</a></div><div class="term" data-reactid=".iq62ofeubk.1.d.1.0.0.2"><a href="/feedback" data-reactid=".iq62ofeubk.1.d.1.0.0.2.0">Feedback</a></div><div class="term" data-reactid=".iq62ofeubk.1.d.1.0.0.3"><a href="/about-iol-1.458#id.a0glxy3yiiay" data-reactid=".iq62ofeubk.1.d.1.0.0.3.0">Advertise with us</a></div></div><div id="copyWright" data-reactid=".iq62ofeubk.1.d.1.0.1"><span id="copyWrightSymbol" data-reactid=".iq62ofeubk.1.d.1.0.1.0">©</span><span data-reactid=".iq62ofeubk.1.d.1.0.1.1"> 2016 Independent Media and affiliated companies. All rights reserved</span></div></div></nav></footer><script type="text/javascript" data-reactid=".iq62ofeubk.1.e">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</script><script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.0/es5-shim.js" data-reactid=".iq62ofeubk.1.f"></script><script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.0/es5-sham.js" data-reactid=".iq62ofeubk.1.g"></script><script src="/assets/vendor/modernizr-3.0.0.min.js" data-reactid=".iq62ofeubk.1.h"></script><script src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/3.10.1/lodash.min.js" data-reactid=".iq62ofeubk.1.i"></script><script type="text/javascript" data-reactid=".iq62ofeubk.1.j">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</script><script src="/assets/vendor/carousel.js" data-reactid=".iq62ofeubk.1.l"></script><script src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js" data-reactid=".iq62ofeubk.1.m"></script><script src="/assets/2017032803/mini.js" data-reactid=".iq62ofeubk.1.n"></script><script src="http://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".iq62ofeubk.1.o"></script><script src="//za-cdn.effectivemeasure.net/em.js" async="" data-reactid=".iq62ofeubk.1.p"></script><noscript data-reactid=".iq62ofeubk.1.q"><img src="//za.effectivemeasure.net/em_image" alt="EM" style="position:absolute;left:-5px;"/></noscript><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".iq62ofeubk.1.r"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".iq62ofeubk.1.s"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".iq62ofeubk.1.t"></script><script src="//cdnjs.cloudflare.com/ajax/libs/react/0.14.7/react.js" data-reactid=".iq62ofeubk.1.u"></script><script src="//cdnjs.cloudflare.com/ajax/libs/react/0.14.7/react-dom.js" data-reactid=".iq62ofeubk.1.v"></script><script src="//cdnjs.cloudflare.com/ajax/libs/react/0.14.7/react-dom-server.js" data-reactid=".iq62ofeubk.1.w"></script><script type="text/javascript" data-reactid=".iq62ofeubk.1.x">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</script><script src="/assets/2017032803/bundle.min.js" data-reactid=".iq62ofeubk.1.y"></script><style data-reactid=".iq62ofeubk.1.z"></style><script type="text/javascript" data-reactid=".iq62ofeubk.1.10">(function() {
                  var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                  ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
               })();</script><script type="text/javascript" data-reactid=".iq62ofeubk.1.11">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".iq62ofeubk.1.12">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script src="http://loot.c-on-text.com/InText.js" async="" data-reactid=".iq62ofeubk.1.13"></script><script type="text/javascript" data-reactid=".iq62ofeubk.1.14">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script src="http://loot.c-on-text.com/InScroll.js" async="" data-reactid=".iq62ofeubk.1.15"></script><script type="text/javascript" data-reactid=".iq62ofeubk.1.16">function adPlaceholder_init() {
   setTimeout(function () {

      // check leaderboards
      $('.adLeaderboardAd').each(function () {
         if ($(this).is(':hidden')) {
            $(this).parent().parent('.adLeaderboardContainer').hide();
            var iolC = $(this).parent().parent('.adLeaderboardContainer').siblings().closest('.iolContainer');
            iolC.css('display', 'table');
            var iolI = iolC.children('.iolInner');
            iolI.css('display', 'table-cell');
         }
      });

      // check mpu 300
      $('.mputopRight').each(function () {
         if ($(this).not('#ad-mpu-topRight2').is(':hidden')) {
            $(this).parent('.mputopRightContainer').hide();
            $(this).parent('.mputopRightContainer').siblings().closest('.iolContainer250').show();
         }
      });

      // check mpu 600
      $('#ad-mpu600-right').each(function () {
         if ($(this).is(':hidden')) {
            $(this).parent('#mpu600Container').hide();
            $(this).parent('#mpu600Container').siblings().closest('.iolContainer600').show();
         }
      });
   }, 3000);
}

function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
      adPlaceholder_init();
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   //mini_inline_final_start();
}
</script></body></html>