<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".2foyy04jdl8" data-react-checksum="187391062"><head data-reactid=".2foyy04jdl8.0"><title data-reactid=".2foyy04jdl8.0.0">A 20-carat blue diamond is sold for almost $15m | IOL Business Report</title><meta property="fb:app_id" content="293175074032541" data-reactid=".2foyy04jdl8.0.3"/><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".2foyy04jdl8.0.4"/><meta property="og:type" content="article" data-reactid=".2foyy04jdl8.0.5"/><meta property="og:title" content="A 20-carat blue diamond is sold for almost $15m | IOL Business Report" data-reactid=".2foyy04jdl8.0.6"/><meta property="og:description" content="Petra Diamonds Ltd. sold a 20-carat blue gem for almost $15 million, a major boost for the company that’s struggling with a mountain of debt." data-reactid=".2foyy04jdl8.0.7"/><meta property="og:url" content="https://www.iol.co.za/business-report/companies/a-20-carat-blue-diamond-is-sold-for-almost-15m-37408645" data-reactid=".2foyy04jdl8.0.8"/><meta property="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2019/11/15/16694407/diamond-blue-1.jpg" data-reactid=".2foyy04jdl8.0.9"/><meta property="og:image:width" content="660" data-reactid=".2foyy04jdl8.0.a"/><meta property="og:image:height" content="440" data-reactid=".2foyy04jdl8.0.b"/><meta property="keywords" content="business report, companies" data-reactid=".2foyy04jdl8.0.c"/><meta itemprop="headline" content="A 20-carat blue diamond is sold for almost $15m" data-reactid=".2foyy04jdl8.0.d"/><meta itemprop="description" name="description" content="Petra Diamonds Ltd. sold a 20-carat blue gem for almost $15 million, a major boost for the company that’s struggling with a mountain of debt." data-reactid=".2foyy04jdl8.0.e"/><meta name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9" data-reactid=".2foyy04jdl8.0.f"/><meta name="twitter:site" content="@IOL" data-reactid=".2foyy04jdl8.0.g"/><meta name="twitter:creator" content="@IOL" data-reactid=".2foyy04jdl8.0.h"/><meta name="twitter:description" content="Petra Diamonds Ltd. sold a 20-carat blue gem for almost $15 million, a major boost for the company that’s struggling with a mountain of debt." data-reactid=".2foyy04jdl8.0.i"/><meta name="twitter:title" content="A 20-carat blue diamond is sold for almost $15m | IOL Business Report" data-reactid=".2foyy04jdl8.0.j"/><meta itemprop="inLanguage" content="en" data-reactid=".2foyy04jdl8.0.k"/><meta name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo" data-reactid=".2foyy04jdl8.0.l"/><meta name="news_keywords" content="business report, companies" data-reactid=".2foyy04jdl8.0.m"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2019/11/15/16694407/diamond-blue-1.jpg" data-reactid=".2foyy04jdl8.0.n:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2019/11/15/16694407/diamond-blue-1.jpg&amp;operation=CROP&amp;offset=110x0&amp;resize=439x439" data-reactid=".2foyy04jdl8.0.n:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".2foyy04jdl8.0.o:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2019/11/15/16694407/diamond-blue-1.jpg" data-reactid=".2foyy04jdl8.0.o:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/business-report/companies/a-20-carat-blue-diamond-is-sold-for-almost-15m-37408645" data-reactid=".2foyy04jdl8.0.r"/><script type="text/javascript" data-reactid=".2foyy04jdl8.0.u">if (top != self) { 
                        top.location.replace(self.location.href); 
                     }</script><script type="application/ld+json" data-reactid=".2foyy04jdl8.0.v">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".2foyy04jdl8.0.w">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".2foyy04jdl8.0.x"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".2foyy04jdl8.0.y"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".2foyy04jdl8.0.z"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".2foyy04jdl8.0.10"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".2foyy04jdl8.0.11"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".2foyy04jdl8.0.12"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".2foyy04jdl8.0.13"/><meta name="theme-color" content="#ffffff" data-reactid=".2foyy04jdl8.0.14"/><meta itemprop="pageType" content="article" data-reactid=".2foyy04jdl8.0.15"/><meta itemprop="identifier" content="37408645" data-reactid=".2foyy04jdl8.0.16"/><meta itemprop="magnet:custom" name="section" content="business-report/companies" data-reactid=".2foyy04jdl8.0.17"/><script type="text/javascript" data-reactid=".2foyy04jdl8.0.19">(function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
                        (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
                        n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
                        o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
                     })(window,document,'script','https://t.effectivemeasure.net','_em');</script><noscript data-reactid=".2foyy04jdl8.0.1a"><img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" /></noscript><script type="text/javascript" data-reactid=".2foyy04jdl8.0.1b">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".2foyy04jdl8.0.1c">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                        })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".2foyy04jdl8.0.1d">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".2foyy04jdl8.0.1e"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><script src="//cdn.jsdelivr.net/blazy/latest/blazy.min.js" data-reactid=".2foyy04jdl8.0.1f"></script></head><body class="business-report-companies" id="top" data-reactid=".2foyy04jdl8.1"><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Lora:400,700|Lustria|Roboto+Condensed:400,700" rel="stylesheet" data-reactid=".2foyy04jdl8.1.0"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".2foyy04jdl8.1.1"/><link rel="stylesheet" href="/assets/2019111501/css/main.css" data-reactid=".2foyy04jdl8.1.2"/><div id="fb-root" data-reactid=".2foyy04jdl8.1.3"></div><script type="text/javascript" data-reactid=".2foyy04jdl8.1.4">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".2foyy04jdl8.1.5"></a><noscript data-reactid=".2foyy04jdl8.1.6"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".2foyy04jdl8.1.6.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".2foyy04jdl8.1.7"></div><div class="wing-banners" data-reactid=".2foyy04jdl8.1.8"><div id="ad-wingbanner-left" class="ad-wingbanner" data-reactid=".2foyy04jdl8.1.8.0"></div><div id="ad-wingbanner-right" class="ad-wingbanner" data-reactid=".2foyy04jdl8.1.8.1"></div></div><header role="banner" class="black-bottom-border" data-reactid=".2foyy04jdl8.1.9"><a href="/" class="back-to-iol" data-reactid=".2foyy04jdl8.1.9.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".2foyy04jdl8.1.9.1"><div class="wrapper" data-reactid=".2foyy04jdl8.1.9.1.0"><ul data-reactid=".2foyy04jdl8.1.9.1.0.0"><div data-reactid=".2foyy04jdl8.1.9.1.0.0.0"><li data-reactid=".2foyy04jdl8.1.9.1.0.0.0.0"><a href="/" title="IOL" data-reactid=".2foyy04jdl8.1.9.1.0.0.0.0.0">IOL</a></li></div><li data-reactid=".2foyy04jdl8.1.9.1.0.0.1"><a rel="nofollow" href="https://www.loot.co.za/welcome?utm_source=iollink&amp;utm_medium=textlink&amp;utm_campaign=iolnavbarshopatlootlink" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".2foyy04jdl8.1.9.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".2foyy04jdl8.1.9.1.0.0.2"><a rel="nofollow" href="https://www.drive360.co.za" target="_blank" title="Drive360" id="drive360-commerical-nav" data-reactid=".2foyy04jdl8.1.9.1.0.0.2.0">Drive360</a></li><li data-reactid=".2foyy04jdl8.1.9.1.0.0.3"><a rel="nofollow" href="http://www.iolproperty.co.za" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".2foyy04jdl8.1.9.1.0.0.3.0">IOL Property</a></li><li data-reactid=".2foyy04jdl8.1.9.1.0.0.4"><a rel="nofollow" href="https://www.talent360.co.za" target="_blank" title="Talent360" id="talent360-commerical-nav" data-reactid=".2foyy04jdl8.1.9.1.0.0.4.0">Talent360</a></li><li data-reactid=".2foyy04jdl8.1.9.1.0.0.5"><a rel="nofollow" href="https://www.voices360.com" target="_blank" title="Voices360" id="voices360-commerical-nav" data-reactid=".2foyy04jdl8.1.9.1.0.0.5.0">Voices360</a></li></ul><div class="header-widgets" data-reactid=".2foyy04jdl8.1.9.1.0.1"><div class="date-widget" data-reactid=".2foyy04jdl8.1.9.1.0.1.0">Mon 18 Nov</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".2foyy04jdl8.1.9.1.0.1.1"></div><div class="social-icons-header" data-reactid=".2foyy04jdl8.1.9.1.0.1.2"><ul data-reactid=".2foyy04jdl8.1.9.1.0.1.2.0"><li data-reactid=".2foyy04jdl8.1.9.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".2foyy04jdl8.1.9.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".2foyy04jdl8.1.9.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".2foyy04jdl8.1.9.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".2foyy04jdl8.1.9.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".2foyy04jdl8.1.9.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".2foyy04jdl8.1.9.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".2foyy04jdl8.1.9.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".2foyy04jdl8.1.9.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".2foyy04jdl8.1.9.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".2foyy04jdl8.1.9.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".2foyy04jdl8.1.9.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".2foyy04jdl8.1.9.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".2foyy04jdl8.1.9.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".2foyy04jdl8.1.9.2"><a class="logo" href="/business-report" data-reactid=".2foyy04jdl8.1.9.2.0"><img src="/assets/images/header/business-report.svg" alt="logo" title="Welcome to Business Report" data-reactid=".2foyy04jdl8.1.9.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".2foyy04jdl8.1.9.2.1"><ul id="headNavTopMenu" data-reactid=".2foyy04jdl8.1.9.2.1.0"><li data-reactid=".2foyy04jdl8.1.9.2.1.0.0:0"><a href="/business-report/companies" data-reactid=".2foyy04jdl8.1.9.2.1.0.0:0.0">Companies</a></li><li data-reactid=".2foyy04jdl8.1.9.2.1.0.0:1"><a href="/business-report/economy" data-reactid=".2foyy04jdl8.1.9.2.1.0.0:1.0">Economy</a></li><li data-reactid=".2foyy04jdl8.1.9.2.1.0.0:2"><a href="/business-report/energy" data-reactid=".2foyy04jdl8.1.9.2.1.0.0:2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".2foyy04jdl8.1.9.2.1.0.0:3"><a href="/business-report/markets" class="" data-reactid=".2foyy04jdl8.1.9.2.1.0.0:3.0">Markets</a><ul class="sub-menu" data-reactid=".2foyy04jdl8.1.9.2.1.0.0:3.1"><li data-reactid=".2foyy04jdl8.1.9.2.1.0.0:3.1.0"><a href="/business-report/markets/shares" data-reactid=".2foyy04jdl8.1.9.2.1.0.0:3.1.0.0">Shares</a></li><li data-reactid=".2foyy04jdl8.1.9.2.1.0.0:3.1.1"><a href="/business-report/markets/currencies" data-reactid=".2foyy04jdl8.1.9.2.1.0.0:3.1.1.0">Currencies</a></li><li data-reactid=".2foyy04jdl8.1.9.2.1.0.0:3.1.2"><a href="/business-report/markets/commodities" data-reactid=".2foyy04jdl8.1.9.2.1.0.0:3.1.2.0">Commodities</a></li><li data-reactid=".2foyy04jdl8.1.9.2.1.0.0:3.1.3"><a href="/business-report/market-indicators" data-reactid=".2foyy04jdl8.1.9.2.1.0.0:3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".2foyy04jdl8.1.9.2.1.0.0:4"><a href="/business-report/entrepreneurs" data-reactid=".2foyy04jdl8.1.9.2.1.0.0:4.0">Entrepreneurs</a></li><li data-reactid=".2foyy04jdl8.1.9.2.1.0.0:5"><a href="/business-report/technology" data-reactid=".2foyy04jdl8.1.9.2.1.0.0:5.0">Technology</a></li><li class="item-has-children" data-reactid=".2foyy04jdl8.1.9.2.1.0.1"><a href="#" data-reactid=".2foyy04jdl8.1.9.2.1.0.1.0">MORE</a><ul class="sub-menu" data-reactid=".2foyy04jdl8.1.9.2.1.0.1.1"><li data-reactid=".2foyy04jdl8.1.9.2.1.0.1.1.0"><a href="/business-report/careers" data-reactid=".2foyy04jdl8.1.9.2.1.0.1.1.0.0">Careers</a></li><li data-reactid=".2foyy04jdl8.1.9.2.1.0.1.1.1"><a href="/business-report/international" data-reactid=".2foyy04jdl8.1.9.2.1.0.1.1.1.0">International</a></li><li data-reactid=".2foyy04jdl8.1.9.2.1.0.1.1.2"><a href="/business-report/opinion" data-reactid=".2foyy04jdl8.1.9.2.1.0.1.1.2.0">Opinion</a></li><li data-reactid=".2foyy04jdl8.1.9.2.1.0.1.1.3"><a href="/personal-finance/money-tools" data-reactid=".2foyy04jdl8.1.9.2.1.0.1.1.3.0">Financial Tools</a></li><li data-reactid=".2foyy04jdl8.1.9.2.1.0.1.1.4"><a href="/business-report/budget" data-reactid=".2foyy04jdl8.1.9.2.1.0.1.1.4.0">Budget</a></li><li data-reactid=".2foyy04jdl8.1.9.2.1.0.1.1.5"><a href="/business-report/belt-and-road" data-reactid=".2foyy04jdl8.1.9.2.1.0.1.1.5.0">Belt and Road</a></li><li data-reactid=".2foyy04jdl8.1.9.2.1.0.1.1.6"><a href="/business-report/brics" data-reactid=".2foyy04jdl8.1.9.2.1.0.1.1.6.0">Brics</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".2foyy04jdl8.1.9.2.2"><div class="full-nav mobile-full toggle" data-reactid=".2foyy04jdl8.1.9.2.2.0"><span data-reactid=".2foyy04jdl8.1.9.2.2.0.0"></span><div id="headNavMenuTitle" data-reactid=".2foyy04jdl8.1.9.2.2.0.1">IOL</div></div></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".2foyy04jdl8.1.9.2.3"><ul data-reactid=".2foyy04jdl8.1.9.2.3.0"><li data-reactid=".2foyy04jdl8.1.9.2.3.0.0"><a href="/news" data-reactid=".2foyy04jdl8.1.9.2.3.0.0.0">News</a></li><li data-reactid=".2foyy04jdl8.1.9.2.3.0.1"><a href="/news/politics" data-reactid=".2foyy04jdl8.1.9.2.3.0.1.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".2foyy04jdl8.1.9.2.3.0.2"><a href="/#" class="no-link" data-reactid=".2foyy04jdl8.1.9.2.3.0.2.0">Business</a><ul class="sub-menu" data-reactid=".2foyy04jdl8.1.9.2.3.0.2.1"><li data-reactid=".2foyy04jdl8.1.9.2.3.0.2.1.0"><a href="/business-report" data-reactid=".2foyy04jdl8.1.9.2.3.0.2.1.0.0">Business Report</a></li><li data-reactid=".2foyy04jdl8.1.9.2.3.0.2.1.1"><a href="/personal-finance" data-reactid=".2foyy04jdl8.1.9.2.3.0.2.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".2foyy04jdl8.1.9.2.3.0.3"><a href="/sport" data-reactid=".2foyy04jdl8.1.9.2.3.0.3.0">Sport</a></li><li data-reactid=".2foyy04jdl8.1.9.2.3.0.4"><a href="/entertainment" data-reactid=".2foyy04jdl8.1.9.2.3.0.4.0">Entertainment</a></li><li data-reactid=".2foyy04jdl8.1.9.2.3.0.5"><a href="/lifestyle" data-reactid=".2foyy04jdl8.1.9.2.3.0.5.0">Lifestyle</a></li><li data-reactid=".2foyy04jdl8.1.9.2.3.0.6"><a href="/travel" data-reactid=".2foyy04jdl8.1.9.2.3.0.6.0">Travel</a></li><li data-reactid=".2foyy04jdl8.1.9.2.3.0.7"><a href="/motoring" data-reactid=".2foyy04jdl8.1.9.2.3.0.7.0">Motoring</a></li><li data-reactid=".2foyy04jdl8.1.9.2.3.0.8"><a href="/trends" data-reactid=".2foyy04jdl8.1.9.2.3.0.8.0">Trending on IOL</a></li><li data-reactid=".2foyy04jdl8.1.9.2.3.0.9"><a href="/multimedia" data-reactid=".2foyy04jdl8.1.9.2.3.0.9.0">Multimedia</a></li><li data-reactid=".2foyy04jdl8.1.9.2.3.0.a"><a href="/newspapers" data-reactid=".2foyy04jdl8.1.9.2.3.0.a.0">Newspapers</a></li><li data-reactid=".2foyy04jdl8.1.9.2.3.0.b"><a href="/cape-community-newspapers" data-reactid=".2foyy04jdl8.1.9.2.3.0.b.0">Cape Community</a></li><li data-reactid=".2foyy04jdl8.1.9.2.3.0.c"><a href="/about-iol" data-reactid=".2foyy04jdl8.1.9.2.3.0.c.0">About IOL</a></li></ul></nav></div></header><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".2foyy04jdl8.1.a"><nav class="page-sub-nav" data-reactid=".2foyy04jdl8.1.a.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".2foyy04jdl8.1.a.0.0"><span data-reactid=".2foyy04jdl8.1.a.0.0.0">All </span><span data-reactid=".2foyy04jdl8.1.a.0.0.1">Business Report</span></a><ul id="subNavMenu" data-reactid=".2foyy04jdl8.1.a.0.2"><li class="subnavItem active" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-0-top-business-report/companies"><a href="/business-report/companies" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-0-top-business-report/companies.0">Companies</a></li><li class="subnavItem" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-1-top-business-report/economy"><a href="/business-report/economy" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-1-top-business-report/economy.0">Economy</a></li><li class="subnavItem" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-2-top-business-report/energy"><a href="/business-report/energy" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-2-top-business-report/energy.0">Energy</a></li><li class="sub-item-has-children" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-3-top-business-report/markets"><a href="/business-report/markets" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-3-top-business-report/markets.0">Markets</a><ul data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1"><li data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$0"><a href="/business-report/markets/shares" title="Shares" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$0.0">Shares</a></li><li data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$1"><a href="/business-report/markets/currencies" title="Currencies" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$1.0">Currencies</a></li><li data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$2"><a href="/business-report/markets/commodities" title="Commodities" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$2.0">Commodities</a></li><li data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$3"><a href="/business-report/market-indicators" title="Indicators" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$3.0">Market Indicators</a></li></ul></li><li class="subnavItem" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-4-top-business-report/entrepreneurs"><a href="/business-report/entrepreneurs" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-4-top-business-report/entrepreneurs.0">Entrepreneurs</a></li><li class="subnavItem" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-5-top-business-report/technology"><a href="/business-report/technology" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-5-top-business-report/technology.0">Technology</a></li><li class="subnavItem" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-6-top-business-report/careers"><a href="/business-report/careers" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-6-top-business-report/careers.0">Careers</a></li><li class="subnavItem" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-7-top-business-report/international"><a href="/business-report/international" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-7-top-business-report/international.0">International</a></li><li class="subnavItem" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-8-top-business-report/opinion"><a href="/business-report/opinion" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-8-top-business-report/opinion.0">Opinion</a></li><li class="subnavItem" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-9-top-business-report/financial-tools"><a href="/personal-finance/money-tools" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-9-top-business-report/financial-tools.0">Financial Tools</a></li><li class="subnavItem" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-10-top-business-report/budget"><a href="/business-report/budget" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-10-top-business-report/budget.0">Budget</a></li><li class="subnavItem" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-11-top-business-report/belt-and-road"><a href="/business-report/belt-and-road" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-11-top-business-report/belt-and-road.0">Belt and Road</a></li><li class="subnavItem" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-12-top-business-report/brics"><a href="/business-report/brics" data-reactid=".2foyy04jdl8.1.a.0.2.0:$subnavItem-12-top-business-report/brics.0">BRICS</a></li></ul></nav></div><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".2foyy04jdl8.1.b"><ul data-reactid=".2foyy04jdl8.1.b.0"><li data-reactid=".2foyy04jdl8.1.b.0.0"><a href="/business-report/companies" data-reactid=".2foyy04jdl8.1.b.0.0.0">companies</a></li></ul></div><noscript data-reactid=".2foyy04jdl8.1.c"></noscript><div class="leaderboard-ad" id="ad-leaderboard-top" data-reactid=".2foyy04jdl8.1.d"><div class="notice" data-reactid=".2foyy04jdl8.1.d.0">Advertisement</div></div><main data-reactid=".2foyy04jdl8.1.e"><div id="main-content" class="wrapper white-bg main-article" data-reactid=".2foyy04jdl8.1.e.0"><article class="two-thirds" data-reactid=".2foyy04jdl8.1.e.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".2foyy04jdl8.1.e.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/business-report/companies/a-20-carat-blue-diamond-is-sold-for-almost-15m-37408645" data-reactid=".2foyy04jdl8.1.e.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".2foyy04jdl8.1.e.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".2foyy04jdl8.1.e.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2foyy04jdl8.1.e.0.0.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".2foyy04jdl8.1.e.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".2foyy04jdl8.1.e.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".2foyy04jdl8.1.e.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="Petra Diamonds Ltd. sold a 20-carat blue gem for almost $15 million, a major boost for the company that’s struggling with a mountain of debt." data-reactid=".2foyy04jdl8.1.e.0.0.0.2"/><meta itemprop="headline" content="A 20-carat blue diamond is sold for almost $15m" data-reactid=".2foyy04jdl8.1.e.0.0.0.3"/><header data-reactid=".2foyy04jdl8.1.e.0.0.0.4"><h1 data-reactid=".2foyy04jdl8.1.e.0.0.0.4.0">A 20-carat blue diamond is sold for almost $15m</h1><meta itemprop="dateModified" content="2019-11-18T12:33:01.000Z" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.1"/><p class="meta" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.2"><a href="/business-report/companies" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.2.0">Companies</a><span data-reactid=".2foyy04jdl8.1.e.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2019-11-18T12:30:00.000Z" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.2.2">18 November 2019, 2:30pm</span><span data-reactid=".2foyy04jdl8.1.e.0.0.0.4.2.3"> / </span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.2.4"><strong itemprop="name" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.2.4.0">Thomas Biesheuvel</strong></span></p><div data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3"><div class="social-icons" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0"><ul data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0.0"><li data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Fcompanies%2Fa-20-carat-blue-diamond-is-sold-for-almost-15m-37408645" title="Share on Facebook" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0.0.1.0"><img src="/assets/images/social-icons/facebook-rnd-ico.svg" alt="Share on Facebook" id="article-facebook-share" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0.0.1.0.0"/></a></li><li data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=A%2020-carat%20blue%20diamond%20is%20sold%20for%20almost%20%2415m&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Fcompanies%2Fa-20-carat-blue-diamond-is-sold-for-almost-15m-37408645" title="Share on Twitter" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0.0.2.0"><img src="/assets/images/social-icons/twitter-rnd-ico.svg" alt="Share on Twitter" id="article-twitter-share" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0.0.2.0.0"/></a></li><li data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=A%2020-carat%20blue%20diamond%20is%20sold%20for%20almost%20%2415m&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Fcompanies%2Fa-20-carat-blue-diamond-is-sold-for-almost-15m-37408645" title="Share on LinkedIn" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0.0.3.0"><img src="/assets/images/social-icons/linkedin-rnd-ico.svg" alt="Share on LinkedIn" id="article-linkedin-share" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0.0.3.0.0"/></a></li><li data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0.0.4"><a rel="nofollow" href="/cdn-cgi/l/email-protection#635c101601090600175e300b021106074305110c0e432a2c2f45020e1358010c071a5e2246515351534e0002110217465153010f1606465153070a020e0c0d074651530a10465153100c0f07465153050c11465153020f0e0c101746515346515752560e4653274653220b171713104650224651254651251414144d0a0c0f4d000c4d19024651250116100a0d0610104e1106130c1117465125000c0e13020d0a0610465125024e51534e00021102174e010f16064e070a020e0c0d074e0a104e100c0f074e050c114e020f0e0c10174e52560e4e505457535b555756" title="Share via Email" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0.0.4.0"><img src="/assets/images/social-icons/email-rnd-ico.svg" alt="Tell a Friend" id="article-email-share" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0.0.4.0.0"/></a></li><li class="whats-app" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0.0.5"><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=A 20-carat blue diamond is sold for almost $15m https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Fcompanies%2Fa-20-carat-blue-diamond-is-sold-for-almost-15m-37408645" title="Share via WhatsApp" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0.0.5.0"><img src="/assets/images/social-icons/whatsapp-rnd-ico.svg" alt="Share via WhatsApp" id="article-whatsapp-share" data-reactid=".2foyy04jdl8.1.e.0.0.0.4.3.0.0.5.0.0"/></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".2foyy04jdl8.1.e.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2foyy04jdl8.1.e.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2019/11/15/16694407/diamond-blue-1.jpg" data-reactid=".2foyy04jdl8.1.e.0.0.0.5.0.0"/><meta itemprop="width" content="660" data-reactid=".2foyy04jdl8.1.e.0.0.0.5.0.1"/><meta itemprop="height" content="440" data-reactid=".2foyy04jdl8.1.e.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".2foyy04jdl8.1.e.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2019/11/15/16694407/diamond-blue-1.jpg" alt="" title="A rare 20.08 carat blue diamond  mined at Petra Diamonds Cullinan Mine east of Pretoria, South Africa sold for US$14.9 million." data-reactid=".2foyy04jdl8.1.e.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".2foyy04jdl8.1.e.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".2foyy04jdl8.1.e.0.0.0.5.0.4.0">A rare 20.08 carat blue diamond  mined at Petra Diamonds Cullinan Mine east of Pretoria, South Africa sold for US$14.9 million.</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".2foyy04jdl8.1.e.0.0.0.5.1"><!--sse--><!-- C-ON- TEXT_CONTENT_START --><div>
 <font size="3">JOHANNESBURG - Petra Diamonds Ltd. sold a 20-carat blue gem for almost $15 million, a major boost for the company that’s struggling with a mountain of debt and falling diamond prices.</font>
</div><div>
 <font size="3"><br /></font>
</div><div id="ad-inarticle-middle"/></div><div>
 <span>The company found the diamond in September at its Cullinan mine, famous for producing expensive gems including those in the British crown jewels. Blue gem-quality stones are among the most valuable in the world, and the diamond sold for $741,000 per carat.</span>
</div><div>
 <font size="3"><br /></font>
</div><div>
 <font size="3">Petra shares jumped as much as 11%, the most in more than a month, to 9.45 pence. The buyer wants to remain anonymous, Petra said in a statement Friday.</font>
</div><div id="ad-leaderboard-inarticle"/></div><div>
 <font size="3"><br /></font>
</div><div>
 <font size="3">The company has had a rough few years. Its share price collapsed to a record low last month amid falling diamond prices and concerns that it will struggle to repay debts. In September, it wrote down the value of its mines by almost $250 million and said co-founder and Chairman Adonis Pouroulis will leave. That followed the departure of Petra’s long-serving chief executive officer earlier this year.&nbsp;</font>
</div><div>
 <font size="3"><br /></font>
</div><div id="head-video"></div><div>
 <figure>
  <img class="baobab-embedded-image" alt="" base="https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/11/18/37408645/2.jpg" src="https://image.iol.co.za/image/1/process/610x99999?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/11/18/37408645/2.jpg" srcset="https://image.iol.co.za/image/1/process/480x99999?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/11/18/37408645/2.jpg 480w, https://image.iol.co.za/image/1/process/610x99999?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/11/18/37408645/2.jpg 610w" sizes="(max-width: 480px) 100vw, (max-width: 1px) 33vw, 254px" offsetx="" offsety="" cropwidth="" cropheight="" imageWidth="814" imageHeight="457" />
  <figcaption>
   The company found the diamond in September at its Cullinan mine, famous for producing expensive gems including those in the British crown jewels. Blue gem-quality stones are among the most valuable in the world, and the diamond sold for $741,000 per carat.
  </figcaption>
 </figure>
</div><div>
 <span>Petra has slid from a peak value of more than $1.5 billion as it redeveloped the Cullinan mine, where the world’s biggest diamond was found in 1905. The cost of that project saw Petra’s debts swell, just as the diamond market weakened.&nbsp;</span>
</div><div>
 <span><br /></span>
</div><div id="teadsTarget"></div><div>
 <figure>
  <img class="baobab-embedded-image" alt="" base="https://cdn.africannewsagency.com/public/ana/mana/media/image/2019/10/31/16280995/petro-diamonds.png" src="https://image.iol.co.za/image/1/process/610x99999?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2019/10/31/16280995/petro-diamonds.png" srcset="https://image.iol.co.za/image/1/process/480x99999?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2019/10/31/16280995/petro-diamonds.png 480w, https://image.iol.co.za/image/1/process/610x99999?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2019/10/31/16280995/petro-diamonds.png 610w" sizes="(max-width: 480px) 100vw, (max-width: 1px) 33vw, 254px" offsetx="" offsety="" cropwidth="" cropheight="" imageWidth="150" imageHeight="64" />
  <figcaption>
   Petra Diamonds Ltd. sold a 20-carat blue gem for almost $15 million, a major boost for the company that’s struggling with a mountain of debt and falling diamond prices.
  </figcaption>
 </figure>
 <br />
</div><div>
 <span><br /></span>
</div><div>
 <span><b>BLOOMBERG&nbsp;</b></span>
</div><!-- C-ON- TEXT_CONTENT_END --><!--/sse--></div></div></div><div id="read-next" class="read-next" data-reactid=".2foyy04jdl8.1.e.0.0.1"><span class="close-next-btn" data-reactid=".2foyy04jdl8.1.e.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".2foyy04jdl8.1.e.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".2foyy04jdl8.1.e.0.0.1.1"><small data-reactid=".2foyy04jdl8.1.e.0.0.1.1.0"><span data-reactid=".2foyy04jdl8.1.e.0.0.1.1.0.0">Read next on </span><span data-reactid=".2foyy04jdl8.1.e.0.0.1.1.0.1">IOL</span></small><div id="read-next-title" data-reactid=".2foyy04jdl8.1.e.0.0.1.1.1"></div></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" data-reactid=".2foyy04jdl8.1.e.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":37409702,"label":"OPINION: Microsoft's spectacular run does not mean it has lost steam","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/10/04/media-reference%3Adcc7f16be725453cb394ec7e520b1e52.jpg&operation=CROP&offset=1007x0&resize=2587x2587","uri":"/business-report/technology/opinion-microsofts-spectacular-run-does-not-mean-it-has-lost-steam-37409702","published":"18 November 2019, 3:30pm"},{"id":37413413,"label":"Amazon trims Fresh grocery delivery charges in Germany","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/11/13/1573651025411.jpg&operation=CROP&offset=538x0&resize=2153x2153","uri":"/business-report/international/amazon-trims-fresh-grocery-delivery-charges-in-germany-37413413","published":"18 November 2019, 3:00pm"},{"id":37414713,"label":"Africa’s $2.6 trillion energy gap provides investment opportunities - report","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/113934780.JPG&operation=CROP&offset=329x0&resize=1014x1014","uri":"/business-report/energy/africas-26-trillion-energy-gap-provides-investment-opportunities-report-37414713","published":"18 November 2019, 2:33pm"},{"id":37260758,"label":"Victoria Junction opens it's doors as a co-working space for local businesses","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/11/15/37260758/PHVJ-NightShot.jpg&operation=CROP&offset=220x-61&resize=560x560","uri":"/travel/sponsored/victoria-junction-opens-its-doors-as-a-co-working-space-for-local-businesses-37260758","published":"15 November 2019, 3:50pm"},{"id":37408645,"label":"A 20-carat blue diamond is sold for almost $15m","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2019/11/15/16694407/diamond-blue-1.jpg&operation=CROP&offset=110x0&resize=439x439","uri":"/business-report/companies/a-20-carat-blue-diamond-is-sold-for-almost-15m-37408645","published":"18 November 2019, 2:30pm"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(37408645) == -1) {
                           readArticles.push(37408645);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script><div id="foot-video" data-reactid=".2foyy04jdl8.1.e.0.0.3"></div><script type="text/javascript" src="https://videos.oovvuu.com/indm/v1/ovu_rec.js" async="" data-reactid=".2foyy04jdl8.1.e.0.0.4"></script><div class="full-width" data-reactid=".2foyy04jdl8.1.e.0.0.5"><script src="https://tags.chargeplatform.com/112420/" data-reactid=".2foyy04jdl8.1.e.0.0.5.0"></script></div></article><aside class="one-third" data-reactid=".2foyy04jdl8.1.e.0.1"><div class="ad-container" data-reactid=".2foyy04jdl8.1.e.0.1.0"><div id="ad-mpu600-right" data-reactid=".2foyy04jdl8.1.e.0.1.0.0"></div></div><div class="related-articles" data-reactid=".2foyy04jdl8.1.e.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".2foyy04jdl8.1.e.0.1.1.0"></div></div><div class="wrapper landing-page-trends" data-reactid=".2foyy04jdl8.1.e.0.1.2"><div class="trending-bar landing-page undefined" data-reactid=".2foyy04jdl8.1.e.0.1.2.0"><p data-reactid=".2foyy04jdl8.1.e.0.1.2.0.0"><a href="/trends" data-reactid=".2foyy04jdl8.1.e.0.1.2.0.0.0"><span data-reactid=".2foyy04jdl8.1.e.0.1.2.0.0.0.0">Trending</span><span data-reactid=".2foyy04jdl8.1.e.0.1.2.0.0.0.1"> on IOL</span></a></p><a href="/trends/blackfriday" data-reactid=".2foyy04jdl8.1.e.0.1.2.0.1:$blackfriday"><span data-reactid=".2foyy04jdl8.1.e.0.1.2.0.1:$blackfriday.0">#BlackFriday</span></a><a href="/trends/mslt20" data-reactid=".2foyy04jdl8.1.e.0.1.2.0.1:$mslt20"><span data-reactid=".2foyy04jdl8.1.e.0.1.2.0.1:$mslt20.0">#MSLT20</span></a><a href="/trends/matrics" data-reactid=".2foyy04jdl8.1.e.0.1.2.0.1:$matrics"><span data-reactid=".2foyy04jdl8.1.e.0.1.2.0.1:$matrics.0">#MatricExams</span></a><a href="/trends/statecapture" data-reactid=".2foyy04jdl8.1.e.0.1.2.0.1:$statecapture"><span data-reactid=".2foyy04jdl8.1.e.0.1.2.0.1:$statecapture.0">#StateCaptureInquiry</span></a><a href="/news/south-africa/saa" data-reactid=".2foyy04jdl8.1.e.0.1.2.0.1:$saastrike"><span data-reactid=".2foyy04jdl8.1.e.0.1.2.0.1:$saastrike.0">#SAAStrike</span></a></div></div><div class="daily-news-signup-form" data-reactid=".2foyy04jdl8.1.e.0.1.3"><script type="text/javascript" data-reactid=".2foyy04jdl8.1.e.0.1.3.0">
               function loadScript(url, callback) {
                  var done = false;
                  var scriptElement = document.createElement('script');
                  var headElement = document.getElementsByTagName("head")[0];

                  scriptElement.src = url;
                  scriptElement.onload = scriptElement.onreadystatechange = function() {
                     if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                        done = true;
                        callback();
                        scriptElement.onload = scriptElement.onreadystatechange = null;
                        headElement.removeChild(scriptElement);
                     }
                  };
                  headElement.appendChild(scriptElement);
               }

               function isJQueryNotLoaded() {
                  return (!window.jQuery);
               }

               function onSubmit(token) {
                  var lists = Array (2);
                  lists[0]='UvMIi9m2RuP4MphsG52Vvw';
                  var email = document.getElementById('contact_email').value;
                  var hp = document.getElementById('honeypot').value;

                  $.post('https://www.iol.co.za/data/newsletter/sendy/subscribe', {email: email, lists: lists, hp: hp}, function(data){
                     $('.daily-news-signup-form').html('<h2>Subscription Confirmation</h2><p>Thank for subscribing to IOL Daily Newsletter.</p>');
                  }).fail(function(jqXHR, textStatus, error) {
                     $('#message').html('<strong>Error:'+error+'</strong>').attr('style', 'display:block');
                  })
                  return false;
               }
               
               function validateEmail(email) {
                  var re = /^[^.@][^@]+@{1}[^@]+.[^@]+[^.@]$/i
                  return email.match(re);
               }

               function onValidate(event) {
                  event.preventDefault();
                  var email = document.getElementById('contact_email').value;
                  if (!validateEmail(email)) {
                     $('#message').html('<strong>Invalid email address</strong>').attr('style', 'display:block');
                  } else {
                     grecaptcha.execute();
                  }
               }

               var onloadCallback = function() {
                  grecaptcha.render('newsletter-subscription', {
                     'sitekey' : '6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF',
                     'callback' : onSubmit
                  });
                  document.getElementById('submit').onclick = onValidate;
               }
            </script><h2 data-reactid=".2foyy04jdl8.1.e.0.1.3.1">Daily Newsletter Sign Up</h2><form method="post" id="item-form" name="item-form" data-reactid=".2foyy04jdl8.1.e.0.1.3.2"><span id="message" data-reactid=".2foyy04jdl8.1.e.0.1.3.2.0"></span><div class="email-address" data-reactid=".2foyy04jdl8.1.e.0.1.3.2.1"><label data-reactid=".2foyy04jdl8.1.e.0.1.3.2.1.0">Email Address:</label><input id="contact_email" placeholder="Email Address" required="" type="email" name="contact_email" data-reactid=".2foyy04jdl8.1.e.0.1.3.2.1.1"/></div><input type="hidden" id="honeypot" name="hp" value="" data-reactid=".2foyy04jdl8.1.e.0.1.3.2.2"/><div id="errors" data-reactid=".2foyy04jdl8.1.e.0.1.3.2.3"></div><div id="no-js" data-reactid=".2foyy04jdl8.1.e.0.1.3.2.4"><button type="submit" id="submit" class="red-btn" data-reactid=".2foyy04jdl8.1.e.0.1.3.2.4.0">Sign Up</button></div><div id="js" data-reactid=".2foyy04jdl8.1.e.0.1.3.2.5"><a href="#" id="submit" class="red-btn" data-reactid=".2foyy04jdl8.1.e.0.1.3.2.5.0">Sign Up</a></div><a href="/newsletters" class="all-news" data-reactid=".2foyy04jdl8.1.e.0.1.3.2.6">View All Newsletters</a><div id="newsletter-subscription" data-sitekey="6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF" data-callback="onSubmit" data-size="invisible" data-reactid=".2foyy04jdl8.1.e.0.1.3.2.7"></div></form><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer="" data-reactid=".2foyy04jdl8.1.e.0.1.3.3"></script></div><div class="ad-container sticky-ad" data-reactid=".2foyy04jdl8.1.e.0.1.4"><div id="ad-mpu600-bot" data-reactid=".2foyy04jdl8.1.e.0.1.4.0"></div></div></aside></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".2foyy04jdl8.1.e.5"><div class="three-quarters" data-reactid=".2foyy04jdl8.1.e.5.0"><script src="https://tags.chargeplatform.com/112421/" async="" data-reactid=".2foyy04jdl8.1.e.5.0.0"></script></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".2foyy04jdl8.1.e.5.1"><section class="most-read" data-reactid=".2foyy04jdl8.1.e.5.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".2foyy04jdl8.1.e.5.1.0.0"/><meta itemprop="numberOfItems" content="8" data-reactid=".2foyy04jdl8.1.e.5.1.0.1"/><h2 data-reactid=".2foyy04jdl8.1.e.5.1.0.2"><span data-reactid=".2foyy04jdl8.1.e.5.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".2foyy04jdl8.1.e.5.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".2foyy04jdl8.1.e.5.1.0.3"><div class="read" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988"><div class="metaInfo" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/weekend-argus/news/mandela-day-good-deed-leaves-business-owner-with-financial-woes-37366988" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.0.2"><meta itemprop="name" content="Nathan Adams" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.0.2.0"/></div><meta itemprop="description" content="The adage that no good deed goes unpunished doesn’t hold true for one small business owner whose generosity has left him with huge financial woes." data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.0.4"/><meta itemprop="datePublished" content="2019-11-17T15:12:00.000Z" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.0.5"/><meta itemprop="dateModified" content="2019-11-17T16:12:47.000Z" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/114949338.JPG" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.1.0"/><meta itemprop="width" content="3264" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.1.1"/><meta itemprop="height" content="2448" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.1.2"/></div><p itemprop="headline" content="Mandela Day good deed leaves business owner with financial woes" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.2"><a href="/weekend-argus/news/mandela-day-good-deed-leaves-business-owner-with-financial-woes-37366988" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37366988.2.0">Mandela Day good deed leaves business owner with financial woes</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797"><div class="metaInfo" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/politics/mmusi-maimane-faces-an-uphill-battle-as-he-struggles-to-form-new-party-37357797" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.0.2"><meta itemprop="name" content="Bongani Hans" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.0.2.0"/></div><meta itemprop="description" content="Former DA leader Mmusi Maimane is unlikely to get some of the party leaders to a new party that he is preparing to form." data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.0.4"/><meta itemprop="datePublished" content="2019-11-17T14:54:00.000Z" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.0.5"/><meta itemprop="dateModified" content="2019-11-17T16:10:49.000Z" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/114296443.JPG" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.1.0"/><meta itemprop="width" content="2343" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.1.1"/><meta itemprop="height" content="1543" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.1.2"/></div><p itemprop="headline" content="Mmusi Maimane faces an uphill battle as he struggles to form &#x27;new party&#x27;" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.2"><a href="/news/politics/mmusi-maimane-faces-an-uphill-battle-as-he-struggles-to-form-new-party-37357797" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37357797.2.0">Mmusi Maimane faces an uphill battle as he struggles to form &#x27;new party&#x27;</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574"><div class="metaInfo" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/sundayindependent/news/sangoma-cleansed-kelly-khumalo-after-senzo-meyiwa-murder-affidavit-37355574" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.0.2"><meta itemprop="name" content="MZILIKAZI WA AFRIKA AND KARABO NGOEPE" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.0.2.0"/></div><meta itemprop="description" content="Hours after former Orlando Pirates captain Senzo Meyiwa was killed, his girlfriend Kelly Khumalo and her sister Zandile allegedly asked for ritual cleansing." data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.0.4"/><meta itemprop="datePublished" content="2019-11-17T07:34:00.000Z" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.0.5"/><meta itemprop="dateModified" content="2019-11-17T07:54:28.000Z" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/11/12/37065467/7248396_994992624183111_1627135798918913721_n.jpg&amp;operation=CROP&amp;offset=0x20&amp;resize=1080x606" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.1.0"/><meta itemprop="width" content="1080" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.1.1"/><meta itemprop="height" content="1350" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.1.2"/></div><p itemprop="headline" content="Sangoma cleansed Kelly Khumalo after Senzo Meyiwa murder - affidavit" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.2"><a href="/sundayindependent/news/sangoma-cleansed-kelly-khumalo-after-senzo-meyiwa-murder-affidavit-37355574" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37355574.2.0">Sangoma cleansed Kelly Khumalo after Senzo Meyiwa murder - affidavit</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537"><div class="metaInfo" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/mercury/news/nurse-who-told-patient-to-voetsek-placed-on-suspension-37364537" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.0.2"><meta itemprop="name" content="Mercury Reporter" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.0.2.0"/></div><meta itemprop="description" content="A nurse who verbally assaulted a patient at the Prince Mshiyeni Memorial Hospital has been suspended." data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.0.4"/><meta itemprop="datePublished" content="2019-11-17T14:06:00.000Z" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.0.5"/><meta itemprop="dateModified" content="2019-11-17T14:13:34.000Z" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/11/17/37364537/9ca8b823-5cf-4faf-9469-844923e3.jpg&amp;operation=CROP&amp;offset=0x560&amp;resize=606x339" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.1.0"/><meta itemprop="width" content="606" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.1.1"/><meta itemprop="height" content="1280" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.1.2"/></div><p itemprop="headline" content="Nurse who told patient to &quot;voetsek&quot; placed on suspension" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.2"><a href="/mercury/news/nurse-who-told-patient-to-voetsek-placed-on-suspension-37364537" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37364537.2.0">Nurse who told patient to &quot;voetsek&quot; placed on suspension</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756"><div class="metaInfo" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/weekend-argus/news/effs-floyd-shivambu-in-court-on-assault-charge-37356756" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.0.2"><meta itemprop="name" content="Mike Behr" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.0.2.0"/></div><meta itemprop="description" content="The EFF faction lobbying to remove deputy president Floyd Shivambu from the party’s executive received a boost this week when he was served with a summons to appear in court on an assault charge." data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.0.4"/><meta itemprop="datePublished" content="2019-11-17T08:15:00.000Z" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.0.5"/><meta itemprop="dateModified" content="2019-11-17T09:39:06.000Z" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/111868283.JPG" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.1.0"/><meta itemprop="width" content="2784" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.1.1"/><meta itemprop="height" content="1856" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.1.2"/></div><p itemprop="headline" content="EFF&#x27;s Floyd Shivambu in court on assault charge" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.2"><a href="/weekend-argus/news/effs-floyd-shivambu-in-court-on-assault-charge-37356756" data-reactid=".2foyy04jdl8.1.e.5.1.0.3.0.$popularArticles-37356756.2.0">EFF&#x27;s Floyd Shivambu in court on assault charge</a></p></article></div></div></section></div></div></main><div class="leaderboard-ad" id="ad-leaderboard-bot" data-reactid=".2foyy04jdl8.1.f"><div class="notice" data-reactid=".2foyy04jdl8.1.f.0">Advertisement</div></div><div id="adLeaderboardStickyContainer" data-reactid=".2foyy04jdl8.1.g"><div id="ad-leaderboard-sticky" data-reactid=".2foyy04jdl8.1.g.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".2foyy04jdl8.1.g.0.0"><i class="fa fa-angle-down" aria-hidden="true" data-reactid=".2foyy04jdl8.1.g.0.0.0"></i></div></div></div><footer data-reactid=".2foyy04jdl8.1.h"><div class="wrapper white-bg" data-reactid=".2foyy04jdl8.1.h.0"><div id="footNav" data-reactid=".2foyy04jdl8.1.h.0.0"><div class="footer-content" data-reactid=".2foyy04jdl8.1.h.0.0.0"><h6 data-reactid=".2foyy04jdl8.1.h.0.0.0.0">BUSINESS REPORT</h6><nav data-reactid=".2foyy04jdl8.1.h.0.0.0.1"><ul class="footNav-features-items" data-reactid=".2foyy04jdl8.1.h.0.0.0.1.0"><li data-reactid=".2foyy04jdl8.1.h.0.0.0.1.0.0"><a href="/business-report/about-us" data-reactid=".2foyy04jdl8.1.h.0.0.0.1.0.0.0">About us</a></li><li data-reactid=".2foyy04jdl8.1.h.0.0.0.1.0.1"><a href="/business-report/contact-us" data-reactid=".2foyy04jdl8.1.h.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".2foyy04jdl8.1.h.0.0.0.1.0.2"><a href="/feedback" data-reactid=".2foyy04jdl8.1.h.0.0.0.1.0.2.0">Feedback</a></li></ul></nav><h6 data-reactid=".2foyy04jdl8.1.h.0.0.0.2">Follow us on</h6><div class="footer-social-icons" data-reactid=".2foyy04jdl8.1.h.0.0.0.3"><ul data-reactid=".2foyy04jdl8.1.h.0.0.0.3.0"><li data-reactid=".2foyy04jdl8.1.h.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/BusinessReportZA/" title="Like us on Facebook" data-reactid=".2foyy04jdl8.1.h.0.0.0.3.0.0.0"><img class="b-lazy" data-src="/assets/images/social-icons/facebook-ico.svg" alt="Like us on Facebook" id="facebook-like-business-report-footer" data-reactid=".2foyy04jdl8.1.h.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".2foyy04jdl8.1.h.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/busrep" title="Follow us on Twitter" data-reactid=".2foyy04jdl8.1.h.0.0.0.3.0.1.0"><img class="b-lazy" data-src="/assets/images/social-icons/twitter-ico.svg" alt="Follow us on Twitter" id="twitter-follow-business-report-footer" data-reactid=".2foyy04jdl8.1.h.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".2foyy04jdl8.1.h.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/business.report/" title="Follow us on Instagram" data-reactid=".2foyy04jdl8.1.h.0.0.0.3.0.2.0"><img class="b-lazy" data-src="/assets/images/social-icons/instagram-ico.svg" alt="Follow us on Instagram" id="instagram-follow-business-report-footer" data-reactid=".2foyy04jdl8.1.h.0.0.0.3.0.2.0.0"/></a></li><li data-reactid=".2foyy04jdl8.1.h.0.0.0.3.0.3"><a rel="nofollow" target="_blank" href="https://za.linkedin.com/in/businessreport/" title="Connect with us on LinkedIn" data-reactid=".2foyy04jdl8.1.h.0.0.0.3.0.3.0"><img class="b-lazy" data-src="/assets/images/social-icons/linkedin-ico.svg" alt="Follow us on LinkedIn" id="linkedin-connect-business-report-footer" data-reactid=".2foyy04jdl8.1.h.0.0.0.3.0.3.0.0"/></a></li></ul></div></div><div class="footer-content" data-reactid=".2foyy04jdl8.1.h.0.0.1"><h6 data-reactid=".2foyy04jdl8.1.h.0.0.1.0"><span data-reactid=".2foyy04jdl8.1.h.0.0.1.0.0">Inside </span><span data-reactid=".2foyy04jdl8.1.h.0.0.1.0.1">BUSINESS REPORT</span></h6><ul data-reactid=".2foyy04jdl8.1.h.0.0.1.1"><li class="active" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/companies-"><a href="/business-report/companies" class="footNav-business-report/companies" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/companies-.0">Companies</a></li><li class="" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/economy-"><a href="/business-report/economy" class="footNav-business-report/economy" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/economy-.0">Economy</a></li><li class="" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/energy-"><a href="/business-report/energy" class="footNav-business-report/energy" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/energy-.0">Energy</a></li><li class="" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/markets-"><a href="/business-report/markets" class="footNav-business-report/markets" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/markets-.0">Markets</a></li><li class="" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/entrepreneurs-"><a href="/business-report/entrepreneurs" class="footNav-business-report/entrepreneurs" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/entrepreneurs-.0">Entrepreneurs</a></li><li class="" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/technology-"><a href="/business-report/technology" class="footNav-business-report/technology" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/technology-.0">Technology</a></li><li class="" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/careers-"><a href="/business-report/careers" class="footNav-business-report/careers" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/careers-.0">Careers</a></li><li class="" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/international-"><a href="/business-report/international" class="footNav-business-report/international" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/international-.0">International</a></li><li class="" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/opinion-"><a href="/business-report/opinion" class="footNav-business-report/opinion" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/opinion-.0">Opinion</a></li><li class="" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/financial-tools-"><a href="/personal-finance/money-tools" class="footNav-business-report/financial-tools" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/financial-tools-.0">Financial tools</a></li><li class="" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/budget-"><a href="/business-report/budget" class="footNav-business-report/budget" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/budget-.0">Budget</a></li><li class="" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/belt-and-road-"><a href="/business-report/belt-and-road" class="footNav-business-report/belt-and-road" data-reactid=".2foyy04jdl8.1.h.0.0.1.1.$footNav-business-report/belt-and-road-.0">Belt and road</a></li></ul></div><div class="footer-content" data-reactid=".2foyy04jdl8.1.h.0.0.2"><h6 data-reactid=".2foyy04jdl8.1.h.0.0.2.0">Explore IOL</h6><nav data-reactid=".2foyy04jdl8.1.h.0.0.2.1"><ul data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0"><li data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0.$footNav-news-"><a href="/news" data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0.$footNav-news-.0">News</a></li><li data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0.$footNav-business-report-.0">Business report</a></li><li data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0.$footNav-personal-finance-.0">Personal finance</a></li><li data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0.$footNav-sport-"><a href="/sport" data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0.$footNav-travel-"><a href="/travel" data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".2foyy04jdl8.1.h.0.0.2.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".2foyy04jdl8.1.h.0.0.3"><h6 data-reactid=".2foyy04jdl8.1.h.0.0.3.0">Business Report Weekly</h6><p data-reactid=".2foyy04jdl8.1.h.0.0.3.1">Sign up to receive our weekly edition of Business Report in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".2foyy04jdl8.1.h.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".2foyy04jdl8.1.h.0.0.3.2.0"/><br data-reactid=".2foyy04jdl8.1.h.0.0.3.2.1"/><input type="hidden" name="page" value="business-report" data-reactid=".2foyy04jdl8.1.h.0.0.3.2.2"/><button type="submit" data-reactid=".2foyy04jdl8.1.h.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".2foyy04jdl8.1.h.0.0.3.3"><span data-reactid=".2foyy04jdl8.1.h.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".2foyy04jdl8.1.h.0.0.3.3.1">subscribe</a><span data-reactid=".2foyy04jdl8.1.h.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".2foyy04jdl8.1.h.1"><div class="full-width white-bg grey-top-border" data-reactid=".2foyy04jdl8.1.h.1.0"><div class="wrapper" data-reactid=".2foyy04jdl8.1.h.1.0.0"><div class="copyright" data-reactid=".2foyy04jdl8.1.h.1.0.0.0"><span data-reactid=".2foyy04jdl8.1.h.1.0.0.0.0">© </span><script data-reactid=".2foyy04jdl8.1.h.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".2foyy04jdl8.1.h.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".2foyy04jdl8.1.h.1.0.0.1"><nav data-reactid=".2foyy04jdl8.1.h.1.0.0.1.0"><ul data-reactid=".2foyy04jdl8.1.h.1.0.0.1.0.0"><li data-reactid=".2foyy04jdl8.1.h.1.0.0.1.0.0.0"><a href="/about-iol" data-reactid=".2foyy04jdl8.1.h.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".2foyy04jdl8.1.h.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".2foyy04jdl8.1.h.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".2foyy04jdl8.1.h.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".2foyy04jdl8.1.h.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".2foyy04jdl8.1.h.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".2foyy04jdl8.1.h.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><script type="text/javascript" data-reactid=".2foyy04jdl8.1.i">
                  var $buoop = {required:{e:13,f:-6,o:-6,s:-3,c:-6},insecure:true,api:2019.07 }; 
                  function $buo_f(){ 
                  var e = document.createElement("script"); 
                  e.src = "//browser-update.org/update.min.js"; 
                  document.body.appendChild(e);
                  };
                  try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
                  catch(e){window.attachEvent("onload", $buo_f)}</script><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".2foyy04jdl8.1.j"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".2foyy04jdl8.1.k"></script><script type="text/javascript" data-reactid=".2foyy04jdl8.1.m">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</script><script type="text/javascript" data-reactid=".2foyy04jdl8.1.n">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".2foyy04jdl8.1.p"></script><script src="/assets/2019111501/mini.min.js" data-reactid=".2foyy04jdl8.1.q"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".2foyy04jdl8.1.r"></script><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".2foyy04jdl8.1.s"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".2foyy04jdl8.1.t"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".2foyy04jdl8.1.u"></script><script src="/assets/2019111501/bundle.min.js" data-reactid=".2foyy04jdl8.1.w"></script><script data-reactid=".2foyy04jdl8.1.y">;(function() {
                        // Initialize
                        var bLazy = new Blazy({
                           breakpoints: [{
                                 width: 420, // max-width
                                 src: 'data-src-small'
                                 }
                                , {
                                 width: 768, // max-width
                                src: 'data-src'
                           }]
                        });
                        window.bLazy = bLazy;
                  })();</script><style data-reactid=".2foyy04jdl8.1.z"></style><script type="text/javascript" data-reactid=".2foyy04jdl8.1.10">(function() {
                     var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                     ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
                  })();</script><script type="text/javascript" data-reactid=".2foyy04jdl8.1.11">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".2foyy04jdl8.1.12">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".2foyy04jdl8.1.13">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".2foyy04jdl8.1.14">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".2foyy04jdl8.1.15"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".2foyy04jdl8.1.16"></script><script type="text/javascript" data-reactid=".2foyy04jdl8.1.17">!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
                  mpfContainr('V2_516801',{'host': 'za-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });
                        </script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".2foyy04jdl8.1.18"></div></body></html>