<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".r1uyeazrlm" data-react-checksum="-198697629"><head data-reactid=".r1uyeazrlm.0"><title data-reactid=".r1uyeazrlm.0.0">Standard Chartered launches digital bank in three more African countries | IOL Business Report</title><meta property="fb:app_id" content="293175074032541" data-reactid=".r1uyeazrlm.0.3"/><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".r1uyeazrlm.0.4"/><meta property="og:type" content="article" data-reactid=".r1uyeazrlm.0.5"/><meta property="og:title" content="Standard Chartered launches digital bank in three more African countries | IOL Business Report" data-reactid=".r1uyeazrlm.0.6"/><meta property="og:description" content="Multinational banking and financial services company Standard Chartered announced the launch of its digital bank in Botswana, Zambia and Zimbabwe." data-reactid=".r1uyeazrlm.0.7"/><meta property="og:url" content="https://www.iol.co.za/business-report/companies/standard-chartered-launches-digital-bank-in-three-more-african-countries-27872674" data-reactid=".r1uyeazrlm.0.8"/><meta property="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/02/26/1551135407667.jpg" data-reactid=".r1uyeazrlm.0.9"/><meta property="keywords" content="business report, companies" data-reactid=".r1uyeazrlm.0.a"/><meta itemprop="headline" content="Standard Chartered launches digital bank in three more African countries" data-reactid=".r1uyeazrlm.0.b"/><meta itemprop="description" name="description" content="Multinational banking and financial services company Standard Chartered announced the launch of its digital bank in Botswana, Zambia and Zimbabwe." data-reactid=".r1uyeazrlm.0.c"/><meta name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9" data-reactid=".r1uyeazrlm.0.d"/><meta name="twitter:site" content="@IOL" data-reactid=".r1uyeazrlm.0.e"/><meta name="twitter:creator" content="@IOL" data-reactid=".r1uyeazrlm.0.f"/><meta name="twitter:description" content="Multinational banking and financial services company Standard Chartered announced the launch of its digital bank in Botswana, Zambia and Zimbabwe." data-reactid=".r1uyeazrlm.0.g"/><meta name="twitter:title" content="Standard Chartered launches digital bank in three more African countries | IOL Business Report" data-reactid=".r1uyeazrlm.0.h"/><meta itemprop="inLanguage" content="en" data-reactid=".r1uyeazrlm.0.i"/><meta name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo" data-reactid=".r1uyeazrlm.0.j"/><meta name="news_keywords" content="business report, companies" data-reactid=".r1uyeazrlm.0.k"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/02/26/1551135407667.jpg" data-reactid=".r1uyeazrlm.0.l:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/02/26/1551135407667.jpg&amp;operation=CROP&amp;offset=497x0&amp;resize=2506x2506" data-reactid=".r1uyeazrlm.0.l:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".r1uyeazrlm.0.m:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/02/26/1551135407667.jpg" data-reactid=".r1uyeazrlm.0.m:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/business-report/companies/standard-chartered-launches-digital-bank-in-three-more-african-countries-27872674" data-reactid=".r1uyeazrlm.0.p"/><script type="text/javascript" data-reactid=".r1uyeazrlm.0.s">if (top != self) { 
                        top.location.replace(self.location.href); 
                     }</script><script type="application/ld+json" data-reactid=".r1uyeazrlm.0.t">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".r1uyeazrlm.0.u">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".r1uyeazrlm.0.v"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".r1uyeazrlm.0.w"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".r1uyeazrlm.0.x"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".r1uyeazrlm.0.y"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".r1uyeazrlm.0.z"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".r1uyeazrlm.0.10"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".r1uyeazrlm.0.11"/><meta name="theme-color" content="#ffffff" data-reactid=".r1uyeazrlm.0.12"/><meta itemprop="pageType" content="article" data-reactid=".r1uyeazrlm.0.13"/><meta itemprop="identifier" content="27872674" data-reactid=".r1uyeazrlm.0.14"/><meta itemprop="magnet:custom" name="section" content="business-report/companies" data-reactid=".r1uyeazrlm.0.15"/><script type="text/javascript" data-reactid=".r1uyeazrlm.0.17">(function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
                        (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
                        n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
                        o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
                     })(window,document,'script','https://t.effectivemeasure.net','_em');</script><noscript data-reactid=".r1uyeazrlm.0.18"><img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" /></noscript><script type="text/javascript" data-reactid=".r1uyeazrlm.0.19">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".r1uyeazrlm.0.1a">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                        })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".r1uyeazrlm.0.1b">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".r1uyeazrlm.0.1c"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><script src="//cdn.jsdelivr.net/blazy/latest/blazy.min.js" data-reactid=".r1uyeazrlm.0.1d"></script></head><body class="business-report-companies" id="top" data-reactid=".r1uyeazrlm.1"><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Lora:400,700|Lustria|Roboto+Condensed:400,700" rel="stylesheet" data-reactid=".r1uyeazrlm.1.0"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".r1uyeazrlm.1.1"/><link rel="stylesheet" href="/assets/2019061902/css/main.css" data-reactid=".r1uyeazrlm.1.2"/><div id="fb-root" data-reactid=".r1uyeazrlm.1.3"></div><script type="text/javascript" data-reactid=".r1uyeazrlm.1.4">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".r1uyeazrlm.1.5"></a><noscript data-reactid=".r1uyeazrlm.1.6"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".r1uyeazrlm.1.6.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".r1uyeazrlm.1.7"></div><div class="wing-banners" data-reactid=".r1uyeazrlm.1.8"><div id="ad-wingbanner-left" class="ad-wingbanner" data-reactid=".r1uyeazrlm.1.8.0"></div><div id="ad-wingbanner-right" class="ad-wingbanner" data-reactid=".r1uyeazrlm.1.8.1"></div></div><header role="banner" class="black-bottom-border" data-reactid=".r1uyeazrlm.1.9"><a href="/" class="back-to-iol" data-reactid=".r1uyeazrlm.1.9.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".r1uyeazrlm.1.9.1"><div class="wrapper" data-reactid=".r1uyeazrlm.1.9.1.0"><ul data-reactid=".r1uyeazrlm.1.9.1.0.0"><div data-reactid=".r1uyeazrlm.1.9.1.0.0.0"><li data-reactid=".r1uyeazrlm.1.9.1.0.0.0.0"><a href="/" title="IOL" data-reactid=".r1uyeazrlm.1.9.1.0.0.0.0.0">IOL</a></li></div><li data-reactid=".r1uyeazrlm.1.9.1.0.0.1"><a rel="nofollow" href="http://www.loot.co.za" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".r1uyeazrlm.1.9.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".r1uyeazrlm.1.9.1.0.0.2"><a rel="nofollow" href="https://www.drive360.co.za" target="_blank" title="Drive360" id="drive360-commerical-nav" data-reactid=".r1uyeazrlm.1.9.1.0.0.2.0">Drive360</a></li><li data-reactid=".r1uyeazrlm.1.9.1.0.0.3"><a rel="nofollow" href="http://www.iolproperty.co.za" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".r1uyeazrlm.1.9.1.0.0.3.0">IOL Property</a></li><li data-reactid=".r1uyeazrlm.1.9.1.0.0.4"><a rel="nofollow" href="https://www.talent360.co.za" target="_blank" title="Talent360" id="talent360-commerical-nav" data-reactid=".r1uyeazrlm.1.9.1.0.0.4.0">Talent360</a></li><li data-reactid=".r1uyeazrlm.1.9.1.0.0.5"><a rel="nofollow" href="https://www.voices360.com" target="_blank" title="Voices360" id="voices360-commerical-nav" data-reactid=".r1uyeazrlm.1.9.1.0.0.5.0">Voices360</a></li></ul><div class="header-widgets" data-reactid=".r1uyeazrlm.1.9.1.0.1"><div class="date-widget" data-reactid=".r1uyeazrlm.1.9.1.0.1.0">Fri 28 Jun</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".r1uyeazrlm.1.9.1.0.1.1"></div><div class="social-icons-header" data-reactid=".r1uyeazrlm.1.9.1.0.1.2"><ul data-reactid=".r1uyeazrlm.1.9.1.0.1.2.0"><li data-reactid=".r1uyeazrlm.1.9.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".r1uyeazrlm.1.9.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".r1uyeazrlm.1.9.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".r1uyeazrlm.1.9.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".r1uyeazrlm.1.9.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".r1uyeazrlm.1.9.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".r1uyeazrlm.1.9.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".r1uyeazrlm.1.9.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".r1uyeazrlm.1.9.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".r1uyeazrlm.1.9.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".r1uyeazrlm.1.9.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".r1uyeazrlm.1.9.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".r1uyeazrlm.1.9.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".r1uyeazrlm.1.9.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".r1uyeazrlm.1.9.2"><a class="logo" href="/business-report" data-reactid=".r1uyeazrlm.1.9.2.0"><img src="/assets/images/header/business-report.svg" alt="logo" title="Welcome to Business Report" data-reactid=".r1uyeazrlm.1.9.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".r1uyeazrlm.1.9.2.1"><ul id="headNavTopMenu" data-reactid=".r1uyeazrlm.1.9.2.1.0"><li data-reactid=".r1uyeazrlm.1.9.2.1.0.0:0"><a href="/business-report/companies" data-reactid=".r1uyeazrlm.1.9.2.1.0.0:0.0">Companies</a></li><li data-reactid=".r1uyeazrlm.1.9.2.1.0.0:1"><a href="/business-report/economy" data-reactid=".r1uyeazrlm.1.9.2.1.0.0:1.0">Economy</a></li><li data-reactid=".r1uyeazrlm.1.9.2.1.0.0:2"><a href="/business-report/energy" data-reactid=".r1uyeazrlm.1.9.2.1.0.0:2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".r1uyeazrlm.1.9.2.1.0.0:3"><a href="/business-report/markets" class="" data-reactid=".r1uyeazrlm.1.9.2.1.0.0:3.0">Markets</a><ul class="sub-menu" data-reactid=".r1uyeazrlm.1.9.2.1.0.0:3.1"><li data-reactid=".r1uyeazrlm.1.9.2.1.0.0:3.1.0"><a href="/business-report/markets/shares" data-reactid=".r1uyeazrlm.1.9.2.1.0.0:3.1.0.0">Shares</a></li><li data-reactid=".r1uyeazrlm.1.9.2.1.0.0:3.1.1"><a href="/business-report/markets/currencies" data-reactid=".r1uyeazrlm.1.9.2.1.0.0:3.1.1.0">Currencies</a></li><li data-reactid=".r1uyeazrlm.1.9.2.1.0.0:3.1.2"><a href="/business-report/markets/commodities" data-reactid=".r1uyeazrlm.1.9.2.1.0.0:3.1.2.0">Commodities</a></li><li data-reactid=".r1uyeazrlm.1.9.2.1.0.0:3.1.3"><a href="/business-report/market-indicators" data-reactid=".r1uyeazrlm.1.9.2.1.0.0:3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".r1uyeazrlm.1.9.2.1.0.0:4"><a href="/business-report/entrepreneurs" data-reactid=".r1uyeazrlm.1.9.2.1.0.0:4.0">Entrepreneurs</a></li><li data-reactid=".r1uyeazrlm.1.9.2.1.0.0:5"><a href="/business-report/technology" data-reactid=".r1uyeazrlm.1.9.2.1.0.0:5.0">Technology</a></li><li class="item-has-children" data-reactid=".r1uyeazrlm.1.9.2.1.0.1"><a href="#" data-reactid=".r1uyeazrlm.1.9.2.1.0.1.0">MORE</a><ul class="sub-menu" data-reactid=".r1uyeazrlm.1.9.2.1.0.1.1"><li data-reactid=".r1uyeazrlm.1.9.2.1.0.1.1.0"><a href="/business-report/careers" data-reactid=".r1uyeazrlm.1.9.2.1.0.1.1.0.0">Careers</a></li><li data-reactid=".r1uyeazrlm.1.9.2.1.0.1.1.1"><a href="/business-report/international" data-reactid=".r1uyeazrlm.1.9.2.1.0.1.1.1.0">International</a></li><li data-reactid=".r1uyeazrlm.1.9.2.1.0.1.1.2"><a href="/business-report/opinion" data-reactid=".r1uyeazrlm.1.9.2.1.0.1.1.2.0">Opinion</a></li><li data-reactid=".r1uyeazrlm.1.9.2.1.0.1.1.3"><a href="/personal-finance/money-tools" data-reactid=".r1uyeazrlm.1.9.2.1.0.1.1.3.0">Financial Tools</a></li><li data-reactid=".r1uyeazrlm.1.9.2.1.0.1.1.4"><a href="/business-report/budget" data-reactid=".r1uyeazrlm.1.9.2.1.0.1.1.4.0">Budget</a></li><li data-reactid=".r1uyeazrlm.1.9.2.1.0.1.1.5"><a href="/business-report/belt-and-road" data-reactid=".r1uyeazrlm.1.9.2.1.0.1.1.5.0">Belt and Road</a></li><li data-reactid=".r1uyeazrlm.1.9.2.1.0.1.1.6"><a href="/business-report/brics" data-reactid=".r1uyeazrlm.1.9.2.1.0.1.1.6.0">Brics</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".r1uyeazrlm.1.9.2.2"><div class="full-nav mobile-full toggle" data-reactid=".r1uyeazrlm.1.9.2.2.0"><span data-reactid=".r1uyeazrlm.1.9.2.2.0.0"></span><div id="headNavMenuTitle" data-reactid=".r1uyeazrlm.1.9.2.2.0.1">IOL</div></div></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".r1uyeazrlm.1.9.2.3"><ul data-reactid=".r1uyeazrlm.1.9.2.3.0"><li data-reactid=".r1uyeazrlm.1.9.2.3.0.0"><a href="/news" data-reactid=".r1uyeazrlm.1.9.2.3.0.0.0">News</a></li><li data-reactid=".r1uyeazrlm.1.9.2.3.0.1"><a href="/news/politics" data-reactid=".r1uyeazrlm.1.9.2.3.0.1.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".r1uyeazrlm.1.9.2.3.0.2"><a href="/#" class="no-link" data-reactid=".r1uyeazrlm.1.9.2.3.0.2.0">Business</a><ul class="sub-menu" data-reactid=".r1uyeazrlm.1.9.2.3.0.2.1"><li data-reactid=".r1uyeazrlm.1.9.2.3.0.2.1.0"><a href="/business-report" data-reactid=".r1uyeazrlm.1.9.2.3.0.2.1.0.0">Business Report</a></li><li data-reactid=".r1uyeazrlm.1.9.2.3.0.2.1.1"><a href="/personal-finance" data-reactid=".r1uyeazrlm.1.9.2.3.0.2.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".r1uyeazrlm.1.9.2.3.0.3"><a href="/sport" data-reactid=".r1uyeazrlm.1.9.2.3.0.3.0">Sport</a></li><li data-reactid=".r1uyeazrlm.1.9.2.3.0.4"><a href="/entertainment" data-reactid=".r1uyeazrlm.1.9.2.3.0.4.0">Entertainment</a></li><li data-reactid=".r1uyeazrlm.1.9.2.3.0.5"><a href="/lifestyle" data-reactid=".r1uyeazrlm.1.9.2.3.0.5.0">Lifestyle</a></li><li data-reactid=".r1uyeazrlm.1.9.2.3.0.6"><a href="/travel" data-reactid=".r1uyeazrlm.1.9.2.3.0.6.0">Travel</a></li><li data-reactid=".r1uyeazrlm.1.9.2.3.0.7"><a href="/motoring" data-reactid=".r1uyeazrlm.1.9.2.3.0.7.0">Motoring</a></li><li data-reactid=".r1uyeazrlm.1.9.2.3.0.8"><a href="/trends" data-reactid=".r1uyeazrlm.1.9.2.3.0.8.0">Trending on IOL</a></li><li data-reactid=".r1uyeazrlm.1.9.2.3.0.9"><a href="/multimedia" data-reactid=".r1uyeazrlm.1.9.2.3.0.9.0">Multimedia</a></li><li data-reactid=".r1uyeazrlm.1.9.2.3.0.a"><a href="/newspapers" data-reactid=".r1uyeazrlm.1.9.2.3.0.a.0">Newspapers</a></li><li data-reactid=".r1uyeazrlm.1.9.2.3.0.b"><a href="/cape-community-newspapers" data-reactid=".r1uyeazrlm.1.9.2.3.0.b.0">Cape Community</a></li><li data-reactid=".r1uyeazrlm.1.9.2.3.0.c"><a href="/about-iol" data-reactid=".r1uyeazrlm.1.9.2.3.0.c.0">About IOL</a></li></ul></nav></div></header><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".r1uyeazrlm.1.a"><nav class="page-sub-nav" data-reactid=".r1uyeazrlm.1.a.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".r1uyeazrlm.1.a.0.0"><span data-reactid=".r1uyeazrlm.1.a.0.0.0">All </span><span data-reactid=".r1uyeazrlm.1.a.0.0.1">Business Report</span></a><ul id="subNavMenu" data-reactid=".r1uyeazrlm.1.a.0.2"><li class="subnavItem active" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-0-top-business-report/companies"><a href="/business-report/companies" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-0-top-business-report/companies.0">Companies</a></li><li class="subnavItem" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-1-top-business-report/economy"><a href="/business-report/economy" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-1-top-business-report/economy.0">Economy</a></li><li class="subnavItem" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-2-top-business-report/energy"><a href="/business-report/energy" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-2-top-business-report/energy.0">Energy</a></li><li class="sub-item-has-children" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-3-top-business-report/markets"><a href="/business-report/markets" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-3-top-business-report/markets.0">Markets</a><ul data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1"><li data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$0"><a href="/business-report/markets/shares" title="Shares" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$0.0">Shares</a></li><li data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$1"><a href="/business-report/markets/currencies" title="Currencies" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$1.0">Currencies</a></li><li data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$2"><a href="/business-report/markets/commodities" title="Commodities" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$2.0">Commodities</a></li><li data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$3"><a href="/business-report/market-indicators" title="Indicators" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$3.0">Market Indicators</a></li></ul></li><li class="subnavItem" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-4-top-business-report/entrepreneurs"><a href="/business-report/entrepreneurs" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-4-top-business-report/entrepreneurs.0">Entrepreneurs</a></li><li class="subnavItem" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-5-top-business-report/technology"><a href="/business-report/technology" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-5-top-business-report/technology.0">Technology</a></li><li class="subnavItem" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-6-top-business-report/careers"><a href="/business-report/careers" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-6-top-business-report/careers.0">Careers</a></li><li class="subnavItem" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-7-top-business-report/international"><a href="/business-report/international" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-7-top-business-report/international.0">International</a></li><li class="subnavItem" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-8-top-business-report/opinion"><a href="/business-report/opinion" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-8-top-business-report/opinion.0">Opinion</a></li><li class="subnavItem" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-9-top-business-report/financial-tools"><a href="/personal-finance/money-tools" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-9-top-business-report/financial-tools.0">Financial Tools</a></li><li class="subnavItem" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-10-top-business-report/budget"><a href="/business-report/budget" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-10-top-business-report/budget.0">Budget</a></li><li class="subnavItem" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-11-top-business-report/belt-and-road"><a href="/business-report/belt-and-road" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-11-top-business-report/belt-and-road.0">Belt and Road</a></li><li class="subnavItem" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-12-top-business-report/brics"><a href="/business-report/brics" data-reactid=".r1uyeazrlm.1.a.0.2.0:$subnavItem-12-top-business-report/brics.0">BRICS</a></li></ul></nav></div><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".r1uyeazrlm.1.b"><ul data-reactid=".r1uyeazrlm.1.b.0"><li data-reactid=".r1uyeazrlm.1.b.0.0"><a href="/business-report/companies" data-reactid=".r1uyeazrlm.1.b.0.0.0">companies</a></li></ul></div><noscript data-reactid=".r1uyeazrlm.1.c"></noscript><div class="leaderboard-ad" id="ad-leaderboard-top" data-reactid=".r1uyeazrlm.1.d"><div class="notice" data-reactid=".r1uyeazrlm.1.d.0">Advertisement</div></div><main data-reactid=".r1uyeazrlm.1.e"><div class="wrapper white-bg main-article" data-reactid=".r1uyeazrlm.1.e.0"><article class="two-thirds" data-reactid=".r1uyeazrlm.1.e.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".r1uyeazrlm.1.e.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/business-report/companies/standard-chartered-launches-digital-bank-in-three-more-african-countries-27872674" data-reactid=".r1uyeazrlm.1.e.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".r1uyeazrlm.1.e.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".r1uyeazrlm.1.e.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".r1uyeazrlm.1.e.0.0.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".r1uyeazrlm.1.e.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".r1uyeazrlm.1.e.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".r1uyeazrlm.1.e.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="Multinational banking and financial services company Standard Chartered announced the launch of its digital bank in Botswana, Zambia and Zimbabwe." data-reactid=".r1uyeazrlm.1.e.0.0.0.2"/><meta itemprop="headline" content="Standard Chartered launches digital bank in three more African countries" data-reactid=".r1uyeazrlm.1.e.0.0.0.3"/><header data-reactid=".r1uyeazrlm.1.e.0.0.0.4"><h1 data-reactid=".r1uyeazrlm.1.e.0.0.0.4.0">Standard Chartered launches digital bank in three more African countries</h1><meta itemprop="dateModified" content="2019-06-28T10:06:09.000Z" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.1"/><p class="meta" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.2"><a href="/business-report/companies" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.2.0">Companies</a><span data-reactid=".r1uyeazrlm.1.e.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2019-06-28T10:00:00.000Z" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.2.2">28 June 2019, 12:00pm</span><span data-reactid=".r1uyeazrlm.1.e.0.0.0.4.2.3"> / </span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.2.4"><strong itemprop="name" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.2.4.0">ANA Reporter</strong></span></p><div data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3"><div class="social-icons" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0"><ul data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0.0"><li data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Fcompanies%2Fstandard-chartered-launches-digital-bank-in-three-more-african-countries-27872674" title="Share on Facebook" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0.0.1.0"><img src="/assets/images/social-icons/facebook-rnd-ico.svg" alt="Share on Facebook" id="article-facebook-share" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0.0.1.0.0"/></a></li><li data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Standard%20Chartered%20launches%20digital%20bank%20in%20three%20more%20African%20countries&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Fcompanies%2Fstandard-chartered-launches-digital-bank-in-three-more-african-countries-27872674" title="Share on Twitter" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0.0.2.0"><img src="/assets/images/social-icons/twitter-rnd-ico.svg" alt="Share on Twitter" id="article-twitter-share" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0.0.2.0.0"/></a></li><li data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Standard%20Chartered%20launches%20digital%20bank%20in%20three%20more%20African%20countries&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Fcompanies%2Fstandard-chartered-launches-digital-bank-in-three-more-african-countries-27872674" title="Share on LinkedIn" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0.0.3.0"><img src="/assets/images/social-icons/linkedin-rnd-ico.svg" alt="Share on LinkedIn" id="article-linkedin-share" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0.0.3.0.0"/></a></li><li data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0.0.4"><a rel="nofollow" target="_blank" href="#email-share" class="show-popup" title="Share via Email" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0.0.4.0"><img src="/assets/images/social-icons/email-rnd-ico.svg" alt="Tell a Friend" id="article-email-share" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0.0.4.0.0"/></a></li><li class="whats-app" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0.0.5"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Fcompanies%2Fstandard-chartered-launches-digital-bank-in-three-more-african-countries-27872674" title="Share via WhatsApp" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0.0.5.0"><img src="/assets/images/social-icons/whatsapp-rnd-ico.svg" alt="Share via WhatsApp" id="article-whatsapp-share" data-reactid=".r1uyeazrlm.1.e.0.0.0.4.3.0.0.5.0.0"/></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".r1uyeazrlm.1.e.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".r1uyeazrlm.1.e.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/02/26/1551135407667.jpg" data-reactid=".r1uyeazrlm.1.e.0.0.0.5.0.0"/><meta itemprop="width" content="3500" data-reactid=".r1uyeazrlm.1.e.0.0.0.5.0.1"/><meta itemprop="height" content="2507" data-reactid=".r1uyeazrlm.1.e.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".r1uyeazrlm.1.e.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/02/26/1551135407667.jpg" alt="" title="FILE PHOTO - People pass by the logo of Standard Chartered plc at the SIBOS banking and financial conference in Toronto. Multinational banking and financial services company Standard Chartered announced the launch of its digital bank in Botswana, Zambia and Zimbabwe." data-reactid=".r1uyeazrlm.1.e.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".r1uyeazrlm.1.e.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".r1uyeazrlm.1.e.0.0.0.5.0.4.0">FILE PHOTO - People pass by the logo of Standard Chartered plc at the SIBOS banking and financial conference in Toronto. Multinational banking and financial services company Standard Chartered announced the launch of its digital bank in Botswana, Zambia and Zimbabwe.</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".r1uyeazrlm.1.e.0.0.0.5.1"><!--sse--><!-- C-ON- TEXT_CONTENT_START --><p>JOHANNESBURG - Multinational banking and financial services company&nbsp;Standard Chartered on Friday announced the launch of its digital bank in Botswana, Zambia and Zimbabwe as part of its transformation strategy in Africa, following similar moves in Uganda, Tanzania, Ghana and Kenya during the first quarter of 2019 and in C&ocirc;te d'Ivoire last year.</p>
<p>The expansion comes amid rising demand for wider access to digital services in Africa, which has a growing population and economy.</p>
<div id="ad-inarticle-middle"/></div>
<p>&quot;This is a significant achievement for the bank having now launched digital banks in 8 markets in 15 months of our initial launch in C&ocirc;te d'Ivoire,&quot; Standard Chartered regional CEO for&nbsp; Africa and Middle East Sunil Kaushal said.</p>
<p>&quot;The growing population of Africa is demanding faster and more convenient banking and it has been very rewarding to witness increased acceptance and a growing demand for our digital products across the continent. We have an exciting pipeline of product launches on this platform which will position us as the premier digital bank in our markets of choice.”&nbsp;</p>
<p>In C&ocirc;te d’Ivoire the digital bank has exceeded initial expectations with 18,000 new account openings, while in Uganda it has seen an eight-fold increase. In Tanzania the bank has signed up more new customers since launching in March this year than in the whole of 2018.</p>
<div id="teadsTarget"></div>
<p>It is expected to continue its digital expansion in Africa with another launch planned in September for Nigeria.&nbsp;</p>
<p>Standard Chartered has also launched SC Keyboard, which allows customers to access a variety of financial services from within any social or messaging platform without having to open the banking app.&nbsp;</p>
<p>Initially launched in Kenya, Uganda, Ghana and Tanzania, the solution is a first for the bank in Africa and will be rolled out to Botswana, Zambia, Zimbabwe and Nigeria throughout the rest of the year.</p>
<!-- [AD_SLOT] -->
<p>The keyboard-based banking solution allows clients to transfer money in real-time, pay utility bills and instantly check balances from within any social or messaging platform.&nbsp;</p>
<p><b>-&nbsp;African News Agency (ANA)</b></p>
<!-- C-ON- TEXT_CONTENT_END --><!--/sse--></div></div><div class="article-tags" data-reactid=".r1uyeazrlm.1.e.0.0.0.8"></div></div><div id="read-next" class="read-next" data-reactid=".r1uyeazrlm.1.e.0.0.1"><span class="close-next-btn" data-reactid=".r1uyeazrlm.1.e.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".r1uyeazrlm.1.e.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".r1uyeazrlm.1.e.0.0.1.1"><small data-reactid=".r1uyeazrlm.1.e.0.0.1.1.0"><span data-reactid=".r1uyeazrlm.1.e.0.0.1.1.0.0">Read next on </span><span data-reactid=".r1uyeazrlm.1.e.0.0.1.1.0.1">IOL</span></small><div id="read-next-title" data-reactid=".r1uyeazrlm.1.e.0.0.1.1.1"></div></a></div><script type="text/javascript" data-reactid=".r1uyeazrlm.1.e.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":27888402,"label":"UAE strengthens bilateral trade, investment ties with SA","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2019/06/27/12647780/_S8A45.JPG&operation=CROP&offset=640x0&resize=2559x2559","uri":"/business-report/economy/uae-strengthens-bilateral-trade-investment-ties-with-sa-27888402","published":"28 June 2019, 3:00pm"},{"id":27872663,"label":"OPINION: Smart city dream: President’s digital vision","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/05/04/14775625/620x349%20%289%29-1.jpg&operation=CROP&offset=136x0&resize=347x347","uri":"/business-report/opinion/opinion-smart-city-dream-presidents-digital-vision-27872663","published":"28 June 2019, 2:30pm"},{"id":27938686,"label":"Transnet to shut down coal line for annual scheduled maintenance","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/2017/07/06/54085415transnettrain1.jpg&operation=CROP&offset=100x0&resize=400x400","uri":"/business-report/companies/transnet-to-shut-down-coal-line-for-annual-scheduled-maintenance-27938686","published":"28 June 2019, 2:10pm"},{"id":27874619,"label":"Volkswagen's Traton shares limp on stock market debut","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/06/25/1561467623515.jpg&operation=CROP&offset=768x0&resize=1964x1964","uri":"/business-report/international/volkswagens-traton-shares-limp-on-stock-market-debut-27874619","published":"28 June 2019, 2:00pm"},{"id":27872714,"label":"Aton’s offer less attractive to Murray & Roberts shareholders","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/07/20/16147263/MR.jpg&operation=CROP&offset=135x0&resize=348x348","uri":"/business-report/companies/atons-offer-less-attractive-to-murray-and-roberts-shareholders-27872714","published":"28 June 2019, 1:30pm"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(27872674) == -1) {
                           readArticles.push(27872674);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script></article><aside class="one-third" data-reactid=".r1uyeazrlm.1.e.0.1"><div class="ad-container" data-reactid=".r1uyeazrlm.1.e.0.1.0"><div id="ad-mpu600-right" data-reactid=".r1uyeazrlm.1.e.0.1.0.0"></div></div><div class="related-articles" data-reactid=".r1uyeazrlm.1.e.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".r1uyeazrlm.1.e.0.1.1.0"></div></div><div class="wrapper landing-page-trends" data-reactid=".r1uyeazrlm.1.e.0.1.2"><div class="trending-bar landing-page undefined" data-reactid=".r1uyeazrlm.1.e.0.1.2.0"><p data-reactid=".r1uyeazrlm.1.e.0.1.2.0.0"><a href="/trends" data-reactid=".r1uyeazrlm.1.e.0.1.2.0.0.0"><span data-reactid=".r1uyeazrlm.1.e.0.1.2.0.0.0.0">Trending</span><span data-reactid=".r1uyeazrlm.1.e.0.1.2.0.0.0.1"> on IOL</span></a></p><a href="/trends/afcon2019" data-reactid=".r1uyeazrlm.1.e.0.1.2.0.1:$afcon2019"><span data-reactid=".r1uyeazrlm.1.e.0.1.2.0.1:$afcon2019.0">#Afcon2019</span></a><a href="/trends/cricketworldcup" data-reactid=".r1uyeazrlm.1.e.0.1.2.0.1:$cricketworldcup"><span data-reactid=".r1uyeazrlm.1.e.0.1.2.0.1:$cricketworldcup.0">#CricketWorldCup</span></a><a href="/trends/statecapture" data-reactid=".r1uyeazrlm.1.e.0.1.2.0.1:$statecapture"><span data-reactid=".r1uyeazrlm.1.e.0.1.2.0.1:$statecapture.0">#StateCaptureInquiry</span></a></div></div><div class="daily-news-signup-form" data-reactid=".r1uyeazrlm.1.e.0.1.3"><script type="text/javascript" data-reactid=".r1uyeazrlm.1.e.0.1.3.0">
               function loadScript(url, callback) {
                  var done = false;
                  var scriptElement = document.createElement('script');
                  var headElement = document.getElementsByTagName("head")[0];

                  scriptElement.src = url;
                  scriptElement.onload = scriptElement.onreadystatechange = function() {
                     if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                        done = true;
                        callback();
                        scriptElement.onload = scriptElement.onreadystatechange = null;
                        headElement.removeChild(scriptElement);
                     }
                  };
                  headElement.appendChild(scriptElement);
               }

               function isJQueryNotLoaded() {
                  return (!window.jQuery);
               }

               function onSubmit(token) {
                  var lists = Array (2);
                  lists[0]='UvMIi9m2RuP4MphsG52Vvw';
                  var email = document.getElementById('contact_email').value;
                  var hp = document.getElementById('honeypot').value;

                  $.post('https://www.iol.co.za/data/newsletter/sendy/subscribe', {email: email, lists: lists, hp: hp}, function(data){
                     $('.daily-news-signup-form').html('<h2>Subscription Confirmation</h2><p>Thank for subscribing to IOL Daily Newsletter.</p>');
                  }).fail(function(jqXHR, textStatus, error) {
                     $('#message').html('<strong>Error:'+error+'</strong>').attr('style', 'display:block');
                  })
                  return false;
               }

               function onValidate(event) {
                  event.preventDefault();
                  var email = document.getElementById('contact_email').value;
                  if (!validateEmail(email)) {
                     $('#message').html('<strong>Invalid email address</strong>').attr('style', 'display:block');
                  } else {
                     grecaptcha.execute();
                  }
               }

               var onloadCallback = function() {
                  grecaptcha.render('newsletter-subscription', {
                     'sitekey' : '6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF',
                     'callback' : onSubmit
                  });
                  document.getElementById('submit').onclick = onValidate;
               }
            </script><h2 data-reactid=".r1uyeazrlm.1.e.0.1.3.1">Daily Newsletter Sign Up</h2><form method="post" id="item-form" name="item-form" data-reactid=".r1uyeazrlm.1.e.0.1.3.2"><span id="message" data-reactid=".r1uyeazrlm.1.e.0.1.3.2.0"></span><div class="email-address" data-reactid=".r1uyeazrlm.1.e.0.1.3.2.1"><label data-reactid=".r1uyeazrlm.1.e.0.1.3.2.1.0">Email Address:</label><input id="contact_email" placeholder="Email Address" required="" type="email" name="contact_email" data-reactid=".r1uyeazrlm.1.e.0.1.3.2.1.1"/></div><input type="hidden" id="honeypot" name="hp" value="" data-reactid=".r1uyeazrlm.1.e.0.1.3.2.2"/><div id="errors" data-reactid=".r1uyeazrlm.1.e.0.1.3.2.3"></div><div id="no-js" data-reactid=".r1uyeazrlm.1.e.0.1.3.2.4"><button type="submit" id="submit" class="red-btn" data-reactid=".r1uyeazrlm.1.e.0.1.3.2.4.0">Sign Up</button></div><div id="js" data-reactid=".r1uyeazrlm.1.e.0.1.3.2.5"><a href="#" id="submit" class="red-btn" data-reactid=".r1uyeazrlm.1.e.0.1.3.2.5.0">Sign Up</a></div><a href="/newsletters" class="all-news" data-reactid=".r1uyeazrlm.1.e.0.1.3.2.6">View All Newsletters</a><div id="newsletter-subscription" data-sitekey="6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF" data-callback="onSubmit" data-size="invisible" data-reactid=".r1uyeazrlm.1.e.0.1.3.2.7"></div></form><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer="" data-reactid=".r1uyeazrlm.1.e.0.1.3.3"></script></div></aside><div class="two-thirds" data-reactid=".r1uyeazrlm.1.e.0.2"><script src="https://tags.chargeplatform.com/112420/" data-reactid=".r1uyeazrlm.1.e.0.2.0"></script></div></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".r1uyeazrlm.1.e.5"><div class="three-quarters" data-reactid=".r1uyeazrlm.1.e.5.0"><script src="https://tags.chargeplatform.com/112421/" async="" data-reactid=".r1uyeazrlm.1.e.5.0.0"></script></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".r1uyeazrlm.1.e.5.1"><section class="most-read" data-reactid=".r1uyeazrlm.1.e.5.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".r1uyeazrlm.1.e.5.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".r1uyeazrlm.1.e.5.1.0.1"/><h2 data-reactid=".r1uyeazrlm.1.e.5.1.0.2"><span data-reactid=".r1uyeazrlm.1.e.5.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".r1uyeazrlm.1.e.5.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".r1uyeazrlm.1.e.5.1.0.3"><div class="read" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195"><div class="metaInfo" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/entertainment/celebrity-news/local/is-black-coffee-cheating-on-enhle-again-27869195" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.0.2"><meta itemprop="name" content="Entertainment reporter" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.0.2.0"/></div><meta itemprop="description" content="DJ Black Coffee is being dragged on Twitter for allegedly &quot;cheating&quot; on his wife, Enhle Maphumulo, with French socialite Cathy Guetta." data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.0.4"/><meta itemprop="datePublished" content="2019-06-28T07:00:00.000Z" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.0.5"/><meta itemprop="dateModified" content="2019-06-28T08:37:50.000Z" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/06/28/27869195/2843545_17749452896245_475863488419122388_n.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=1080x607" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.1.0"/><meta itemprop="width" content="1080" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.1.1"/><meta itemprop="height" content="1229" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.1.2"/></div><p itemprop="headline" content="Is Black Coffee cheating on Enhle again?" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.2"><a href="/entertainment/celebrity-news/local/is-black-coffee-cheating-on-enhle-again-27869195" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27869195.2.0">Is Black Coffee cheating on Enhle again?</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422"><div class="metaInfo" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/world/man-shoots-womans-baby-in-the-head-after-she-rejects-him-at-party-27802422" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.0.2"><meta itemprop="name" content="Antonia Noori Farzan" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.0.2.0"/></div><meta itemprop="description" content="A weekend celebration turned tragic when a 23-year-old man couldn&#x27;t take no for an answer and opened fire after a young woman rejected his advances." data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.0.4"/><meta itemprop="datePublished" content="2019-06-27T19:40:00.000Z" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.0.5"/><meta itemprop="dateModified" content="2019-06-28T06:05:44.000Z" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/06/27/27802422/pistol-3421795_192.jpg" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.1.0"/><meta itemprop="width" content="1920" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.1.1"/><meta itemprop="height" content="1280" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.1.2"/></div><p itemprop="headline" content="Man shoots woman&#x27;s baby in the head after she rejects him at party" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.2"><a href="/news/world/man-shoots-womans-baby-in-the-head-after-she-rejects-him-at-party-27802422" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27802422.2.0">Man shoots woman&#x27;s baby in the head after she rejects him at party</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672"><div class="metaInfo" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/capeargus/news/watch-man-surprises-girlfriend-with-flash-mob-at-tyger-valley-centre-before-proposing-27755672" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.0.2"><meta itemprop="name" content="Staff Reporter" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.0.2.0"/></div><meta itemprop="description" content="What started out as a groovy dance-filled surprise for Tyger Valley Centre shoppers, turned out to be a surprise proposal for one lucky lady." data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.0.4"/><meta itemprop="datePublished" content="2019-06-27T11:51:00.000Z" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.0.5"/><meta itemprop="dateModified" content="2019-06-27T13:42:59.000Z" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/06/27/27755672/image34.png&amp;operation=CROP&amp;offset=94x354&amp;resize=868x488" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.1.0"/><meta itemprop="width" content="1280" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.1.1"/><meta itemprop="height" content="1024" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.1.2"/></div><p itemprop="headline" content="WATCH: Man surprises girlfriend with flash mob at Tyger Valley Centre before proposing" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.2"><a href="/capeargus/news/watch-man-surprises-girlfriend-with-flash-mob-at-tyger-valley-centre-before-proposing-27755672" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27755672.2.0">WATCH: Man surprises girlfriend with flash mob at Tyger Valley Centre before proposing</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393"><div class="metaInfo" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/thepost/durban-woman-strangled-to-death-in-the-netherlands-27746393" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.0.2"><meta itemprop="name" content="CHARLENE SOMDUTH" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.0.2.0"/></div><meta itemprop="description" content="The former KwaDukuza woman, Parus Pillay, 43, an employee at a travel agency, was found dead at her home in Almere, on June 7." data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.0.4"/><meta itemprop="datePublished" content="2019-06-27T09:03:00.000Z" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.0.5"/><meta itemprop="dateModified" content="2019-06-27T11:05:37.000Z" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/111305994.JPG&amp;operation=CROP&amp;offset=0x28&amp;resize=960x537" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.1.0"/><meta itemprop="width" content="960" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.1.1"/><meta itemprop="height" content="960" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.1.2"/></div><p itemprop="headline" content="Durban woman strangled to death in the Netherlands" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.2"><a href="/thepost/durban-woman-strangled-to-death-in-the-netherlands-27746393" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27746393.2.0">Durban woman strangled to death in the Netherlands</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874"><div class="metaInfo" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/politics/ball-in-mkhwebanes-court-over-bosasa-s-controversial-donation-to-ramaphosa-27866874" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.0.2"><meta itemprop="name" content="BALDWIN NDABA" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.0.2.0"/></div><meta itemprop="description" content="The public protector has to decide on the controversial R500K donation President Cyril Ramaphosa received from embattled Bosasa." data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.0.4"/><meta itemprop="datePublished" content="2019-06-28T05:27:00.000Z" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.0.5"/><meta itemprop="dateModified" content="2019-06-28T07:28:58.000Z" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/111365548.JPG&amp;operation=CROP&amp;offset=0x12&amp;resize=1339x751" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.1.0"/><meta itemprop="width" content="1339" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.1.1"/><meta itemprop="height" content="855" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.1.2"/></div><p itemprop="headline" content="Ball in Mkhwebane&#x27;s court over Bosasa &#x27;s controversial donation to Ramaphosa" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.2"><a href="/news/politics/ball-in-mkhwebanes-court-over-bosasa-s-controversial-donation-to-ramaphosa-27866874" data-reactid=".r1uyeazrlm.1.e.5.1.0.3.0.$popularArticles-27866874.2.0">Ball in Mkhwebane&#x27;s court over Bosasa &#x27;s controversial donation to Ramaphosa</a></p></article></div></div></section></div></div></main><div class="leaderboard-ad" id="ad-leaderboard-bot" data-reactid=".r1uyeazrlm.1.f"><div class="notice" data-reactid=".r1uyeazrlm.1.f.0">Advertisement</div></div><div id="adLeaderboardStickyContainer" data-reactid=".r1uyeazrlm.1.g"><div id="ad-leaderboard-sticky" data-reactid=".r1uyeazrlm.1.g.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".r1uyeazrlm.1.g.0.0"><i class="fa fa-angle-down" aria-hidden="true" data-reactid=".r1uyeazrlm.1.g.0.0.0"></i></div></div></div><footer data-reactid=".r1uyeazrlm.1.h"><div class="wrapper white-bg" data-reactid=".r1uyeazrlm.1.h.0"><div id="footNav" data-reactid=".r1uyeazrlm.1.h.0.0"><div class="footer-content" data-reactid=".r1uyeazrlm.1.h.0.0.0"><h6 data-reactid=".r1uyeazrlm.1.h.0.0.0.0">BUSINESS REPORT</h6><nav data-reactid=".r1uyeazrlm.1.h.0.0.0.1"><ul class="footNav-features-items" data-reactid=".r1uyeazrlm.1.h.0.0.0.1.0"><li data-reactid=".r1uyeazrlm.1.h.0.0.0.1.0.0"><a href="/business-report/about-us" data-reactid=".r1uyeazrlm.1.h.0.0.0.1.0.0.0">About us</a></li><li data-reactid=".r1uyeazrlm.1.h.0.0.0.1.0.1"><a href="/business-report/contact-us" data-reactid=".r1uyeazrlm.1.h.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".r1uyeazrlm.1.h.0.0.0.1.0.2"><a href="/feedback" data-reactid=".r1uyeazrlm.1.h.0.0.0.1.0.2.0">Feedback</a></li></ul></nav><h6 data-reactid=".r1uyeazrlm.1.h.0.0.0.2">Follow us on</h6><div class="footer-social-icons" data-reactid=".r1uyeazrlm.1.h.0.0.0.3"><ul data-reactid=".r1uyeazrlm.1.h.0.0.0.3.0"><li data-reactid=".r1uyeazrlm.1.h.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/busrep/" title="Like us on Facebook" data-reactid=".r1uyeazrlm.1.h.0.0.0.3.0.0.0"><img class="b-lazy" data-src="/assets/images/social-icons/facebook-ico.svg" alt="Like us on Facebook" id="facebook-like-business-report-footer" data-reactid=".r1uyeazrlm.1.h.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".r1uyeazrlm.1.h.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/busrep" title="Follow us on Twitter" data-reactid=".r1uyeazrlm.1.h.0.0.0.3.0.1.0"><img class="b-lazy" data-src="/assets/images/social-icons/twitter-ico.svg" alt="Follow us on Twitter" id="twitter-follow-business-report-footer" data-reactid=".r1uyeazrlm.1.h.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".r1uyeazrlm.1.h.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/iolnews/" title="Follow us on Instagram" data-reactid=".r1uyeazrlm.1.h.0.0.0.3.0.2.0"><img class="b-lazy" data-src="/assets/images/social-icons/instagram-ico.svg" alt="Follow us on Instagram" id="instagram-follow-business-report-footer" data-reactid=".r1uyeazrlm.1.h.0.0.0.3.0.2.0.0"/></a></li><li data-reactid=".r1uyeazrlm.1.h.0.0.0.3.0.3"><a rel="nofollow" target="_blank" href="https://za.linkedin.com/in/busrep" title="Connect with us on LinkedIn" data-reactid=".r1uyeazrlm.1.h.0.0.0.3.0.3.0"><img class="b-lazy" data-src="/assets/images/social-icons/linkedin-ico.svg" alt="Follow us on LinkedIn" id="linkedin-connect-business-report-footer" data-reactid=".r1uyeazrlm.1.h.0.0.0.3.0.3.0.0"/></a></li></ul></div></div><div class="footer-content" data-reactid=".r1uyeazrlm.1.h.0.0.1"><h6 data-reactid=".r1uyeazrlm.1.h.0.0.1.0"><span data-reactid=".r1uyeazrlm.1.h.0.0.1.0.0">Inside </span><span data-reactid=".r1uyeazrlm.1.h.0.0.1.0.1">BUSINESS REPORT</span></h6><ul data-reactid=".r1uyeazrlm.1.h.0.0.1.1"><li class="active" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/companies-"><a href="/business-report/companies" class="footNav-business-report/companies" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/companies-.0">Companies</a></li><li class="" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/economy-"><a href="/business-report/economy" class="footNav-business-report/economy" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/economy-.0">Economy</a></li><li class="" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/energy-"><a href="/business-report/energy" class="footNav-business-report/energy" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/energy-.0">Energy</a></li><li class="" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/markets-"><a href="/business-report/markets" class="footNav-business-report/markets" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/markets-.0">Markets</a></li><li class="" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/entrepreneurs-"><a href="/business-report/entrepreneurs" class="footNav-business-report/entrepreneurs" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/entrepreneurs-.0">Entrepreneurs</a></li><li class="" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/technology-"><a href="/business-report/technology" class="footNav-business-report/technology" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/technology-.0">Technology</a></li><li class="" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/careers-"><a href="/business-report/careers" class="footNav-business-report/careers" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/careers-.0">Careers</a></li><li class="" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/international-"><a href="/business-report/international" class="footNav-business-report/international" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/international-.0">International</a></li><li class="" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/opinion-"><a href="/business-report/opinion" class="footNav-business-report/opinion" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/opinion-.0">Opinion</a></li><li class="" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/financial-tools-"><a href="/personal-finance/money-tools" class="footNav-business-report/financial-tools" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/financial-tools-.0">Financial tools</a></li><li class="" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/budget-"><a href="/business-report/budget" class="footNav-business-report/budget" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/budget-.0">Budget</a></li><li class="" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/belt-and-road-"><a href="/business-report/belt-and-road" class="footNav-business-report/belt-and-road" data-reactid=".r1uyeazrlm.1.h.0.0.1.1.$footNav-business-report/belt-and-road-.0">Belt and road</a></li></ul></div><div class="footer-content" data-reactid=".r1uyeazrlm.1.h.0.0.2"><h6 data-reactid=".r1uyeazrlm.1.h.0.0.2.0">Explore IOL</h6><nav data-reactid=".r1uyeazrlm.1.h.0.0.2.1"><ul data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0"><li data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0.$footNav-news-"><a href="/news" data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0.$footNav-news-.0">News</a></li><li data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0.$footNav-business-report-.0">Business report</a></li><li data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0.$footNav-personal-finance-.0">Personal finance</a></li><li data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0.$footNav-sport-"><a href="/sport" data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0.$footNav-travel-"><a href="/travel" data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".r1uyeazrlm.1.h.0.0.2.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".r1uyeazrlm.1.h.0.0.3"><h6 data-reactid=".r1uyeazrlm.1.h.0.0.3.0">Business Report Weekly</h6><p data-reactid=".r1uyeazrlm.1.h.0.0.3.1">Sign up to receive our weekly edition of Business Report in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".r1uyeazrlm.1.h.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".r1uyeazrlm.1.h.0.0.3.2.0"/><br data-reactid=".r1uyeazrlm.1.h.0.0.3.2.1"/><input type="hidden" name="page" value="business-report" data-reactid=".r1uyeazrlm.1.h.0.0.3.2.2"/><button type="submit" data-reactid=".r1uyeazrlm.1.h.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".r1uyeazrlm.1.h.0.0.3.3"><span data-reactid=".r1uyeazrlm.1.h.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".r1uyeazrlm.1.h.0.0.3.3.1">subscribe</a><span data-reactid=".r1uyeazrlm.1.h.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".r1uyeazrlm.1.h.1"><div class="full-width white-bg grey-top-border" data-reactid=".r1uyeazrlm.1.h.1.0"><div class="wrapper" data-reactid=".r1uyeazrlm.1.h.1.0.0"><div class="copyright" data-reactid=".r1uyeazrlm.1.h.1.0.0.0"><span data-reactid=".r1uyeazrlm.1.h.1.0.0.0.0">© </span><script data-reactid=".r1uyeazrlm.1.h.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".r1uyeazrlm.1.h.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".r1uyeazrlm.1.h.1.0.0.1"><nav data-reactid=".r1uyeazrlm.1.h.1.0.0.1.0"><ul data-reactid=".r1uyeazrlm.1.h.1.0.0.1.0.0"><li data-reactid=".r1uyeazrlm.1.h.1.0.0.1.0.0.0"><a href="/about-iol" data-reactid=".r1uyeazrlm.1.h.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".r1uyeazrlm.1.h.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".r1uyeazrlm.1.h.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".r1uyeazrlm.1.h.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".r1uyeazrlm.1.h.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".r1uyeazrlm.1.h.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".r1uyeazrlm.1.h.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><section class="email-share" id="email-share" data-reactid=".r1uyeazrlm.1.i"><div class="email-form" data-reactid=".r1uyeazrlm.1.i.0"><a href="#email-share" class="close-btn" data-reactid=".r1uyeazrlm.1.i.0.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".r1uyeazrlm.1.i.0.0.0"></i></a><form action="https://www.iol.co.za/data/feedback-service/email-share" method="post" id="emailShareForm" name="emailShareForm" data-reactid=".r1uyeazrlm.1.i.0.1"><h2 data-reactid=".r1uyeazrlm.1.i.0.1.0">Standard Chartered launches digital bank in three more African countries</h2><label id="iolNotice" data-reactid=".r1uyeazrlm.1.i.0.1.1">Share this article with a friend</label><input type="hidden" name="headline" value="Standard Chartered launches digital bank in three more African countries" id="headline" data-reactid=".r1uyeazrlm.1.i.0.1.2"/><input type="hidden" name="abstract" value="Multinational banking and financial services company Standard Chartered announced the launch of its digital bank in Botswana, Zambia and Zimbabwe." id="abstract" data-reactid=".r1uyeazrlm.1.i.0.1.3"/><input type="hidden" name="articleUrl" value="https://www.iol.co.za/business-report/companies/standard-chartered-launches-digital-bank-in-three-more-african-countries-27872674" id="articleUrl" data-reactid=".r1uyeazrlm.1.i.0.1.4"/><input type="hidden" name="articleImage" value="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/02/26/1551135407667.jpg" id="articleImage" data-reactid=".r1uyeazrlm.1.i.0.1.5"/><input type="hidden" name="articleSite" value="iol" id="articleSite" data-reactid=".r1uyeazrlm.1.i.0.1.6"/><label id="iolMessage" data-reactid=".r1uyeazrlm.1.i.0.1.7"></label><div class="editItem" data-reactid=".r1uyeazrlm.1.i.0.1.8"><label data-reactid=".r1uyeazrlm.1.i.0.1.8.0">Your Name:</label><input id="your_name" placeholder="Type your name" required="" type="text" name="your_name" value="" data-reactid=".r1uyeazrlm.1.i.0.1.8.1"/></div><div class="editItem" data-reactid=".r1uyeazrlm.1.i.0.1.9"><label data-reactid=".r1uyeazrlm.1.i.0.1.9.0">Email:</label><input id="your_email" placeholder="example@domain.com" required="" type="email" name="your_email" value="" data-reactid=".r1uyeazrlm.1.i.0.1.9.1"/></div><div class="editItem" data-reactid=".r1uyeazrlm.1.i.0.1.a"><label data-reactid=".r1uyeazrlm.1.i.0.1.a.0">Friend&#x27;s Name:</label><input id="friend_name" placeholder="Type your name" required="" type="text" name="friend_name" value="" data-reactid=".r1uyeazrlm.1.i.0.1.a.1"/></div><div class="editItem" data-reactid=".r1uyeazrlm.1.i.0.1.b"><label data-reactid=".r1uyeazrlm.1.i.0.1.b.0">Friend&#x27;s Email:</label><input id="friend_email" placeholder="example@domain.com" required="" type="email" name="friend_email" value="" data-reactid=".r1uyeazrlm.1.i.0.1.b.1"/></div><div class="textarea" data-reactid=".r1uyeazrlm.1.i.0.1.c"><label data-reactid=".r1uyeazrlm.1.i.0.1.c.0">Your Message:</label><textarea name="message" id="message" rows="5" data-reactid=".r1uyeazrlm.1.i.0.1.c.1"></textarea></div><div class="editItem" data-reactid=".r1uyeazrlm.1.i.0.1.d"><label data-reactid=".r1uyeazrlm.1.i.0.1.d.0">Verification Code:</label><label id="mainCaptcha" data-reactid=".r1uyeazrlm.1.i.0.1.d.1"></label></div><div class="editItem" data-reactid=".r1uyeazrlm.1.i.0.1.e"><label data-reactid=".r1uyeazrlm.1.i.0.1.e.0">Enter code shown:</label><input id="captcha" autocomplete="off" placeholder="Enter verification code" type="text" name="captcha" value="" data-reactid=".r1uyeazrlm.1.i.0.1.e.1"/></div><div class="listItems" data-reactid=".r1uyeazrlm.1.i.0.1.f"><label class="listLabel" data-reactid=".r1uyeazrlm.1.i.0.1.f.0"><input class="list_ids" id="sendCopy" type="checkbox" name="sendCopy" data-reactid=".r1uyeazrlm.1.i.0.1.f.0.0"/><span data-reactid=".r1uyeazrlm.1.i.0.1.f.0.1">Send a copy to myself</span></label></div><input id="submitbutton" type="submit" value="Submit" class="red-btn" data-reactid=".r1uyeazrlm.1.i.0.1.g"/></form><script type="text/javascript" data-reactid=".r1uyeazrlm.1.i.0.2">
                 document.getElementById('emailShareForm').onload = (Captcha());
                 function Captcha(){
                       var alpha = new Array('A','B','C','D','E','F','G','H','I','J','K','L','M','N','O','P','Q','R','S','T','U','V','W','X','Y','Z','a','b','c','d','e','f','g','h','i','j','k','l','m','n','o','p','q','r','s','t','u','v','w','x','y','z','0','1','2','3','4','5','6','7','8','9');
                       var a = alpha[Math.floor(Math.random() * alpha.length)];
                       var b = alpha[Math.floor(Math.random() * alpha.length)];
                       var c = alpha[Math.floor(Math.random() * alpha.length)];
                       var d = alpha[Math.floor(Math.random() * alpha.length)];
                       var e = alpha[Math.floor(Math.random() * alpha.length)];
                       var f = alpha[Math.floor(Math.random() * alpha.length)];
                       var g = alpha[Math.floor(Math.random() * alpha.length)];
                       var code = a + ' ' + b + ' ' + ' ' + c + ' ' + d + ' ' + e + ' '+ f + ' ' + g;
                    document.getElementById("mainCaptcha").innerHTML = code;
                  }
                  function ValidCaptcha(){
                      var string1 = removeSpaces(document.getElementById('mainCaptcha').innerHTML);
                      var string2 = removeSpaces(document.getElementById('captcha').value);
                      if (string1 == string2){
                        return true;
                      }
                      else{
                        return false;
                      }
                  }
                  function removeSpaces(string){
                    return string.split(' ').join('');
                  }
                  function validateEmail(email) {
                     var re = /^[^.@][^@]+@{1}[^@]+.[^@]+[^.@]$/i
                     return email.match(re);
                  }

                  function validate_form() {
                     var message = "";
                     if (document.getElementById("your_name").value.length == 0) {
                        message += "Please enter 'Your Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("your_email").value) == null) {
                        message += "Please enter your valid email address<br/>";
                     }
                     if (document.getElementById("friend_name").value.length == 0) {
                        message += "Please enter 'Friend's Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("friend_email").value) == null) {
                        message += "Please enter your friend's valid email address<br/>";
                     }
                     if (!ValidCaptcha()) {
                        message += "Please enter valid 'Verification Code'<br/>";
                        Captcha();
                     }
                     if (message !== '') {
                        document.getElementById("iolMessage").innerHTML = message;
                        return false;
                     }
                  }

                  document.getElementById('submitbutton').onclick = (
                     function validate(e) {
                        e.preventDefault();
                        if (validate_form() !== false) {
                           document.getElementById('emailShareForm').submit();
                        }
                     });
                  </script></div></section><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".r1uyeazrlm.1.j"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".r1uyeazrlm.1.k"></script><script type="text/javascript" data-reactid=".r1uyeazrlm.1.m">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</script><script type="text/javascript" data-reactid=".r1uyeazrlm.1.n">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".r1uyeazrlm.1.p"></script><script src="/assets/2019061902/mini.min.js" data-reactid=".r1uyeazrlm.1.q"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".r1uyeazrlm.1.r"></script><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".r1uyeazrlm.1.s"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".r1uyeazrlm.1.t"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".r1uyeazrlm.1.u"></script><script src="/assets/2019061902/bundle.min.js" data-reactid=".r1uyeazrlm.1.w"></script><script data-reactid=".r1uyeazrlm.1.y">;(function() {
                        // Initialize
                        var bLazy = new Blazy({
                           breakpoints: [{
                                 width: 420, // max-width
                                 src: 'data-src-small'
                                 }
                                , {
                                 width: 768, // max-width
                                src: 'data-src'
                           }]
                        });
                        window.bLazy = bLazy;
                  })();</script><style data-reactid=".r1uyeazrlm.1.z"></style><script type="text/javascript" data-reactid=".r1uyeazrlm.1.10">(function() {
                     var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                     ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
                  })();</script><script type="text/javascript" data-reactid=".r1uyeazrlm.1.11">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".r1uyeazrlm.1.12">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".r1uyeazrlm.1.13">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".r1uyeazrlm.1.14">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".r1uyeazrlm.1.15"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".r1uyeazrlm.1.16"></script><script type="text/javascript" data-reactid=".r1uyeazrlm.1.17">!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
                  mpfContainr('V2_516801',{'host': 'za-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });
                        </script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".r1uyeazrlm.1.18"></div></body></html>