<!doctype html>
        <html lang="en">
          <head>
            <meta charset="utf-8" />
            <script async src="https://cdn.ampproject.org/v0.js"></script>
            <!-- Meta Information -->
            <meta name='viewport' content='width=device-width, initial-scale=1, viewport-fit=cover' />
            <!-- Schema Scripts -->
            <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.iol.co.za/business-report/companies/why-have-the-banks-not-shut-down-ramaphosas-accounts-c17c095a-8fa9-4ba1-8c37-17ac7abf5533"},"headline":"Why have the banks not shut down Ramaphosa’s accounts?","description":"Dr Iqbal Survé spoke on radio station SAfm on Monday afternoon.","image":[{"@type":"ImageObject","description":"Independent Media chairperson Dr Iqbal Survé says following the controversy that surrounds president Cyril Ramaphosa, and the embarrassment he caused, banks could close his accounts.Photo: GCIS","url":"https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/3ed1e7c0-0e4b-5321-8983-ba7c59515ce1","width":"620","height":"347"}],"datePublished":"2022-06-20T14:21:18.000Z","dateModified":"2022-06-20T15:21:44Z","author":{"@type":"Person","name":"Ashley Lechman"},"publisher":{"@type":"Organization","name":"IOL | News that Connects South Africans","logo":{"@type":"ImageObject","url":"https://www.iol.co.za/logo.jpg","width":"60","height":"60"}}}</script>
            <!-- Meta Information -->
            <meta data-react-helmet="true" name="msapplication-TileColor" content="#ffffff"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo"/><meta data-react-helmet="true" property="fb:pages" content="21993963624"/><meta data-react-helmet="true" property="fb:app_id" content="293175074032541"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Why have the banks not shut down Ramaphosa’s accounts?"/><meta data-react-helmet="true" property="og:description" content="Dr Iqbal Survé spoke on radio station SAfm on Monday afternoon."/><meta data-react-helmet="true" property="og:url" content="https://www.iol.co.za/business-report/companies/why-have-the-banks-not-shut-down-ramaphosas-accounts-c17c095a-8fa9-4ba1-8c37-17ac7abf5533"/><meta data-react-helmet="true" property="og:image" itemprop="image" content="https://image-prod.iol.co.za/resize/650x366/Independent-Media-chairperson-Dr-Iqbal-Surve-says-following-the-controversy-that-surrounds-president-Cyril-Ramaphosa-and-the-embarrassment-he-caused-banks-could-close-his-accounts-Photo-GCIS?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/3ed1e7c0-0e4b-5321-8983-ba7c59515ce1&amp;operation=CROP&amp;offset=1x0&amp;resize=617x347"/><meta data-react-helmet="true" property="og:image:secure_url" itemprop="image" content="https://image-prod.iol.co.za/resize/650x366/Independent-Media-chairperson-Dr-Iqbal-Surve-says-following-the-controversy-that-surrounds-president-Cyril-Ramaphosa-and-the-embarrassment-he-caused-banks-could-close-his-accounts-Photo-GCIS?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/3ed1e7c0-0e4b-5321-8983-ba7c59515ce1&amp;operation=CROP&amp;offset=1x0&amp;resize=617x347"/><meta data-react-helmet="true" name="keywords" content="Sekunjalo, Nedbank, Dr Iqbal Survé, Employment Equity, Black Economic Empowerment, Free Market Economy"/><meta data-react-helmet="true" itemprop="headline" content="Why have the banks not shut down Ramaphosa’s accounts?"/><meta data-react-helmet="true" itemprop="description" name="description" content="Dr Iqbal Survé spoke on radio station SAfm on Monday afternoon."/><meta data-react-helmet="true" itemprop="dateModified" content="2022-06-20T15:21:44Z"/><meta data-react-helmet="true" itemprop="datePublished" content="2022-06-20T14:21:18.000Z"/><meta data-react-helmet="true" itemprop="identifier" content="c17c095a-8fa9-4ba1-8c37-17ac7abf5533"/><meta data-react-helmet="true" name="author" content="Ashley Lechman"/><meta data-react-helmet="true" name="publisher" content="Business Report"/><meta data-react-helmet="true" name="twitter:site" content="@IOL"/><meta data-react-helmet="true" name="twitter:creator" content="@IOL"/><meta data-react-helmet="true" name="twitter:title" content="Why have the banks not shut down Ramaphosa’s accounts?"/><meta data-react-helmet="true" name="twitter:description" content="Dr Iqbal Survé spoke on radio station SAfm on Monday afternoon."/><meta data-react-helmet="true" itemprop="image" content="https://image-prod.iol.co.za/resize/650x366/Independent-Media-chairperson-Dr-Iqbal-Surve-says-following-the-controversy-that-surrounds-president-Cyril-Ramaphosa-and-the-embarrassment-he-caused-banks-could-close-his-accounts-Photo-GCIS?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/3ed1e7c0-0e4b-5321-8983-ba7c59515ce1&amp;operation=CROP&amp;offset=1x0&amp;resize=617x347"/><meta data-react-helmet="true" itemprop="thumbnailUrl" content="https://image-prod.iol.co.za/resize/100x100/Independent-Media-chairperson-Dr-Iqbal-Surve-says-following-the-controversy-that-surrounds-president-Cyril-Ramaphosa-and-the-embarrassment-he-caused-banks-could-close-his-accounts-Photo-GCIS?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/3ed1e7c0-0e4b-5321-8983-ba7c59515ce1&amp;operation=CROP&amp;offset=136x0&amp;resize=347x347"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image:src" content="https://image-prod.iol.co.za/resize/650x366/Independent-Media-chairperson-Dr-Iqbal-Surve-says-following-the-controversy-that-surrounds-president-Cyril-Ramaphosa-and-the-embarrassment-he-caused-banks-could-close-his-accounts-Photo-GCIS?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/3ed1e7c0-0e4b-5321-8983-ba7c59515ce1&amp;operation=CROP&amp;offset=1x0&amp;resize=617x347"/><meta data-react-helmet="true" itemprop="inLanguage" content="en"/>
            <!-- Title -->
            <title data-react-helmet="true">Why have the banks not shut down Ramaphosa’s accounts?</title>
            <!-- Links -->
            <link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png"/><link data-react-helmet="true" rel="mask-icon" href="/favicon/safari-pinned-tab.svgs" color="#5bbad5"/><link data-react-helmet="true" rel="canonical" itemprop="url" href="https://www.iol.co.za/business-report/companies/why-have-the-banks-not-shut-down-ramaphosas-accounts-c17c095a-8fa9-4ba1-8c37-17ac7abf5533"/><link data-react-helmet="true" rel="amphtml" itemprop="url" href="https://www.iol.co.za/amp/business-report/companies/why-have-the-banks-not-shut-down-ramaphosas-accounts-c17c095a-8fa9-4ba1-8c37-17ac7abf5533"/>
            <link data-chunk="pages-Article" rel="preload" as="style" href="/static/css/7.89019555.chunk.css">
<link data-chunk="client" rel="preload" as="script" href="/static/js/8.00e8872f.chunk.js">
<link data-chunk="client" rel="preload" as="script" href="/static/js/45.88df9b27.chunk.js">
<link data-chunk="client" rel="preload" as="script" href="/static/js/client.e0347fd4.js">
<link data-chunk="components-DefaultSection" rel="preload" as="script" href="/static/js/2.eae3af82.chunk.js">
<link data-chunk="components-DefaultSection" rel="preload" as="script" href="/static/js/components-DefaultSection.90a0913a.chunk.js">
<link data-chunk="routes-business-report" rel="preload" as="script" href="/static/js/routes-business-report.eb90b265.chunk.js">
<link data-chunk="pages-Article" rel="preload" as="script" href="/static/js/0.9afcb234.chunk.js">
<link data-chunk="pages-Article" rel="preload" as="script" href="/static/js/7.9768e930.chunk.js">
<link data-chunk="pages-Article" rel="preload" as="script" href="/static/js/1.1217c0e6.chunk.js">
<link data-chunk="pages-Article" rel="preload" as="script" href="/static/js/pages-Article.89287cfe.chunk.js">
<link data-chunk="components-CookieForm" rel="preload" as="script" href="/static/js/56.211edb46.chunk.js">
<link data-chunk="components-CookieForm" rel="preload" as="script" href="/static/js/components-CookieForm.956890f3.chunk.js">
    
            <meta http-equiv="X-UA-Compatible" content="IE=edge" />
            <link rel='icon' type='image/x-icon' href='/favicon.ico' />
            <link rel='manifest' href='/manifest.json' />

            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TSH7V7');</script>
            <!-- End Google Tag Manager -->
            <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

            
            <link data-chunk="pages-Article" rel="stylesheet" href="/static/css/7.89019555.chunk.css">
            <style data-styled="cRdohV bhzCRn frXyoZ kkYFRT fqtQvn laZOmt dNyDQx bQGbaf jicADk cpEmnL cKQrjA eJjgXV enaqKp aonij iNahYe NLCYz fLIaTv dlMEiX cGLxax efxEUQ hMFMhF gaNXuK crpFrt flkAwk jXNHZC jUOZDE cUlmZL fMHved loLOBQ gEDfAA ibEVeA hZwnwj manbl golosh cFAiAR kcLGwl dHtDjr cFSuLy cjgwNB ftDRwj dpCwXh dBAhZV bUtyll gqJIVH dDLOMr fTSmAV qHzBm eiYYaF ihoObE lkQihs kzrQfS fUSDDW fvpfja haRCia gwzeLU cioCYt Lzfoq flBSVN eQEQFB dYclSs taSns hZmNiC iqAhLI fmQbMU cCSGew ixTEXj gtVwCr bNmVG nGqhh dWoTci ggkUfA cBoOsQ byasta fUSkKc eDChPG cVSJyj hyVUO eRWlOk jQBOAp Qyorx eDoxwg cNyxlQ cZGmDG eloHYg bykpNN cmedYE dNmGAE gRjkKS eaNhbM eaUXMC bdyzNG iNXspB krBBOR eFZwYt dNBeGu glJRVE jXxbpd kjrRMz gZoeEN kPDOEr goPZCG cIvZbU elbiDE rSaCv fwhZWX uoTjn eQRjZV btILxn sTDLz ibYnVN cwudxc llwAAk czCkDw kZSQMF fQMljo hWaKIU iYTFhX kyIkqC dlqbTU dwufZC cxerjY esJJrm bDEZXQ hEEdtF fJvDsk eyYtsI iUPRgi bIAHbV jTeEdK fzMNAC dVHTmu lXUff ljPAMT dDzOwp gekbUu hGwNxS bDWFJH hJTsvu dixVfl krqvEG hvpVrs dKnLYe hKQtzb fvSTqz eULYVa evEVyU iTodqn ifzNJt cPZIoS fhlwsR bCDEGy bFasGz dsGAih dJvfVw xHQYC exBfrg hgDQBt fMUSre byigni iBPefL hIGmcc iPgiUS hDyqKa gjdihP fCrMna gIEPPt cmTjLd jLEcDP jrGnSM euHCga bwOuRp jjNSwx vdymD ibnoMz fVYVt fpOmHQ XBmbg PvBUI cHxUAC cQwMzE igHDMT edNaPi cMJMJi MopbO kUVaFi hEPyvg goUgXn lpfKjf qbOpm bdNwJJ eUsufX iylKuG dbdMQg ixKKzU fofuPz NghWB dLwzxs fqvyWv cdAOto hQCTsP eECnZh BuohT fNYDXK loebFZ tUxfy iFhvKh cyTlyr ctVsMM dWcntG hkcLtC YgqrA VKktY eGOznA diVnGD jUaLbo dedIYf hhAcrM hmoyOW kBCito jvzENE eSnSOZ ifwvCE eEYhod escQeg cLtUKI flZUvD gXGYil jEYZJM NRDBo kxMzND dOnsEX cfkkYi gKGTHs hVFQWe cxradU qYElT ePNnIT jDPYJH cFlEyZ ewqBbd gYXrIA csRPHG cJxTAa jviVPo hVuwhy laVXuR bQEMue EcMyW fxVwnh cOUpFv cIwJFx lgPFyD fixIJq gLojrG hBVxRd hfgTSO cNaQWn ggoWkP klPCsq cZdmnV fJRrTj eSnMz TZesM ghwAco iNCqSh ezCtHP kwHKAa fYWHlF cAYchA lfBMnb" data-styled-version="4.4.1">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</style>

             <!-- Outbrain -->
            <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          </head>
          <body >
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->

            <!-- Engage pageType variable -->
            <script type='text/javascript'>
              window.pageType = [0, 1, 0] //section
              if (document.location.pathname === '/') {
                window.pageType = [1, 0, 0] //homepage
              } else if (!!document.location.pathname.match(/[0-9a-fA-F]{8}-[0-9a-fA-F]{4}-[0-9a-fA-F]{4}-[0-9a-fA-F]{4}-[0-9a-fA-F]{12}/)) {
                window.pageType = [0, 0, 1] //article
              } else if (!!document.location.pathname.match(/[0-9]{5,}$/)) {
                window.pageType = [0, 0, 1] //Baobab article
              }
            </script>

            <div id="root"><div cursor="pointer" display="block" class="sc-kkGfuU cRdohV scroll-to-top"></div><header><div visibility="[object Object]" display="[object Object]" class="sc-kkGfuU bhzCRn"><div display="flex" class="sc-kkGfuU frXyoZ"><div font-size="meta" display="flex" class="sc-kkGfuU kkYFRT"><a opacity="[object Object]" target="_blank" href="https://www.loot.co.za/welcome?utm_source=iollink&amp;utm_medium=textlink&amp;utm_campaign=iolnavbarshopatlootlink" class="sc-bdVaJa dDzOwp">Shop @ Loot</a><a opacity="[object Object]" target="_blank" href="/personal-finance" class="sc-bdVaJa dDzOwp">Personal Finance</a><a opacity="[object Object]" target="_blank" href="https://www.isolezwe.co.za/" class="sc-bdVaJa dDzOwp">Isolezwe</a><a opacity="[object Object]" target="_blank" href="https://www.dailyvoice.co.za/" class="sc-bdVaJa dDzOwp">Daily Voice</a><a opacity="[object Object]" target="_blank" href="https://www.iolproperty.co.za/" class="sc-bdVaJa gekbUu">IOL Property</a></div></div></div><div display="[object Object]" visibility="[object Object]" class="sc-kkGfuU fqtQvn"><div display="flex" class="sc-kkGfuU laZOmt"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/"><img src="/static/media/iol-logo.40c43eee.svg" alt="Independent Online" class="sc-fAjcbJ hgDQBt"/></a></div><form action="/search" method="get"><div display="flex" class="sc-kkGfuU dNyDQx"><input type="search" name="q" placeholder="Search IOL" class="sc-caSCKo jLEcDP"/><button type="submit" display="flex" class="sc-fjdhpX ibnoMz"><img src="/static/media/search-input-wht-ico.944fa476.svg" class="sc-fAjcbJ fMUSre"/></button></div></form><div font-size="small" display="flex" class="sc-kkGfuU bQGbaf"><p font-weight="semiBold" color="grey" class="sc-cIShpX PvBUI">Monday, June 20, 2022</p><div display="flex" class="sc-kkGfuU jicADk"><a href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" class="sc-bdVaJa hGwNxS"><img src="/static/media/facebook.87210d65.svg" alt="Like us on Facebook"/></a><a href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" class="sc-bdVaJa hGwNxS"><img src="/static/media/twitter.afa3e722.svg" alt="Follow us on Twitter"/></a><a class="Link__StyledLink-sc-1pz26op-0 eULYVa" href="/news/weather"><img src="/static/media/weather.fe15771a.svg" alt="View weather by location" class="sc-fAjcbJ byigni"/></a><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/market-indicators"><img src="/static/media/market-indicators.1ce7978a.svg" alt="View market indicators" class="sc-fAjcbJ byigni"/></a></div></div></div><div visibility="[object Object]" display="[object Object]" class="sc-kkGfuU cpEmnL"><div display="flex" font-size="medium" class="sc-kkGfuU cKQrjA"><nav class="NavBar__StyledNavBar-sc-alek7k-0 dbdMQg"><ul><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news">News</a><ul><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa">South Africa</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/eastern-cape">Eastern Cape</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/free-state">Free State</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/gauteng">Gauteng</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/kwazulu-natal">KwaZulu-Natal</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/limpopo">Limpopo</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/mpumalanga">Mpumalanga</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/northern-cape">Northern Cape</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/north-west">North West</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/western-cape">Western Cape</a></li></ul></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/politics">Politics</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/crime-and-courts">Crime and Courts</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/world">World</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/africa">Africa</a></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education">Education</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education/early-learning">Early Learning</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education/matric">Matric</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education/matric/study-guides">Study Guides</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education/universities">Universities</a></li></ul></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/covid19">Covid-19</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/environment">Environment</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/weather">Weather</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/traffic">Traffic</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/feel-good">Good News</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle">Lifestyle</a><ul><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment">Entertainment</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/celebrity-news">Celebrity</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/royals">Royals</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/books">Books</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/tv">TV</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/movies">Movies</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/music">Music</a></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/whats-on">What&#x27;s On</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/whats-on/joburg">Joburg</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/whats-on/durban">Durban</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/whats-on/cape-town">Cape Town</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/whats-on/pretoria">Pretoria</a></li></ul></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/travel">Travel</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/travel/south-africa">South Africa</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/travel/africa">Africa</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/travel/world">World</a></li></ul></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/food-drink">Food</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/health">Health</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/style-beauty">Style &amp; Beauty</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/family">Relationships</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/competitions">Competitions</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business">Business</a><ul><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report">Business Report</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/economy">Economy</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/markets">Markets</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/international">International</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/budget">Budget</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/opinion">Opinion</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/entrepreneurs">Entrepreneurs</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/brics">BRICS</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/ending-poverty-in-china">Window on China</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance">Personal Finance</a><ul><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance/my-money">My Money</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance/debt">Debt</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance/financial-planning">Financial Planning</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance/retirement">Retirement</a></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance/investments">Invest</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance/insurance">Insurance</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance/medical-cover">medical cover</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance/tax">tax</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/property">Property</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/property/commercial">Commercial</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/property/residential">Residential</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/home-garden">Home &amp; Garden</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/green-living">Simply Green</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology">Technology</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/mobile">Mobile</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/gadgets">Gadgets</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/fintech">Fintech</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/gaming">Gaming</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/internet-of-things">Internet of Things</a></li></ul></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/careers">Careers</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport">Sport</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/soccer">Soccer</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/soccer/psl">Soccer PSL</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/rugby">Rugby</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/cricket">Cricket</a></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring">Motoring</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring/latest-launches">Car Launches</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring/industry-news">Industry News</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring/road-tests">Road Tests</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring/motorsport">Motorsport</a></li></ul></li><li aria-haspopup="true"><a>More Sport</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/athletics">Athletics</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/golf">Golf</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/tennis">Tennis</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/cycling">Cycling</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/mma">MMA</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/horse-racing">Horse Racing</a></li></ul></li></ul></li><li aria-haspopup="false"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/opinion">Opinion</a></li><li aria-haspopup="false"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/video">IOL TV</a></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/companies/why-have-the-banks-not-shut-down-ramaphosas-accounts-c17c095a-8fa9-4ba1-8c37-17ac7abf5533">More</a><ul><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring">Motoring</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring/latest-launches">Car Launches</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring/industry-news">Industry News</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring/road-tests">Road Tests</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring/motorsport">Motorsport</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/travel">Travel</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/travel/south-africa">South Africa</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/travel/africa">Africa</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/travel/world">World</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology">Technology</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/mobile">Mobile</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/gadgets">Gadgets</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/fintech">Fintech</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/gaming">Gaming</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/internet-of-things">Internet of Things</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/property">Property</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/property/commercial">Commercial</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/property/residential">Residential</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/home-garden">Home &amp; Garden</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/green-living">Simply Green</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education">Education</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education/early-learning">Early Learning</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education/matric">Matric</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education/matric/study-guides">Study Guides</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education/universities">Universities</a></li></ul></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/companies/why-have-the-banks-not-shut-down-ramaphosas-accounts-c17c095a-8fa9-4ba1-8c37-17ac7abf5533">Features</a><ul><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/companies/why-have-the-banks-not-shut-down-ramaphosas-accounts-c17c095a-8fa9-4ba1-8c37-17ac7abf5533">Campaigns</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/trends/dontlookaway">Don&#x27;t Look Away</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/capeargus/the-dignity-project">The Dignity Project</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/capetimes/news/racism-stops-with-me-1967552">Racism Stops With Me?</a></li></ul></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/brandstories">Brandstories</a></li><li><a href="https://issuu.com/independentnewspapers" target="_blank" class="sc-bdVaJa bDWFJH">Digi Mags</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/newspapers">Newspapers</a><ul><li aria-haspopup="true" data-left="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/newspapers">Gauteng</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/the-star">The Star</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/pretoria-news">Pretoria News</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/saturday-star">Saturday Star</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sundayindependent">Sunday Independent</a></li></ul></li><li aria-haspopup="true" data-left="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/newspapers">Western Cape</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/capeargus">Cape Argus</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/weekend-argus">Weekend Argus</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/capetimes">Cape Times</a></li></ul></li><li aria-haspopup="true" data-left="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/newspapers">KwaZulu Natal</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/dailynews">Daily News</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/mercury">The Mercury</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/ios">The Independent on Saturday</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sunday-tribune">Sunday Tribune</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/thepost">The Post</a></li></ul></li><li><a href="https://www.dailyvoice.co.za" target="_blank" class="sc-bdVaJa bDWFJH">Daily Voice</a></li><li><a href="https://www.isolezwe.co.za" target="_blank" class="sc-bdVaJa bDWFJH">Isolezwe</a></li><li><a href="https://www.dfa.co.za" target="_blank" class="sc-bdVaJa bDWFJH">DFA</a></li><li aria-haspopup="false"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report">Business Report</a></li><li aria-haspopup="false"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance">Personal Finance</a></li></ul></li><li class="sc-cJSrbW ixKKzU"><a href="#" id="MG2register" data-mg2-action="register" color="white" font-weight="medium" class="sc-bdVaJa hJTsvu">Register | Sign In</a></li></ul></nav></div></div><div visibility="[object Object]" display="[object Object]" class="sc-kkGfuU eJjgXV"><div display="flex" class="sc-kkGfuU enaqKp"><div class="sc-kkGfuU aonij"><button color="white" display="flex" class="sc-fjdhpX fVYVt"><img src="/static/media/menu-ico.4d04b20b.svg" alt=""/> <div class="sc-kkGfuU iNahYe">Menu</div></button><div class="Drawer__DrawerWrapper-sc-r2x4us-0 hQCTsP"><div class="Drawer__DrawerOverlay-sc-r2x4us-1 eECnZh"></div><div class="Drawer__DrawerContent-sc-r2x4us-2 BuohT"><button display="flex" color="white" class="sc-fjdhpX fpOmHQ"><img src="/static/media/close-btn.05880163.svg" class="sc-fAjcbJ byigni"/> <div class="sc-kkGfuU NLCYz">Menu</div></button><form action="/search" method="get"><input type="search" placeholder="Search IOL" name="q" class="sc-caSCKo jrGnSM"/></form><nav class="sc-bbmXgH fNYDXK"><a class="Link__StyledLink-sc-1pz26op-0 evEVyU" href="/"><img src="/static/media/arrow-left-ltgrey.bcbc5029.svg" class="sc-fAjcbJ byigni"/>Home Page</a><div class="Accordionstyle__Accordion-sc-1rih9y9-0 cyTlyr"><button type="button" aria-expanded="false" aria-controls="id-1" class="Accordionstyle__Disclosure-sc-1rih9y9-2 ctVsMM"><div>News</div><div class="Accordionstyle__Icon-sc-1rih9y9-1 dWcntG"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-1" hidden="" style="display:none" class="Accordionstyle__Content-sc-1rih9y9-3 hkcLtC"><ul class="sc-hZSUBg YgqrA"><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news">All News</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/south-africa">South Africa</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/politics">Politics</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/crime-and-courts">Crime and Courts</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/world">World</a></li><li class="sc-cJSrbW NghWB"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/africa">Africa</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/education">Education</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/covid19">COVID 19</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/environment">Environment</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/weather">Weather</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/traffic">Traffic</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/feel-good">Good News</a></li></ul></div></div><div class="Accordionstyle__Accordion-sc-1rih9y9-0 cyTlyr"><button type="button" aria-expanded="false" aria-controls="id-2" class="Accordionstyle__Disclosure-sc-1rih9y9-2 ctVsMM"><div>Lifestyle</div><div class="Accordionstyle__Icon-sc-1rih9y9-1 dWcntG"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-2" hidden="" style="display:none" class="Accordionstyle__Content-sc-1rih9y9-3 hkcLtC"><ul class="sc-hZSUBg YgqrA"><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/entertainment">Entertainment</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/travel">Travel</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/lifestyle/food-drink">Food</a></li><li class="sc-cJSrbW NghWB"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/lifestyle/health">Health</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/lifestyle/style-beauty">Style &amp; Beauty</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/lifestyle/family">Relationships</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/lifestyle/competitions">Competitions</a></li></ul></div></div><div class="Accordionstyle__Accordion-sc-1rih9y9-0 cyTlyr"><button type="button" aria-expanded="false" aria-controls="id-3" class="Accordionstyle__Disclosure-sc-1rih9y9-2 ctVsMM"><div>Business</div><div class="Accordionstyle__Icon-sc-1rih9y9-1 dWcntG"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-3" hidden="" style="display:none" class="Accordionstyle__Content-sc-1rih9y9-3 hkcLtC"><ul class="sc-hZSUBg YgqrA"><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/business-report">Business Report</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/personal-finance">Personal Finance</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/property">Property</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/technology">Technology</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/business-report/careers">Careers</a></li></ul></div></div><div class="Accordionstyle__Accordion-sc-1rih9y9-0 cyTlyr"><button type="button" aria-expanded="false" aria-controls="id-4" class="Accordionstyle__Disclosure-sc-1rih9y9-2 ctVsMM"><div>Sport</div><div class="Accordionstyle__Icon-sc-1rih9y9-1 dWcntG"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-4" hidden="" style="display:none" class="Accordionstyle__Content-sc-1rih9y9-3 hkcLtC"><ul class="sc-hZSUBg YgqrA"><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/sport">All Sport</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/sport/soccer">Soccer</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/sport/soccer/psl">Soccer PSL</a></li><li class="sc-cJSrbW NghWB"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/sport/rugby">Rugby</a></li><li class="sc-cJSrbW NghWB"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/sport/cricket">Cricket</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/motoring">Motoring</a></li></ul></div></div><div class="Accordionstyle__Accordion-sc-1rih9y9-0 cyTlyr"><button type="button" aria-expanded="false" aria-controls="id-5" class="Accordionstyle__Disclosure-sc-1rih9y9-2 ctVsMM"><div>Opinion</div><div class="Accordionstyle__Icon-sc-1rih9y9-1 dWcntG"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-5" hidden="" style="display:none" class="Accordionstyle__Content-sc-1rih9y9-3 hkcLtC"><ul class="sc-hZSUBg YgqrA"><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/opinion">All Opinion</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/opinion/letters">Letters</a></li></ul></div></div><a class="Link__StyledLink-sc-1pz26op-0 ifzNJt" href="/video">IOL TV</a><div class="Accordionstyle__Accordion-sc-1rih9y9-0 cyTlyr"><button type="button" aria-expanded="false" aria-controls="id-6" class="Accordionstyle__Disclosure-sc-1rih9y9-2 ctVsMM"><div>More</div><div class="Accordionstyle__Icon-sc-1rih9y9-1 dWcntG"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-6" hidden="" style="display:none" class="Accordionstyle__Content-sc-1rih9y9-3 hkcLtC"><ul class="sc-hZSUBg YgqrA"><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/motoring">Motoring</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/travel">Travel</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/technology">Technology</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/property">Property</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/education">Education</a></li></ul></div></div><div class="Accordionstyle__Accordion-sc-1rih9y9-0 cyTlyr"><button type="button" aria-expanded="false" aria-controls="id-7" class="Accordionstyle__Disclosure-sc-1rih9y9-2 ctVsMM"><div>Features</div><div class="Accordionstyle__Icon-sc-1rih9y9-1 dWcntG"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-7" hidden="" style="display:none" class="Accordionstyle__Content-sc-1rih9y9-3 hkcLtC"><ul class="sc-hZSUBg YgqrA"><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/brandstories">Brandstories</a></li><li class="sc-cJSrbW dLwzxs"><a href="https://issuu.com/independentnewspapers" target="_blank" color="[object Object]" display="block" class="sc-bdVaJa dixVfl">Digi Mags</a></li></ul></div></div><div class="Accordionstyle__Accordion-sc-1rih9y9-0 cyTlyr"><button type="button" aria-expanded="false" aria-controls="id-8" class="Accordionstyle__Disclosure-sc-1rih9y9-2 ctVsMM"><div>Newspapers</div><div class="Accordionstyle__Icon-sc-1rih9y9-1 dWcntG"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-8" hidden="" style="display:none" class="Accordionstyle__Content-sc-1rih9y9-3 hkcLtC"><ul class="sc-hZSUBg YgqrA"><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/the-star">The Star</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/capeargus">Cape Argus</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/weekend-argus">Weekend Argus</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/dailynews">Daily News</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/capetimes">Cape Times</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/mercury">The Mercury</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/pretoria-news">Pretoria News</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/saturday-star">Saturday Star</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/ios">The Independent on Saturday</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/sunday-tribune">Sunday Tribune</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/sundayindependent">Sunday Independent</a></li><li class="sc-cJSrbW fofuPz"><a href="https://www.dfa.co.za/" target="_blank" color="[object Object]" display="block" class="sc-bdVaJa dixVfl">DFA</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/thepost">The Post</a></li><li class="sc-cJSrbW fofuPz"><a href="https://www.dailyvoice.co.za/" target="_blank" color="[object Object]" display="block" class="sc-bdVaJa dixVfl">Daily Voice</a></li><li class="sc-cJSrbW fofuPz"><a href="https://www.isolezwe.co.za/" target="_blank" color="[object Object]" display="block" class="sc-bdVaJa dixVfl">Isolezwe</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/business-report">Business Report</a></li><li class="sc-cJSrbW NghWB"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/personal-finance">Personal Finance</a></li></ul></div></div><div display="flex" color="#BBB" class="sc-kkGfuU fLIaTv">Social Media</div><a href="https://www.facebook.com/IOLnews" display="flex" class="sc-bdVaJa krqvEG"><img src="/static/media/facebook-menu.c7066622.svg" class="sc-fAjcbJ iBPefL"/> Facebook</a><a href="https://www.twitter.com/IOL" display="flex" class="sc-bdVaJa krqvEG"><img src="/static/media/twitter-menu.1bea28f7.svg" class="sc-fAjcbJ iBPefL"/> Twitter</a><a href="https://www.instagram.com/iolnews" display="flex" class="sc-bdVaJa krqvEG"><img src="/static/media/instagram-menu.d13fec85.svg" class="sc-fAjcbJ iBPefL"/> Instagram</a><a href="https://www.linkedin.com/company/iol-news/" display="flex" class="sc-bdVaJa krqvEG"><img src="/static/media/linkedin-menu.47f111b7.svg" class="sc-fAjcbJ iBPefL"/> LinkedIn</a><a href="https://www.youtube.com/channel/UCeQFd7S6urAw6mm0kS4xuhg" display="flex" class="sc-bdVaJa krqvEG"><img src="/static/media/youtube-menu.abf84417.svg" class="sc-fAjcbJ iBPefL"/> Youtube</a><a href="/rss" display="flex" class="sc-bdVaJa krqvEG"><img src="/static/media/rss-menu.4b09e376.svg" class="sc-fAjcbJ iBPefL"/> RSS Feeds</a></nav></div></div></div><div display="flex" class="sc-kkGfuU dlMEiX"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/"><img src="/static/media/iol-wht.8eeb2d01.svg" alt="Independent Online" class="sc-fAjcbJ hIGmcc"/></a></div><div display="flex" class="sc-kkGfuU cGLxax"><a href="#" id="MG2register" data-mg2-action="register" color="[object Object]" font-weight="medium" class="sc-bdVaJa hvpVrs">Sign In</a></div></div></div></header><main class="sc-hmzhuo hmoyOW"><div display="flex" class="sc-kkGfuU hWaKIU"></div><article class="sc-ifAKCX jDPYJH main-article"><div display="grid" class="sc-kkGfuU iYTFhX"><aside display="[object Object]" visibility="[object Object]" class="sc-EHOje eEYhod"><div display="flex" class="sc-kkGfuU kyIkqC"><img class="Image__StyledImage-sc-9goxse-0 hfgTSO" src="data:image/png;base64,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" width="240" loading="auto" height="240"/><div class="sc-kkGfuU ihoObE"><p class="sc-cIShpX lpfKjf">Written by</p><p font-family="&quot;PT Serif&quot;, serif" class="sc-cIShpX qbOpm"><span display="block" class="sc-iyvyFf fYWHlF">Ashley Lechman</span></p></div></div></aside><div class="sc-kkGfuU haRCia"><nav class="sc-bbmXgH iFhvKh" aria-label="Breadcrumb"><ul display="flex" class="sc-hZSUBg diVnGD"><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 dJvfVw" href="/business-report">Business Report</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 dJvfVw" href="/business-report/companies">Companies</a></li></ul></nav><h1 class="sc-gPEVay lgPFyD">Why have the banks not shut down Ramaphosa’s accounts?</h1><div data-hyb-ssp-in-image-overlay="6200eb177bc72fefc0f673c8" class="sc-kkGfuU gqJIVH"><img class="Image__StyledImage-sc-9goxse-0 fixIJq" loading="auto" src="https://image-prod.iol.co.za/16x9/800/Independent-Media-chairperson-Dr-Iqbal-Surve-says-following-the-controversy-that-surrounds-president-Cyril-Ramaphosa-and-the-embarrassment-he-caused-banks-could-close-his-accounts-Photo-GCIS?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/3ed1e7c0-0e4b-5321-8983-ba7c59515ce1" width="800" height="450" alt="Independent Media chairperson Dr Iqbal Survé says following the controversy that surrounds president Cyril Ramaphosa, and the embarrassment he caused, banks could close his accounts.Photo: GCIS"/></div><div class="sc-kkGfuU dlqbTU"><p class="sc-cIShpX bdNwJJ"><em>Independent Media chairperson Dr Iqbal Survé says following the controversy that surrounds president Cyril Ramaphosa, and the embarrassment he caused, banks could close his accounts.Photo: GCIS</em></p></div><div class="sc-kkGfuU gwzeLU"><p color="meta" class="sc-cIShpX eUsufX">Published <!-- -->1h ago</p></div></div><aside display="[object Object]" visibility="[object Object]" class="sc-EHOje escQeg"><div display="flex" class="sc-kkGfuU kyIkqC"><img class="Image__StyledImage-sc-9goxse-0 hfgTSO" src="data:image/png;base64,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" width="240" loading="auto" height="240"/><div class="sc-kkGfuU ihoObE"><p class="sc-cIShpX lpfKjf">Written by</p><p font-family="&quot;PT Serif&quot;, serif" class="sc-cIShpX qbOpm"><span display="block" class="sc-iyvyFf fYWHlF">Ashley Lechman</span></p></div></div></aside><div display="[object Object]" visibility="[object Object]" class="sc-kkGfuU dwufZC"></div></div><div display="[object Object]" class="sc-kkGfuU cxerjY"><div class="sc-kkGfuU taSns"><div display="flex" class="sc-kkGfuU hZmNiC article-share"><p font-weight="semiBold" class="sc-cIShpX igHDMT">Share</p><button aria-label="facebook" class="react-share__ShareButton"><img src="/static/media/facebook-share.92bfe06f.svg" title="Share on Facebook" alt="Share on Facebook" class="sc-fAjcbJ byigni"/></button><button aria-label="twitter" class="react-share__ShareButton"><img src="/static/media/twitter-share.f5a03c0d.svg" title="Share on Twitter" alt="Share on Twitter" class="sc-fAjcbJ byigni"/></button><button aria-label="linkedin" class="react-share__ShareButton"><img src="/static/media/linkedin-share.d5cb256c.svg" title="Share on LinkedIn" alt="Share on LinkedIn" class="sc-fAjcbJ byigni"/></button><button aria-label="telegram" class="react-share__ShareButton"><img src="/static/media/telegram-share.698faf55.svg" title="Share on Telegram" alt="Share on Telegram" class="sc-fAjcbJ byigni"/></button><button aria-label="whatsapp" class="react-share__ShareButton"><img src="/static/media/whatsapp-share.806f38a2.svg" title="Share on WhatsApp" alt="Share on WhatsApp" class="sc-fAjcbJ byigni"/></button><button><img src="/static/media/copy-link-share.9f958957.svg" title="Copy to Clipboard" alt="Copy to Clipboard" class="sc-fAjcbJ byigni"/></button></div><div class="sc-kkGfuU gqJIVH"><div class="sc-kkGfuU esJJrm"></div></div><div class="Article__StyledArticleContent-sc-uw4nkg-0 cNaQWn article-content"><div><!--sse--><p>If banks were to close accounts of everybody that could cause them reputational damage, then surely they should go on and close the bank accounts of President Cyril Ramaphosa.</p><p>This is the view of Chairman of Sekunjalo Investments, and Executive Chairman of Independent Media, Dr Iqbal Survé.</p></div><div display="flex" class="sc-kkGfuU bDEZXQ"><div class="sc-kkGfuU hEEdtF">Story continues below Advertisement</div></div><div><p>Survé made the comments during a radio interview on SAfm with Oliver Dickson on Monday in reaction to Sekunjalo’s precedent setting court victory against Nedbank last week.</p><p>The Sekunjalo Group of Companies (Sekunjalo)  won an interim order in the Equality Court preventing Nedbank from closing its bank accounts last Friday.</p><p>Western Cape High Court Judge Mokgoatji Dolamo ruled that pending the final determination of Sekunjalo’s main Equality Court application any of its accounts that had already been closed at the time of the hearing of the application should be reopened with immediate effect.</p></div><div class="sc-kkGfuU fJvDsk"><div display="flex" class="sc-kkGfuU eyYtsI"><h5 class="sc-csuQGl cAYchA">More on this</h5></div><ul class="sc-hZSUBg jUaLbo"><li class="sc-cJSrbW cdAOto"><article class="sc-ifAKCX cFlEyZ"><h6 class="sc-Rmtcm hVuwhy"><a class="Link__StyledLink-sc-1pz26op-0 xHQYC" href="/news/south-africa/western-cape/nedbank-has-shown-discrimination-towards-sekunjalo-court-finds-45b20725-cb17-4b91-8e64-aa50a0d67e95">Equality Court finds Nedbank has shown discrimination towards Sekunjalo</a></h6></article></li><li class="sc-cJSrbW cdAOto"><article class="sc-ifAKCX cFlEyZ"><h6 class="sc-Rmtcm hVuwhy"><a class="Link__StyledLink-sc-1pz26op-0 xHQYC" href="/capetimes/news/court-victory-for-sekunjalo-in-battle-against-nedbank-1397253d-9e60-4b45-8ad1-81ffa689af61">Court victory for Sekunjalo in battle against Nedbank</a></h6></article></li><li class="sc-cJSrbW cdAOto"><article class="sc-ifAKCX cFlEyZ"><h6 class="sc-Rmtcm hVuwhy"><a class="Link__StyledLink-sc-1pz26op-0 xHQYC" href="/mercury/news/ruling-could-force-banks-to-be-fair-to-all-sekunjalo-win-puts-spotlight-on-inequality-ba5d8c06-04bd-4010-8e97-14f35c67921c">Ruling could force banks to be fair to all: Sekunjalo win puts spotlight on inequality</a></h6></article></li></ul></div><div><p>Dolamo also ordered that Nedbank retain the terms and conditions on which these accounts were operating prior to the date of their closure pending the final outcome of the main Equality Court application.</p><p>Nedbank was also ordered to pay costs.</p><p>“Following the controversy that surrounds president Cyril Ramaphosa, and the embarrassment he caused, banks could close his accounts,” Survé said.</p></div><div display="flex" class="sc-kkGfuU bDEZXQ"><div class="sc-kkGfuU hEEdtF">Story continues below Advertisement</div></div><div><p>Survé added that the court found that there was prima facie evidence that the banks had operated in a discriminatory fashion against Sekunjalo and himself.</p><p>“We are the first group to challenge these banks. For the first time, black people in this country will have a chance to fight back against these banks who abuse their power in this country. Companies that have committed fraud, such as Steinhoff, Tongaat Hulett, Glencore and other companies that have been implicated in state capture did not have their accounts closed by the banks. They were treated differently,” said Survé.</p><!--/sse--></div></div><div class="sc-kkGfuU iqAhLI"><p color="mdGrey" class="sc-cIShpX iylKuG">Related Topics:</p><a class="Link__StyledLink-sc-1pz26op-0 exBfrg" href="/tags/sekunjalo">Sekunjalo</a><a class="Link__StyledLink-sc-1pz26op-0 exBfrg" href="/tags/nedbank">Nedbank</a><a class="Link__StyledLink-sc-1pz26op-0 exBfrg" href="/tags/dr-iqbal-surve">Dr Iqbal Survé</a><a class="Link__StyledLink-sc-1pz26op-0 exBfrg" href="/tags/employment-equity">Employment Equity</a><a class="Link__StyledLink-sc-1pz26op-0 exBfrg" href="/tags/black-economic-empowerment">Black Economic Empowerment</a><a class="Link__StyledLink-sc-1pz26op-0 exBfrg" href="/tags/free-market-economy">Free Market Economy</a></div><div display="flex" class="sc-kkGfuU iUPRgi"><div display="flex" class="sc-kkGfuU hZmNiC article-share"><p font-weight="semiBold" class="sc-cIShpX igHDMT">Share</p><button aria-label="facebook" class="react-share__ShareButton"><img src="/static/media/facebook-share.92bfe06f.svg" title="Share on Facebook" alt="Share on Facebook" class="sc-fAjcbJ byigni"/></button><button aria-label="twitter" class="react-share__ShareButton"><img src="/static/media/twitter-share.f5a03c0d.svg" title="Share on Twitter" alt="Share on Twitter" class="sc-fAjcbJ byigni"/></button><button aria-label="linkedin" class="react-share__ShareButton"><img src="/static/media/linkedin-share.d5cb256c.svg" title="Share on LinkedIn" alt="Share on LinkedIn" class="sc-fAjcbJ byigni"/></button><button aria-label="telegram" class="react-share__ShareButton"><img src="/static/media/telegram-share.698faf55.svg" title="Share on Telegram" alt="Share on Telegram" class="sc-fAjcbJ byigni"/></button><button aria-label="whatsapp" class="react-share__ShareButton"><img src="/static/media/whatsapp-share.806f38a2.svg" title="Share on WhatsApp" alt="Share on WhatsApp" class="sc-fAjcbJ byigni"/></button><button><img src="/static/media/copy-link-share.9f958957.svg" title="Copy to Clipboard" alt="Copy to Clipboard" class="sc-fAjcbJ byigni"/></button></div></div></div><div><aside class="sc-EHOje cLtUKI"><h4 class="sc-gipzik lfBMnb">You may like</h4></aside></div><div class="sc-kkGfuU fmQbMU"><div display="flex" class="sc-kkGfuU bIAHbV"></div></div></div></article><div class="sc-kkGfuU jTeEdK"><div class="sc-kkGfuU fzMNAC"><div data-oovvuu-embed="d1d5a38f-21be-47c7-8389-84553fad88b7" class="sc-kkGfuU dVHTmu"><amp-iframe src="https://playback.oovvuu.media/frame/d1d5a38f-21be-47c7-8389-84553fad88b7" width="5" height="4" sandbox="allow-scripts allow-same-origin" layout="responsive" frameborder="0" resizable="true"><div overflow="true" placeholder="true" class="sc-kkGfuU lXUff"></div></amp-iframe></div></div></div><div display="grid" class="sc-kkGfuU ljPAMT"><aside class="sc-EHOje flZUvD divider-left"><div role="tablist" selected="" display="flex" class="sc-kkGfuU flkAwk"><button role="tab" id="most-read" class="Tabsstyle__StyledSelectedTabButton-sc-1eagsqs-0 gXGYil">Most Read</button><button role="tab" id="editors-choice" class="Tabsstyle__StyledTabButton-sc-1eagsqs-1 jEYZJM">Editor&#x27;s Choice</button></div><div role="tabpanel" id="most-read-tab" display="block" class="sc-kkGfuU jXNHZC"><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div><div class="sc-kkGfuU cUlmZL"></div></article><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div><div class="sc-kkGfuU cUlmZL"></div></article><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div><div class="sc-kkGfuU cUlmZL"></div></article><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div><div class="sc-kkGfuU cUlmZL"></div></article><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div><div class="sc-kkGfuU cUlmZL"></div></article></div><div role="tabpanel" id="editors-choice-tab" display="none" class="sc-kkGfuU fMHved"><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div>hello<div class="sc-kkGfuU cUlmZL"></div></article><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div>hello<div class="sc-kkGfuU cUlmZL"></div></article><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div>hello<div class="sc-kkGfuU cUlmZL"></div></article><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div>hello<div class="sc-kkGfuU cUlmZL"></div></article><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div>hello<div class="sc-kkGfuU cUlmZL"></div></article></div></aside></div><div display="flex" class="sc-kkGfuU gEDfAA"></div></main><footer display="flex" class="sc-jAaTju csRPHG"><div display="grid" color="white" class="sc-kkGfuU cFSuLy"><div class="sc-kkGfuU cjgwNB divider-right-footer"><img src="/static/media/iol-wht.8eeb2d01.svg" alt="IOL" class="sc-fAjcbJ hDyqKa"/><p class="sc-cIShpX cHxUAC">Independent Online, popularly known as IOL, is one of South Africa’s leading news and information websites bringing millions of readers breaking news and updates on Politics, Current Affairs, Business, Lifestyle, Entertainment, Travel, Sport, Motoring and Technology. <a class="Link__StyledLink-sc-1pz26op-0 fhlwsR" href="/about-iol"><span class="cssfxUnderline__SweepOut-sc-43p8vc-1 cJxTAa">Read more</span></a></p><div display="flex" class="sc-kkGfuU ftDRwj"><a href="https://www.facebook.com/IOLnews" target="_blank" class="sc-bdVaJa hGwNxS"><img src="/static/media/facebook-wht.f4d5995e.svg" alt="Like us on Facebook"/></a><a href="https://www.twitter.com/IOL" target="_blank" class="sc-bdVaJa hGwNxS"><img src="/static/media/twitter-wht.fbd68cdc.svg" alt="Follow us on Twitter"/></a><a href="https://www.instagram.com/iolnews" target="_blank" class="sc-bdVaJa hGwNxS"><img src="/static/media/instagram-wht.08ed7500.svg" alt="Follow us on Instagram"/></a><a href="https://www.youtube.com/channel/UCeQFd7S6urAw6mm0kS4xuhg" target="_blank" class="sc-bdVaJa hGwNxS"><img src="/static/media/youtube-wht.adef66e4.svg" alt="Subscribe to us on Youtube"/></a><a href="/rss" class="sc-bdVaJa hGwNxS"><img src="/static/media/rss-wht.74af5e36.svg" alt="Subscribe to our RSS feeds"/></a></div></div><div class="sc-kkGfuU dpCwXh divider-right-footer"><h6 class="sc-Rmtcm jviVPo">Sections on IOL</h6><nav role="navigation" aria-label="Sections on IOL" class="sc-bbmXgH loebFZ"><ul class="sc-hZSUBg VKktY"><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/news">News</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/lifestyle">Lifestyle</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/entertainment">Entertainment</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/travel">Travel</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/business">Business</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/property">Property</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/sport">Sport</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/motoring">Motoring</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/opinion">Opinion</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/video">IOL TV</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/brandstories">Brandstories</a></li></ul></nav></div><div class="sc-kkGfuU dpCwXh divider-right-footer"><h6 class="sc-Rmtcm jviVPo">More on IOL</h6><nav role="navigation" aria-label="More on IOL" class="sc-bbmXgH loebFZ"><ul class="sc-hZSUBg VKktY"><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/about-iol">About IOL</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/contact-us">Contact Us</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/news/weather">Weather</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/newspapers">Newspapers Highlights</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/newspapers-contacts">Newspapers Contacts</a></li></ul></nav></div><div class="sc-kkGfuU dBAhZV"><h6 class="sc-Rmtcm jviVPo">Subscribe</h6><nav role="navigation" aria-label="Subscribe" class="sc-bbmXgH loebFZ"><ul class="sc-hZSUBg VKktY"><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/newspapers">Independent Media</a></li><li class="sc-cJSrbW dLwzxs"><a href="/newsletters" class="sc-bdVaJa dKnLYe">Email Newsletter</a></li></ul></nav><a href="https://play.google.com/store/apps/details?id=com.iol.news&amp;hl=en_ZA&amp;gl=US" target="_blank" class="sc-bdVaJa bDWFJH"><img src="/static/media/google-play.089d2f5e.svg" alt="Get the IOL app on Google Play" class="sc-fAjcbJ gjdihP"/></a><a href="https://apps.apple.com/za/app/iol-news/id479535200" target="_blank" class="sc-bdVaJa bDWFJH"><img src="/static/media/app-store.ae2ce25f.svg" alt="Get the IOL app on the App Store" class="sc-fAjcbJ fCrMna"/></a></div></div><div display="grid" color="white" class="sc-kkGfuU bUtyll"><div class="sc-kkGfuU gqJIVH"><p class="sc-cIShpX cQwMzE">© 2022 Independent Online and affiliated companies. All rights reserved.</p></div><div display="flex" class="sc-kkGfuU dDLOMr"><a class="Link__StyledLink-sc-1pz26op-0 bFasGz" href="/press-code">Press Code</a><a class="Link__StyledLink-sc-1pz26op-0 bFasGz" href="/privacy-policy">Privacy Policy</a><a class="Link__StyledLink-sc-1pz26op-0 bFasGz" href="/terms-and-conditions">Terms &amp; Conditions</a><a class="Link__StyledLink-sc-1pz26op-0 bFasGz" href="/advertising">Advertise with us</a><a class="Link__StyledLink-sc-1pz26op-0 bFasGz" href="/feedback">Feedback</a><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/complaints">Complaints Procedure</a></div></div></footer></div>
            <script type="text/javascript">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</script>
        
            <!-- Chartbeat -->
            <script type='text/javascript'>
              var _sf_async_config={};
              _sf_async_config.uid = 60729;
              _sf_async_config.domain = 'iol.co.za';
              _sf_async_config.useCanonical = true;
              _sf_async_config.sections = document.location.pathname.split("/")[1];
              _sf_async_config.authors = "";
              (function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('async', true);
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
            </script>
      
            <!-- IMA for video ads -->
            <script async="async" src='https://imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
            <!-- Oovvuu -->
            <script async="async" src="https://playback.oovvuu.media/player/v1.js"></script>

            <!-- Naviga Engage -->
            <script type="text/javascript" src="https://loader-cdn.azureedge.net/prod/inl/loader.min.js"></script>
            <script>
            MG2Loader.init({ 
              plugins: [{
                    name: "FP",
                    initOptions: {
                      version: "inl",
                      environment: "prod"
                    }
                  }, {
                  name: "DL",
                  initOptions: {
                    version: "inl",
                    collectors: ["connext"],
                    tagManager: "GTM",
                    containerId: "GTM-WMT69SN"
                  }
                }, {
                  name: "NXT",
                  initOptions: {
                    clientCode: "inl",
                    environment: "prod",
                    siteCode: "IOL",
                    configCode: "IOLPlus",
                    debug: false,
                    silentmode: true,
                    runSettings: { runOffset: 3000 },
                    publicEventHandlers: {
                      onNotAuthorized: function(eventData) {
                        window.onNotAuthorized(eventData)
                      },
                      onAuthorized: function(eventData) {
                        window.onLoggedIn(eventData)
                      },
                      onHasAccess: function(eventData) {
                        window.onHasAccess(eventData)
                      }
                    }
                  }
                }]
              });
            </script>
            <script src="/static/js/0.9afcb234.chunk.js" defer crossorigin></script><script src="/static/js/8.00e8872f.chunk.js" defer crossorigin></script><script src="/static/js/vendor.e0347fd4.js" defer crossorigin></script>
            <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2,14,18,0,7,1,5,56,13]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["components-DefaultSection","routes-business-report","pages-Article","components-CookieForm"]}</script>
<script async data-chunk="client" src="/static/js/8.00e8872f.chunk.js"></script>
<script async data-chunk="client" src="/static/js/45.88df9b27.chunk.js"></script>
<script async data-chunk="client" src="/static/js/client.e0347fd4.js"></script>
<script async data-chunk="components-DefaultSection" src="/static/js/2.eae3af82.chunk.js"></script>
<script async data-chunk="components-DefaultSection" src="/static/js/components-DefaultSection.90a0913a.chunk.js"></script>
<script async data-chunk="routes-business-report" src="/static/js/routes-business-report.eb90b265.chunk.js"></script>
<script async data-chunk="pages-Article" src="/static/js/0.9afcb234.chunk.js"></script>
<script async data-chunk="pages-Article" src="/static/js/7.9768e930.chunk.js"></script>
<script async data-chunk="pages-Article" src="/static/js/1.1217c0e6.chunk.js"></script>
<script async data-chunk="pages-Article" src="/static/js/pages-Article.89287cfe.chunk.js"></script>
<script async data-chunk="components-CookieForm" src="/static/js/56.211edb46.chunk.js"></script>
<script async data-chunk="components-CookieForm" src="/static/js/components-CookieForm.956890f3.chunk.js"></script>
          <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71e5b898b91a59df","token":"ded564e3fab14a9da018be1846739622","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
      </html>