<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".w54b3gq02g" data-react-checksum="484824763"><head data-reactid=".w54b3gq02g.0"><title data-reactid=".w54b3gq02g.0.0">7 things you need to know today | IOL Business Report</title><meta property="fb:app_id" content="293175074032541" data-reactid=".w54b3gq02g.0.3"/><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".w54b3gq02g.0.4"/><meta property="og:type" content="article" data-reactid=".w54b3gq02g.0.5"/><meta property="og:title" content="7 things you need to know today | IOL Business Report" data-reactid=".w54b3gq02g.0.6"/><meta property="og:description" content="We take a look at the latest business news this morning and top stories from our newsrooms across SA, Africa, and the world." data-reactid=".w54b3gq02g.0.7"/><meta property="og:url" content="https://www.iol.co.za/business-report/economy/7-things-you-need-to-know-today-23185532" data-reactid=".w54b3gq02g.0.8"/><meta property="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/1916784/1473825719/image/81151346.jpg" data-reactid=".w54b3gq02g.0.9"/><meta property="keywords" content="business report, economy" data-reactid=".w54b3gq02g.0.a"/><meta itemprop="headline" content="7 things you need to know today" data-reactid=".w54b3gq02g.0.b"/><meta itemprop="description" name="description" content="We take a look at the latest business news this morning and top stories from our newsrooms across SA, Africa, and the world." data-reactid=".w54b3gq02g.0.c"/><meta name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9" data-reactid=".w54b3gq02g.0.d"/><meta name="twitter:site" content="@IOL" data-reactid=".w54b3gq02g.0.e"/><meta name="twitter:creator" content="@IOL" data-reactid=".w54b3gq02g.0.f"/><meta name="twitter:description" content="We take a look at the latest business news this morning and top stories from our newsrooms across SA, Africa, and the world." data-reactid=".w54b3gq02g.0.g"/><meta name="twitter:title" content="7 things you need to know today | IOL Business Report" data-reactid=".w54b3gq02g.0.h"/><meta itemprop="inLanguage" content="en" data-reactid=".w54b3gq02g.0.i"/><meta name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo" data-reactid=".w54b3gq02g.0.j"/><meta name="news_keywords" content="business report, economy" data-reactid=".w54b3gq02g.0.k"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/1916784/1473825719/image/81151346.jpg" data-reactid=".w54b3gq02g.0.l:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/1916784/1473825719/image/81151346.jpg&amp;operation=CROP&amp;offset=142x0&amp;resize=566x566" data-reactid=".w54b3gq02g.0.l:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".w54b3gq02g.0.m:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/1916784/1473825719/image/81151346.jpg" data-reactid=".w54b3gq02g.0.m:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/business-report/economy/7-things-you-need-to-know-today-23185532" data-reactid=".w54b3gq02g.0.p"/><script type="text/javascript" data-reactid=".w54b3gq02g.0.s">if (top != self) { 
                        top.location.replace(self.location.href); 
                     }</script><script type="application/ld+json" data-reactid=".w54b3gq02g.0.t">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".w54b3gq02g.0.u">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".w54b3gq02g.0.v"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".w54b3gq02g.0.w"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".w54b3gq02g.0.x"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".w54b3gq02g.0.y"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".w54b3gq02g.0.z"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".w54b3gq02g.0.10"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".w54b3gq02g.0.11"/><meta name="theme-color" content="#ffffff" data-reactid=".w54b3gq02g.0.12"/><meta itemprop="pageType" content="article" data-reactid=".w54b3gq02g.0.13"/><meta itemprop="identifier" content="23185532" data-reactid=".w54b3gq02g.0.14"/><meta itemprop="magnet:custom" name="section" content="business-report/economy" data-reactid=".w54b3gq02g.0.15"/><script type="text/javascript" data-reactid=".w54b3gq02g.0.17">(function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
                        (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
                        n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
                        o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
                     })(window,document,'script','https://t.effectivemeasure.net','_em');</script><noscript data-reactid=".w54b3gq02g.0.18"><img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" /></noscript><script type="text/javascript" data-reactid=".w54b3gq02g.0.19">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".w54b3gq02g.0.1a">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                        })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".w54b3gq02g.0.1b">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".w54b3gq02g.0.1c"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><script src="//cdn.jsdelivr.net/blazy/latest/blazy.min.js" data-reactid=".w54b3gq02g.0.1d"></script></head><body class="business-report-economy" id="top" data-reactid=".w54b3gq02g.1"><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Lora:400,700|Lustria|Roboto+Condensed:400,700" rel="stylesheet" data-reactid=".w54b3gq02g.1.0"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".w54b3gq02g.1.1"/><link rel="stylesheet" href="/assets/20190509/css/main.css" data-reactid=".w54b3gq02g.1.2"/><div id="fb-root" data-reactid=".w54b3gq02g.1.3"></div><script type="text/javascript" data-reactid=".w54b3gq02g.1.4">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".w54b3gq02g.1.5"></a><noscript data-reactid=".w54b3gq02g.1.6"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".w54b3gq02g.1.6.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".w54b3gq02g.1.7"></div><div class="wing-banners" data-reactid=".w54b3gq02g.1.8"><div id="ad-wingbanner-left" class="ad-wingbanner" data-reactid=".w54b3gq02g.1.8.0"></div><div id="ad-wingbanner-right" class="ad-wingbanner" data-reactid=".w54b3gq02g.1.8.1"></div></div><header role="banner" class="black-bottom-border" data-reactid=".w54b3gq02g.1.9"><a href="/" class="back-to-iol" data-reactid=".w54b3gq02g.1.9.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".w54b3gq02g.1.9.1"><div class="wrapper" data-reactid=".w54b3gq02g.1.9.1.0"><ul data-reactid=".w54b3gq02g.1.9.1.0.0"><div data-reactid=".w54b3gq02g.1.9.1.0.0.0"><li data-reactid=".w54b3gq02g.1.9.1.0.0.0.0"><a href="/" title="IOL" data-reactid=".w54b3gq02g.1.9.1.0.0.0.0.0">IOL</a></li></div><li data-reactid=".w54b3gq02g.1.9.1.0.0.1"><a rel="nofollow" href="http://www.loot.co.za" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".w54b3gq02g.1.9.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".w54b3gq02g.1.9.1.0.0.2"><a rel="nofollow" href="https://www.drive360.co.za" target="_blank" title="Drive360" id="drive360-commerical-nav" data-reactid=".w54b3gq02g.1.9.1.0.0.2.0">Drive360</a></li><li data-reactid=".w54b3gq02g.1.9.1.0.0.3"><a rel="nofollow" href="http://www.iolproperty.co.za" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".w54b3gq02g.1.9.1.0.0.3.0">IOL Property</a></li><li data-reactid=".w54b3gq02g.1.9.1.0.0.4"><a rel="nofollow" href="https://www.talent360.co.za" target="_blank" title="Talent360" id="talent360-commerical-nav" data-reactid=".w54b3gq02g.1.9.1.0.0.4.0">Talent360</a></li></ul><div class="header-widgets" data-reactid=".w54b3gq02g.1.9.1.0.1"><div class="date-widget" data-reactid=".w54b3gq02g.1.9.1.0.1.0">Tue 14 May</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".w54b3gq02g.1.9.1.0.1.1"></div><div class="social-icons-header" data-reactid=".w54b3gq02g.1.9.1.0.1.2"><ul data-reactid=".w54b3gq02g.1.9.1.0.1.2.0"><li data-reactid=".w54b3gq02g.1.9.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".w54b3gq02g.1.9.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".w54b3gq02g.1.9.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".w54b3gq02g.1.9.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".w54b3gq02g.1.9.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".w54b3gq02g.1.9.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".w54b3gq02g.1.9.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".w54b3gq02g.1.9.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".w54b3gq02g.1.9.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".w54b3gq02g.1.9.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".w54b3gq02g.1.9.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".w54b3gq02g.1.9.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".w54b3gq02g.1.9.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".w54b3gq02g.1.9.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".w54b3gq02g.1.9.2"><a class="logo" href="/business-report" data-reactid=".w54b3gq02g.1.9.2.0"><img src="/assets/images/header/business-report.svg" alt="logo" title="Welcome to Business Report" data-reactid=".w54b3gq02g.1.9.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".w54b3gq02g.1.9.2.1"><ul id="headNavTopMenu" data-reactid=".w54b3gq02g.1.9.2.1.0"><li data-reactid=".w54b3gq02g.1.9.2.1.0.0:0"><a href="/business-report/companies" data-reactid=".w54b3gq02g.1.9.2.1.0.0:0.0">Companies</a></li><li data-reactid=".w54b3gq02g.1.9.2.1.0.0:1"><a href="/business-report/economy" data-reactid=".w54b3gq02g.1.9.2.1.0.0:1.0">Economy</a></li><li data-reactid=".w54b3gq02g.1.9.2.1.0.0:2"><a href="/business-report/energy" data-reactid=".w54b3gq02g.1.9.2.1.0.0:2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".w54b3gq02g.1.9.2.1.0.0:3"><a href="/business-report/markets" class="" data-reactid=".w54b3gq02g.1.9.2.1.0.0:3.0">Markets</a><ul class="sub-menu" data-reactid=".w54b3gq02g.1.9.2.1.0.0:3.1"><li data-reactid=".w54b3gq02g.1.9.2.1.0.0:3.1.0"><a href="/business-report/markets/shares" data-reactid=".w54b3gq02g.1.9.2.1.0.0:3.1.0.0">Shares</a></li><li data-reactid=".w54b3gq02g.1.9.2.1.0.0:3.1.1"><a href="/business-report/markets/currencies" data-reactid=".w54b3gq02g.1.9.2.1.0.0:3.1.1.0">Currencies</a></li><li data-reactid=".w54b3gq02g.1.9.2.1.0.0:3.1.2"><a href="/business-report/markets/commodities" data-reactid=".w54b3gq02g.1.9.2.1.0.0:3.1.2.0">Commodities</a></li><li data-reactid=".w54b3gq02g.1.9.2.1.0.0:3.1.3"><a href="/business-report/market-indicators" data-reactid=".w54b3gq02g.1.9.2.1.0.0:3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".w54b3gq02g.1.9.2.1.0.0:4"><a href="/business-report/entrepreneurs" data-reactid=".w54b3gq02g.1.9.2.1.0.0:4.0">Entrepreneurs</a></li><li data-reactid=".w54b3gq02g.1.9.2.1.0.0:5"><a href="/business-report/technology" data-reactid=".w54b3gq02g.1.9.2.1.0.0:5.0">Technology</a></li><li class="item-has-children" data-reactid=".w54b3gq02g.1.9.2.1.0.1"><a href="#" data-reactid=".w54b3gq02g.1.9.2.1.0.1.0">MORE</a><ul class="sub-menu" data-reactid=".w54b3gq02g.1.9.2.1.0.1.1"><li data-reactid=".w54b3gq02g.1.9.2.1.0.1.1.0"><a href="/business-report/careers" data-reactid=".w54b3gq02g.1.9.2.1.0.1.1.0.0">Careers</a></li><li data-reactid=".w54b3gq02g.1.9.2.1.0.1.1.1"><a href="/business-report/international" data-reactid=".w54b3gq02g.1.9.2.1.0.1.1.1.0">International</a></li><li data-reactid=".w54b3gq02g.1.9.2.1.0.1.1.2"><a href="/business-report/opinion" data-reactid=".w54b3gq02g.1.9.2.1.0.1.1.2.0">Opinion</a></li><li data-reactid=".w54b3gq02g.1.9.2.1.0.1.1.3"><a href="/personal-finance/money-tools" data-reactid=".w54b3gq02g.1.9.2.1.0.1.1.3.0">Financial Tools</a></li><li data-reactid=".w54b3gq02g.1.9.2.1.0.1.1.4"><a href="/business-report/budget" data-reactid=".w54b3gq02g.1.9.2.1.0.1.1.4.0">Budget</a></li><li data-reactid=".w54b3gq02g.1.9.2.1.0.1.1.5"><a href="/business-report/brics" data-reactid=".w54b3gq02g.1.9.2.1.0.1.1.5.0">Brics</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".w54b3gq02g.1.9.2.2"><div class="full-nav mobile-full toggle" data-reactid=".w54b3gq02g.1.9.2.2.0"><span data-reactid=".w54b3gq02g.1.9.2.2.0.0"></span><div id="headNavMenuTitle" data-reactid=".w54b3gq02g.1.9.2.2.0.1">IOL</div></div></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".w54b3gq02g.1.9.2.3"><ul data-reactid=".w54b3gq02g.1.9.2.3.0"><li data-reactid=".w54b3gq02g.1.9.2.3.0.0"><a href="/news" data-reactid=".w54b3gq02g.1.9.2.3.0.0.0">News</a></li><li data-reactid=".w54b3gq02g.1.9.2.3.0.1"><a href="/news/politics" data-reactid=".w54b3gq02g.1.9.2.3.0.1.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".w54b3gq02g.1.9.2.3.0.2"><a href="/#" class="no-link" data-reactid=".w54b3gq02g.1.9.2.3.0.2.0">Business</a><ul class="sub-menu" data-reactid=".w54b3gq02g.1.9.2.3.0.2.1"><li data-reactid=".w54b3gq02g.1.9.2.3.0.2.1.0"><a href="/business-report" data-reactid=".w54b3gq02g.1.9.2.3.0.2.1.0.0">Business Report</a></li><li data-reactid=".w54b3gq02g.1.9.2.3.0.2.1.1"><a href="/personal-finance" data-reactid=".w54b3gq02g.1.9.2.3.0.2.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".w54b3gq02g.1.9.2.3.0.3"><a href="/sport" data-reactid=".w54b3gq02g.1.9.2.3.0.3.0">Sport</a></li><li data-reactid=".w54b3gq02g.1.9.2.3.0.4"><a href="/entertainment" data-reactid=".w54b3gq02g.1.9.2.3.0.4.0">Entertainment</a></li><li data-reactid=".w54b3gq02g.1.9.2.3.0.5"><a href="/lifestyle" data-reactid=".w54b3gq02g.1.9.2.3.0.5.0">Lifestyle</a></li><li data-reactid=".w54b3gq02g.1.9.2.3.0.6"><a href="/travel" data-reactid=".w54b3gq02g.1.9.2.3.0.6.0">Travel</a></li><li data-reactid=".w54b3gq02g.1.9.2.3.0.7"><a href="/motoring" data-reactid=".w54b3gq02g.1.9.2.3.0.7.0">Motoring</a></li><li data-reactid=".w54b3gq02g.1.9.2.3.0.8"><a href="/trends" data-reactid=".w54b3gq02g.1.9.2.3.0.8.0">Trending on IOL</a></li><li data-reactid=".w54b3gq02g.1.9.2.3.0.9"><a href="/multimedia" data-reactid=".w54b3gq02g.1.9.2.3.0.9.0">Multimedia</a></li><li data-reactid=".w54b3gq02g.1.9.2.3.0.a"><a href="/newspapers" data-reactid=".w54b3gq02g.1.9.2.3.0.a.0">Newspapers</a></li><li data-reactid=".w54b3gq02g.1.9.2.3.0.b"><a href="/cape-community-newspapers" data-reactid=".w54b3gq02g.1.9.2.3.0.b.0">Cape Community</a></li><li data-reactid=".w54b3gq02g.1.9.2.3.0.c"><a href="/about-iol" data-reactid=".w54b3gq02g.1.9.2.3.0.c.0">About IOL</a></li></ul></nav></div></header><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".w54b3gq02g.1.a"><nav class="page-sub-nav" data-reactid=".w54b3gq02g.1.a.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".w54b3gq02g.1.a.0.0"><span data-reactid=".w54b3gq02g.1.a.0.0.0">All </span><span data-reactid=".w54b3gq02g.1.a.0.0.1">Business Report</span></a><ul id="subNavMenu" data-reactid=".w54b3gq02g.1.a.0.2"><li class="subnavItem" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-0-top-business-report/companies"><a href="/business-report/companies" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-0-top-business-report/companies.0">Companies</a></li><li class="subnavItem active" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-1-top-business-report/economy"><a href="/business-report/economy" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-1-top-business-report/economy.0">Economy</a></li><li class="subnavItem" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-2-top-business-report/energy"><a href="/business-report/energy" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-2-top-business-report/energy.0">Energy</a></li><li class="sub-item-has-children" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-3-top-business-report/markets"><a href="/business-report/markets" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-3-top-business-report/markets.0">Markets</a><ul data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1"><li data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$0"><a href="/business-report/markets/shares" title="Shares" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$0.0">Shares</a></li><li data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$1"><a href="/business-report/markets/currencies" title="Currencies" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$1.0">Currencies</a></li><li data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$2"><a href="/business-report/markets/commodities" title="Commodities" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$2.0">Commodities</a></li><li data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$3"><a href="/business-report/market-indicators" title="Indicators" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$3.0">Market Indicators</a></li></ul></li><li class="subnavItem" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-4-top-business-report/entrepreneurs"><a href="/business-report/entrepreneurs" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-4-top-business-report/entrepreneurs.0">Entrepreneurs</a></li><li class="subnavItem" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-5-top-business-report/technology"><a href="/business-report/technology" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-5-top-business-report/technology.0">Technology</a></li><li class="subnavItem" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-6-top-business-report/careers"><a href="/business-report/careers" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-6-top-business-report/careers.0">Careers</a></li><li class="subnavItem" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-7-top-business-report/international"><a href="/business-report/international" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-7-top-business-report/international.0">International</a></li><li class="subnavItem" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-8-top-business-report/opinion"><a href="/business-report/opinion" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-8-top-business-report/opinion.0">Opinion</a></li><li class="subnavItem" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-9-top-business-report/financial-tools"><a href="/personal-finance/money-tools" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-9-top-business-report/financial-tools.0">Financial Tools</a></li><li class="subnavItem" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-10-top-business-report/budget"><a href="/business-report/budget" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-10-top-business-report/budget.0">Budget</a></li><li class="subnavItem" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-11-top-business-report/brics"><a href="/business-report/brics" data-reactid=".w54b3gq02g.1.a.0.2.0:$subnavItem-11-top-business-report/brics.0">BRICS</a></li></ul></nav></div><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".w54b3gq02g.1.b"><ul data-reactid=".w54b3gq02g.1.b.0"><li data-reactid=".w54b3gq02g.1.b.0.0"><a href="/business-report/economy" data-reactid=".w54b3gq02g.1.b.0.0.0">economy</a></li></ul></div><noscript data-reactid=".w54b3gq02g.1.c"></noscript><div class="leaderboard-ad" id="ad-leaderboard-top" data-reactid=".w54b3gq02g.1.d"><div class="notice" data-reactid=".w54b3gq02g.1.d.0">Advertisement</div></div><main data-reactid=".w54b3gq02g.1.e"><div class="wrapper white-bg main-article" data-reactid=".w54b3gq02g.1.e.0"><article class="two-thirds" data-reactid=".w54b3gq02g.1.e.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".w54b3gq02g.1.e.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/business-report/economy/7-things-you-need-to-know-today-23185532" data-reactid=".w54b3gq02g.1.e.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".w54b3gq02g.1.e.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".w54b3gq02g.1.e.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".w54b3gq02g.1.e.0.0.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".w54b3gq02g.1.e.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".w54b3gq02g.1.e.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".w54b3gq02g.1.e.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="We take a look at the latest business news this morning and top stories from our newsrooms across SA, Africa, and the world." data-reactid=".w54b3gq02g.1.e.0.0.0.2"/><meta itemprop="headline" content="7 things you need to know today" data-reactid=".w54b3gq02g.1.e.0.0.0.3"/><header data-reactid=".w54b3gq02g.1.e.0.0.0.4"><h1 data-reactid=".w54b3gq02g.1.e.0.0.0.4.0">7 things you need to know today</h1><meta itemprop="dateModified" content="2019-05-14T08:55:41.000Z" data-reactid=".w54b3gq02g.1.e.0.0.0.4.1"/><p class="meta" data-reactid=".w54b3gq02g.1.e.0.0.0.4.2"><a href="/business-report/economy" data-reactid=".w54b3gq02g.1.e.0.0.0.4.2.0">Economy</a><span data-reactid=".w54b3gq02g.1.e.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2019-05-14T08:44:00.000Z" data-reactid=".w54b3gq02g.1.e.0.0.0.4.2.2">14 May 2019, 10:44am</span><span data-reactid=".w54b3gq02g.1.e.0.0.0.4.2.3"> / </span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".w54b3gq02g.1.e.0.0.0.4.2.4"><strong itemprop="name" data-reactid=".w54b3gq02g.1.e.0.0.0.4.2.4.0">Compiled by Dhivana Rajgopaul</strong></span></p><div data-reactid=".w54b3gq02g.1.e.0.0.0.4.3"><div class="social-icons" data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0"><ul data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0.0"><li data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Feconomy%2F7-things-you-need-to-know-today-23185532" title="Share on Facebook" data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0.0.1.0"><img src="/assets/images/social-icons/facebook-rnd-ico.svg" alt="Share on Facebook" id="article-facebook-share" data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0.0.1.0.0"/></a></li><li data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=7%20things%20you%20need%20to%20know%20today&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Feconomy%2F7-things-you-need-to-know-today-23185532" title="Share on Twitter" data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0.0.2.0"><img src="/assets/images/social-icons/twitter-rnd-ico.svg" alt="Share on Twitter" id="article-twitter-share" data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0.0.2.0.0"/></a></li><li data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=7%20things%20you%20need%20to%20know%20today&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Feconomy%2F7-things-you-need-to-know-today-23185532" title="Share on LinkedIn" data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0.0.3.0"><img src="/assets/images/social-icons/linkedin-rnd-ico.svg" alt="Share on LinkedIn" id="article-linkedin-share" data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0.0.3.0.0"/></a></li><li data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0.0.4"><a rel="nofollow" target="_blank" href="#email-share" class="show-popup" title="Share via Email" data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0.0.4.0"><img src="/assets/images/social-icons/email-rnd-ico.svg" alt="Tell a Friend" id="article-email-share" data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0.0.4.0.0"/></a></li><li class="whats-app" data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0.0.5"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Feconomy%2F7-things-you-need-to-know-today-23185532" title="Share via WhatsApp" data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0.0.5.0"><img src="/assets/images/social-icons/whatsapp-rnd-ico.svg" alt="Share via WhatsApp" id="article-whatsapp-share" data-reactid=".w54b3gq02g.1.e.0.0.0.4.3.0.0.5.0.0"/></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".w54b3gq02g.1.e.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".w54b3gq02g.1.e.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/1916784/1473825719/image/81151346.jpg" data-reactid=".w54b3gq02g.1.e.0.0.0.5.0.0"/><meta itemprop="width" content="850" data-reactid=".w54b3gq02g.1.e.0.0.0.5.0.1"/><meta itemprop="height" content="567" data-reactid=".w54b3gq02g.1.e.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".w54b3gq02g.1.e.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/1916784/1473825719/image/81151346.jpg" alt="" title="Photo: Simphiwe Mbokazi/African News Agency (ANA)" data-reactid=".w54b3gq02g.1.e.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".w54b3gq02g.1.e.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".w54b3gq02g.1.e.0.0.0.5.0.4.0">Photo: Simphiwe Mbokazi/African News Agency (ANA)</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".w54b3gq02g.1.e.0.0.0.5.1"><!--sse--><!-- C-ON- TEXT_CONTENT_START --><p>CAPE TOWN – Good morning. This is all the latest business news that you need to know today.</p>
<p><a href="https://www.iol.co.za/business-report/companies/astral-foods-hit-by-imports-dumping-23184741"><b> 1. Astral Foods ‘hit by imports, dumping’</b></a></p>
<div id="ad-inarticle-middle"/></div>
<p> South Africa’s leading integrated poultry producer, Astral Foods, yesterday highlighted the impact of chicken imports on the local industry after it reported a 68.9percent decline in the operating profit of its poultry division for the six months to end March.</p>
<p><a href="https://www.iol.co.za/business-report/economy/picinquiry-former-pic-head-vindicated-after-conflict-claim-quashed-23184022"><b> 2. #PICInquiry: Former PIC head vindicated after conflict claim quashed</b></a></p>
<p> Sakhumnotho founder and chief executive Sipho Mseleku yesterday vindicated former Public Investment Corporation (PIC) head Dr Dan Matjila, quashing Kilimanjaro Capital’s Lawrence Mulaudzi’s claim that Matjila was conflicted.</p>
<div id="second-ad-slot"></div>
<p><a href="https://www.iol.co.za/business-report/companies/clover-expects-turnaround-in-profit-by-june-23151271"><b> 3. Clover expects turnaround in profit by June</b></a></p>
<p> Clover Industries, facing a buyout by a group of international investors, said on Friday that it expected to report a turnaround to profit in the 12 months to June 2019, in spite of numerous operational challenges.</p>
<p><a href="https://www.iol.co.za/business-report/international/bitcoin-vaults-above-7000-level-as-crypto-rally-gathers-steam-23152055"><b> 4. Bitcoin vaults above $7,000 level as Crypto rally gathers steam</b></a></p>
<div id="teadsTarget"></div>
<p> Bitcoin jumped above $7,000 and didn’t look back, as its longest winning streak since 2013 continued to rekindle the global cryptocurrency market.</p>
<p><a href="https://www.iol.co.za/business-report/international/tanzanias-coffee-output-may-drop-23-next-season-on-drought-23151479"><b> 5. Tanzania's Coffee Output May Drop 23% Next Season on Drought</b></a></p>
<p> Tanzania, Africa’s fourth-biggest coffee producer, said output next season may drop 23% because of a drought and lower crop cycle.</p>
<!-- [AD_SLOT] -->
<p><a href="https://www.iol.co.za/business-report/economy/watch-rand-comes-back-down-overnight-23183079"><b> 6. WATCH: Rand comes back down overnight</b></a></p>
<p> The rand was caught in a tug of war between external factors as US-Sino trade agreement uncertainty dampened risk appetite according to NKC Research.</p>
<p><a href="https://www.iol.co.za/mercury/news/durban-accountant-realises-oxford-dream-23185534"><b> 7. Durban accountant realises Oxford dream</b></a></p>
<!-- [AD_SLOT] -->
<p> A Life-long dream of studying at a prestigious international university was realised when a Durban-born chartered accountant completed his Masters in Business Administration (MBA), at the University of Oxford, in the UK.</p>
<p><b> BUSINESS REPORT ONLINE</b></p>
<!-- C-ON- TEXT_CONTENT_END --><!--/sse--></div></div><div class="article-tags" data-reactid=".w54b3gq02g.1.e.0.0.0.8"></div></div><div id="read-next" class="read-next" data-reactid=".w54b3gq02g.1.e.0.0.1"><span class="close-next-btn" data-reactid=".w54b3gq02g.1.e.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".w54b3gq02g.1.e.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".w54b3gq02g.1.e.0.0.1.1"><small data-reactid=".w54b3gq02g.1.e.0.0.1.1.0"><span data-reactid=".w54b3gq02g.1.e.0.0.1.1.0.0">Read next on </span><span data-reactid=".w54b3gq02g.1.e.0.0.1.1.0.1">IOL</span></small><div id="read-next-title" data-reactid=".w54b3gq02g.1.e.0.0.1.1.1"></div></a></div><script type="text/javascript" data-reactid=".w54b3gq02g.1.e.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":23157653,"label":"Tinder to launch a smaller app called Tinder Lite soon","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/media/media/2018/08/06/1533532982745.jpg&operation=CROP&offset=332x0&resize=1873x1873","uri":"/business-report/technology/tinder-to-launch-a-smaller-app-called-tinder-lite-soon-23157653","published":"14 May 2019, 11:00am"},{"id":23185532,"label":"7 things you need to know today","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/1916784/1473825719/image/81151346.jpg&operation=CROP&offset=142x0&resize=566x566","uri":"/business-report/economy/7-things-you-need-to-know-today-23185532","published":"14 May 2019, 10:44am"},{"id":23186130,"label":"WATCH LIVE: #PICInquiry continues today","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/109441115.JPG&operation=CROP&offset=439x0&resize=1483x1483","uri":"/business-report/economy/watch-live-picinquiry-continues-today-23186130","published":"14 May 2019, 10:37am"},{"id":23185538,"label":"Vodacom stock rises 3.28% in welcome trend","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/110336570.JPG&operation=CROP&offset=667x0&resize=2666x2666","uri":"/business-report/companies/vodacom-stock-rises-328-in-welcome-trend-23185538","published":"14 May 2019, 10:35am"},{"id":22412301,"label":"A comprehensive guide to the HUAWEI P30 - the 'Super Camera Phone'","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/05/06/22412301/P3-Series-1.jpg&operation=CROP&offset=146x0&resize=1399x1399","uri":"/business-report/sponsored/a-comprehensive-guide-to-the-huawei-p30-the-super-camera-phone-22412301","published":"6 May 2019, 11:46am"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(23185532) == -1) {
                           readArticles.push(23185532);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script></article><aside class="one-third" data-reactid=".w54b3gq02g.1.e.0.1"><div class="ad-container" data-reactid=".w54b3gq02g.1.e.0.1.0"><div id="ad-mpu600-right" data-reactid=".w54b3gq02g.1.e.0.1.0.0"></div></div><div class="related-articles" data-reactid=".w54b3gq02g.1.e.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".w54b3gq02g.1.e.0.1.1.0"></div></div><div class="wrapper landing-page-trends" data-reactid=".w54b3gq02g.1.e.0.1.2"><div class="trending-bar landing-page undefined" data-reactid=".w54b3gq02g.1.e.0.1.2.0"><p data-reactid=".w54b3gq02g.1.e.0.1.2.0.0"><a href="/trends" data-reactid=".w54b3gq02g.1.e.0.1.2.0.0.0"><span data-reactid=".w54b3gq02g.1.e.0.1.2.0.0.0.0">Trending</span><span data-reactid=".w54b3gq02g.1.e.0.1.2.0.0.0.1"> on IOL</span></a></p><a href="/trends/gameofthrones" data-reactid=".w54b3gq02g.1.e.0.1.2.0.1:$gameofthrones"><span data-reactid=".w54b3gq02g.1.e.0.1.2.0.1:$gameofthrones.0">#GameOfThrones</span></a><a href="/trends/elections2019" data-reactid=".w54b3gq02g.1.e.0.1.2.0.1:$elections2019"><span data-reactid=".w54b3gq02g.1.e.0.1.2.0.1:$elections2019.0">#Elections2019</span></a><a href="/trends/statecapture" data-reactid=".w54b3gq02g.1.e.0.1.2.0.1:$statecapture"><span data-reactid=".w54b3gq02g.1.e.0.1.2.0.1:$statecapture.0">#StateCaptureInquiry</span></a></div></div><div class="daily-news-signup-form" data-reactid=".w54b3gq02g.1.e.0.1.3"><script type="text/javascript" data-reactid=".w54b3gq02g.1.e.0.1.3.0">
               function loadScript(url, callback) {
                  var done = false;
                  var scriptElement = document.createElement('script');
                  var headElement = document.getElementsByTagName("head")[0];

                  scriptElement.src = url;
                  scriptElement.onload = scriptElement.onreadystatechange = function() {
                     if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                        done = true;
                        callback();
                        scriptElement.onload = scriptElement.onreadystatechange = null;
                        headElement.removeChild(scriptElement);
                     }
                  };
                  headElement.appendChild(scriptElement);
               }

               function isJQueryNotLoaded() {
                  return (!window.jQuery);
               }

               function onSubmit(token) {
                  var lists = Array (2);
                  lists[0]='UvMIi9m2RuP4MphsG52Vvw';
                  var email = document.getElementById('contact_email').value;
                  var hp = document.getElementById('honeypot').value;

                  $.post('https://www.iol.co.za/data/newsletter/sendy/subscribe', {email: email, lists: lists, hp: hp}, function(data){
                     $('.daily-news-signup-form').html('<h2>Subscription Confirmation</h2><p>Thank for subscribing to IOL Daily Newsletter.</p>');
                  }).fail(function(jqXHR, textStatus, error) {
                     $('#message').html('<strong>Error:'+error+'</strong>').attr('style', 'display:block');
                  })
                  return false;
               }

               function onValidate(event) {
                  event.preventDefault();
                  var email = document.getElementById('contact_email').value;
                  if (!validateEmail(email)) {
                     $('#message').html('<strong>Invalid email address</strong>').attr('style', 'display:block');
                  } else {
                     grecaptcha.execute();
                  }
               }

               var onloadCallback = function() {
                  grecaptcha.render('newsletter-subscription', {
                     'sitekey' : '6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF',
                     'callback' : onSubmit
                  });
                  document.getElementById('submit').onclick = onValidate;
               }
            </script><h2 data-reactid=".w54b3gq02g.1.e.0.1.3.1">Daily Newsletter Sign Up</h2><form method="post" id="item-form" name="item-form" data-reactid=".w54b3gq02g.1.e.0.1.3.2"><span id="message" data-reactid=".w54b3gq02g.1.e.0.1.3.2.0"></span><div class="email-address" data-reactid=".w54b3gq02g.1.e.0.1.3.2.1"><label data-reactid=".w54b3gq02g.1.e.0.1.3.2.1.0">Email Address:</label><input id="contact_email" placeholder="Email Address" required="" type="email" name="contact_email" data-reactid=".w54b3gq02g.1.e.0.1.3.2.1.1"/></div><input type="hidden" id="honeypot" name="hp" value="" data-reactid=".w54b3gq02g.1.e.0.1.3.2.2"/><div id="errors" data-reactid=".w54b3gq02g.1.e.0.1.3.2.3"></div><div id="no-js" data-reactid=".w54b3gq02g.1.e.0.1.3.2.4"><button type="submit" id="submit" class="red-btn" data-reactid=".w54b3gq02g.1.e.0.1.3.2.4.0">Sign Up</button></div><div id="js" data-reactid=".w54b3gq02g.1.e.0.1.3.2.5"><a href="#" id="submit" class="red-btn" data-reactid=".w54b3gq02g.1.e.0.1.3.2.5.0">Sign Up</a></div><a href="/newsletters" class="all-news" data-reactid=".w54b3gq02g.1.e.0.1.3.2.6">View All Newsletters</a><div id="newsletter-subscription" data-sitekey="6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF" data-callback="onSubmit" data-size="invisible" data-reactid=".w54b3gq02g.1.e.0.1.3.2.7"></div></form><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer="" data-reactid=".w54b3gq02g.1.e.0.1.3.3"></script></div></aside><div class="two-thirds" data-reactid=".w54b3gq02g.1.e.0.2"><script src="https://tags.chargeplatform.com/112420/" data-reactid=".w54b3gq02g.1.e.0.2.0"></script></div></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".w54b3gq02g.1.e.5"><div class="three-quarters" data-reactid=".w54b3gq02g.1.e.5.0"><script src="https://tags.chargeplatform.com/112421/" async="" data-reactid=".w54b3gq02g.1.e.5.0.0"></script></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".w54b3gq02g.1.e.5.1"><section class="most-read" data-reactid=".w54b3gq02g.1.e.5.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".w54b3gq02g.1.e.5.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".w54b3gq02g.1.e.5.1.0.1"/><h2 data-reactid=".w54b3gq02g.1.e.5.1.0.2"><span data-reactid=".w54b3gq02g.1.e.5.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".w54b3gq02g.1.e.5.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".w54b3gq02g.1.e.5.1.0.3"><div class="read" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674"><div class="metaInfo" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/politics/outa-exposes-individuals-whose-stay-at-dubai-hotel-was-funded-by-the-guptas-23156674" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.0.2"><meta itemprop="name" content="STAFF REPORTER" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.0.2.0"/></div><meta itemprop="description" content="Outa has published a list of booking details for various individuals who stayed at a hotel in Dubai which was funded by the Guptas." data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.0.4"/><meta itemprop="datePublished" content="2019-05-13T14:35:00.000Z" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.0.5"/><meta itemprop="dateModified" content="2019-05-14T05:37:47.000Z" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/108487456.JPG" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.1.0"/><meta itemprop="width" content="2890" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.1.1"/><meta itemprop="height" content="1974" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.1.2"/></div><p itemprop="headline" content="Outa exposes individuals whose stay at Dubai hotel was funded by the Guptas" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.2"><a href="/news/politics/outa-exposes-individuals-whose-stay-at-dubai-hotel-was-funded-by-the-guptas-23156674" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23156674.2.0">Outa exposes individuals whose stay at Dubai hotel was funded by the Guptas</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140"><div class="metaInfo" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/politics/effs-mpofu-could-be-probed-for-encouraging-voters-to-cast-their-votes-twice-23182140" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.0.2"><meta itemprop="name" content="BALDWIN NDABA" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.0.2.0"/></div><meta itemprop="description" content="The EFF&#x27;s Dali Mpofu could face criminal prosecution for allegedly admitting on TV that he had encouraged voters to cast their votes twice during the elections." data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.0.4"/><meta itemprop="datePublished" content="2019-05-14T05:19:00.000Z" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.0.5"/><meta itemprop="dateModified" content="2019-05-14T07:35:35.000Z" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/110335468.JPG" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.1.0"/><meta itemprop="width" content="2362" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.1.1"/><meta itemprop="height" content="1548" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.1.2"/></div><p itemprop="headline" content="EFF&#x27;s Mpofu could be probed for encouraging voters to cast their votes twice" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.2"><a href="/news/politics/effs-mpofu-could-be-probed-for-encouraging-voters-to-cast-their-votes-twice-23182140" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182140.2.0">EFF&#x27;s Mpofu could be probed for encouraging voters to cast their votes twice</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672"><div class="metaInfo" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/capeargus/news/julius-malema-helen-zille-touted-as-ucts-next-chancellor-23113672" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.0.2"><meta itemprop="name" content="Sisonke Mlamla" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.0.2.0"/></div><meta itemprop="description" content="EFF leader Julius Malema and Premier Helen Zille are both being touted as the next UCT chancellor to replace outgoing chancellor Graça Machel." data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.0.4"/><meta itemprop="datePublished" content="2019-05-13T05:30:00.000Z" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.0.5"/><meta itemprop="dateModified" content="2019-05-14T07:41:36.000Z" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/90018378.JPG&amp;operation=CROP&amp;offset=0x0&amp;resize=2382x1340" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.1.0"/><meta itemprop="width" content="2995" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.1.1"/><meta itemprop="height" content="2008" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.1.2"/></div><p itemprop="headline" content="Julius Malema, Helen Zille touted as UCT&#x27;s next chancellor" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.2"><a href="/capeargus/news/julius-malema-helen-zille-touted-as-ucts-next-chancellor-23113672" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23113672.2.0">Julius Malema, Helen Zille touted as UCT&#x27;s next chancellor</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939"><div class="metaInfo" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/politics/ancnec-sihle-zikalala-given-kzn-premier-role-23169939" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.0.2"><meta itemprop="name" content="SIHLE MAVUSO" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.0.2.0"/></div><meta itemprop="description" content="After much speculation that KZN ANC chairperson Sihle Zikalala may not get the top job in the province, he is set to occupy the premier&#x27;s office." data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.0.4"/><meta itemprop="datePublished" content="2019-05-13T19:30:00.000Z" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.0.5"/><meta itemprop="dateModified" content="2019-05-14T08:20:42.000Z" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2019/05/05/11215621/ND-Acting-Premier-Sihle-Zikalala-2.jpg" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.1.0"/><meta itemprop="width" content="1200" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.1.1"/><meta itemprop="height" content="758" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.1.2"/></div><p itemprop="headline" content="#ANCNEC: Sihle Zikalala given KZN premier role" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.2"><a href="/news/politics/ancnec-sihle-zikalala-given-kzn-premier-role-23169939" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23169939.2.0">#ANCNEC: Sihle Zikalala given KZN premier role</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463"><div class="metaInfo" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/pretoria-news/deputy-speaker-faces-lawsuit-over-r125k-phone-bill-including-porn-costs-23182463" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.0.2"><meta itemprop="name" content="ZELDA VENTER" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.0.2.0"/></div><meta itemprop="description" content="Deputy Speaker of the Limpopo Legislature, Lehlogonolo Masoga, is fighting not to pay" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.0.4"/><meta itemprop="datePublished" content="2019-05-14T05:24:00.000Z" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.0.5"/><meta itemprop="dateModified" content="2019-05-14T07:44:25.000Z" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/05/14/23182463/29294.jpg&amp;operation=CROP&amp;offset=0x989&amp;resize=1539x863" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.1.0"/><meta itemprop="width" content="1539" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.1.1"/><meta itemprop="height" content="2343" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.1.2"/></div><p itemprop="headline" content="Deputy speaker faces lawsuit over R125K phone bill, including &#x27;porn costs’" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.2"><a href="/pretoria-news/deputy-speaker-faces-lawsuit-over-r125k-phone-bill-including-porn-costs-23182463" data-reactid=".w54b3gq02g.1.e.5.1.0.3.0.$popularArticles-23182463.2.0">Deputy speaker faces lawsuit over R125K phone bill, including &#x27;porn costs’</a></p></article></div></div></section></div></div><div class="related-article-inner" data-reactid=".w54b3gq02g.1.e.6"><h3 data-reactid=".w54b3gq02g.1.e.6.0"><strong data-reactid=".w54b3gq02g.1.e.6.0.0">Related Articles</strong></h3><div class="related-articles-carousel" data-reactid=".w54b3gq02g.1.e.6.1"><div data-reactid=".w54b3gq02g.1.e.6.1.$23151268"><article class="related-article-slide" data-reactid=".w54b3gq02g.1.e.6.1.$23151268.0"><a href="/business-report/companies/property-plant-equipment-upgrades-reaping-rewards-23151268" data-reactid=".w54b3gq02g.1.e.6.1.$23151268.0.0"><h3 data-reactid=".w54b3gq02g.1.e.6.1.$23151268.0.0.0">Property, plant, equipment upgrades reaping rewards</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/1420007/1469516451/image/2917674857.jpg&amp;operation=CROP&amp;offset=124x0&amp;resize=592x592" alt="Property, plant, equipment upgrades reaping rewards" data-reactid=".w54b3gq02g.1.e.6.1.$23151268.0.0.1"/></a></article></div><div data-reactid=".w54b3gq02g.1.e.6.1.$23152689"><article class="related-article-slide" data-reactid=".w54b3gq02g.1.e.6.1.$23152689.0"><a href="/business-report/technology/five-transformations-igniting-cross-border-payments-across-africa-23152689" data-reactid=".w54b3gq02g.1.e.6.1.$23152689.0.0"><h3 data-reactid=".w54b3gq02g.1.e.6.1.$23152689.0.0.0">Five transformations igniting cross-border payments across Africa</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/01/29/19025388/brAndrewStewart1.jpg&amp;operation=CROP&amp;offset=41x35&amp;resize=101x101" alt="Five transformations igniting cross-border payments across Africa" data-reactid=".w54b3gq02g.1.e.6.1.$23152689.0.0.1"/></a></article></div><div data-reactid=".w54b3gq02g.1.e.6.1.$23151292"><article class="related-article-slide" data-reactid=".w54b3gq02g.1.e.6.1.$23151292.0"><a href="/business-report/international/vw-braces-for-investor-pressure-on-diesel-clean-up-concerns-23151292" data-reactid=".w54b3gq02g.1.e.6.1.$23151292.0.0"><h3 data-reactid=".w54b3gq02g.1.e.6.1.$23151292.0.0.0">VW Braces for Investor Pressure on Diesel Clean-Up Concerns</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/04/25/21906771/321834.jpg&amp;operation=CROP&amp;offset=771x0&amp;resize=3083x3083" alt="VW Braces for Investor Pressure on Diesel Clean-Up Concerns" data-reactid=".w54b3gq02g.1.e.6.1.$23151292.0.0.1"/></a></article></div></div></div></main><div class="leaderboard-ad" id="ad-leaderboard-bot" data-reactid=".w54b3gq02g.1.f"><div class="notice" data-reactid=".w54b3gq02g.1.f.0">Advertisement</div></div><div id="adLeaderboardStickyContainer" data-reactid=".w54b3gq02g.1.g"><div id="ad-leaderboard-sticky" data-reactid=".w54b3gq02g.1.g.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".w54b3gq02g.1.g.0.0"><i class="fa fa-angle-down" aria-hidden="true" data-reactid=".w54b3gq02g.1.g.0.0.0"></i></div></div></div><footer data-reactid=".w54b3gq02g.1.h"><div class="wrapper white-bg" data-reactid=".w54b3gq02g.1.h.0"><div id="footNav" data-reactid=".w54b3gq02g.1.h.0.0"><div class="footer-content" data-reactid=".w54b3gq02g.1.h.0.0.0"><h6 data-reactid=".w54b3gq02g.1.h.0.0.0.0">BUSINESS REPORT</h6><nav data-reactid=".w54b3gq02g.1.h.0.0.0.1"><ul class="footNav-features-items" data-reactid=".w54b3gq02g.1.h.0.0.0.1.0"><li data-reactid=".w54b3gq02g.1.h.0.0.0.1.0.0"><a href="/business-report/about-us" data-reactid=".w54b3gq02g.1.h.0.0.0.1.0.0.0">About us</a></li><li data-reactid=".w54b3gq02g.1.h.0.0.0.1.0.1"><a href="/business-report/contact-us" data-reactid=".w54b3gq02g.1.h.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".w54b3gq02g.1.h.0.0.0.1.0.2"><a href="/feedback" data-reactid=".w54b3gq02g.1.h.0.0.0.1.0.2.0">Feedback</a></li></ul></nav><h6 data-reactid=".w54b3gq02g.1.h.0.0.0.2">Follow us on</h6><div class="footer-social-icons" data-reactid=".w54b3gq02g.1.h.0.0.0.3"><ul data-reactid=".w54b3gq02g.1.h.0.0.0.3.0"><li data-reactid=".w54b3gq02g.1.h.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/busrep/" title="Like us on Facebook" data-reactid=".w54b3gq02g.1.h.0.0.0.3.0.0.0"><img class="b-lazy" data-src="/assets/images/social-icons/facebook-ico.svg" alt="Like us on Facebook" id="facebook-like-business-report-footer" data-reactid=".w54b3gq02g.1.h.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".w54b3gq02g.1.h.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/busrep" title="Follow us on Twitter" data-reactid=".w54b3gq02g.1.h.0.0.0.3.0.1.0"><img class="b-lazy" data-src="/assets/images/social-icons/twitter-ico.svg" alt="Follow us on Twitter" id="twitter-follow-business-report-footer" data-reactid=".w54b3gq02g.1.h.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".w54b3gq02g.1.h.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/iolnews/" title="Follow us on Instagram" data-reactid=".w54b3gq02g.1.h.0.0.0.3.0.2.0"><img class="b-lazy" data-src="/assets/images/social-icons/instagram-ico.svg" alt="Follow us on Instagram" id="instagram-follow-business-report-footer" data-reactid=".w54b3gq02g.1.h.0.0.0.3.0.2.0.0"/></a></li><li data-reactid=".w54b3gq02g.1.h.0.0.0.3.0.3"><a rel="nofollow" target="_blank" href="https://za.linkedin.com/in/busrep" title="Connect with us on LinkedIn" data-reactid=".w54b3gq02g.1.h.0.0.0.3.0.3.0"><img class="b-lazy" data-src="/assets/images/social-icons/linkedin-ico.svg" alt="Follow us on LinkedIn" id="linkedin-connect-business-report-footer" data-reactid=".w54b3gq02g.1.h.0.0.0.3.0.3.0.0"/></a></li></ul></div></div><div class="footer-content" data-reactid=".w54b3gq02g.1.h.0.0.1"><h6 data-reactid=".w54b3gq02g.1.h.0.0.1.0"><span data-reactid=".w54b3gq02g.1.h.0.0.1.0.0">Inside </span><span data-reactid=".w54b3gq02g.1.h.0.0.1.0.1">BUSINESS REPORT</span></h6><ul data-reactid=".w54b3gq02g.1.h.0.0.1.1"><li class="" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/companies-"><a href="/business-report/companies" class="footNav-business-report/companies" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/companies-.0">Companies</a></li><li class="active" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/economy-"><a href="/business-report/economy" class="footNav-business-report/economy" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/economy-.0">Economy</a></li><li class="" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/energy-"><a href="/business-report/energy" class="footNav-business-report/energy" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/energy-.0">Energy</a></li><li class="" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/markets-"><a href="/business-report/markets" class="footNav-business-report/markets" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/markets-.0">Markets</a></li><li class="" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/entrepreneurs-"><a href="/business-report/entrepreneurs" class="footNav-business-report/entrepreneurs" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/entrepreneurs-.0">Entrepreneurs</a></li><li class="" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/technology-"><a href="/business-report/technology" class="footNav-business-report/technology" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/technology-.0">Technology</a></li><li class="" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/careers-"><a href="/business-report/careers" class="footNav-business-report/careers" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/careers-.0">Careers</a></li><li class="" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/international-"><a href="/business-report/international" class="footNav-business-report/international" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/international-.0">International</a></li><li class="" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/opinion-"><a href="/business-report/opinion" class="footNav-business-report/opinion" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/opinion-.0">Opinion</a></li><li class="" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/financial-tools-"><a href="/personal-finance/money-tools" class="footNav-business-report/financial-tools" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/financial-tools-.0">Financial tools</a></li><li class="" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/budget-"><a href="/business-report/budget" class="footNav-business-report/budget" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/budget-.0">Budget</a></li><li class="" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/brics-"><a href="/business-report/brics" class="footNav-business-report/brics" data-reactid=".w54b3gq02g.1.h.0.0.1.1.$footNav-business-report/brics-.0">Brics</a></li></ul></div><div class="footer-content" data-reactid=".w54b3gq02g.1.h.0.0.2"><h6 data-reactid=".w54b3gq02g.1.h.0.0.2.0">Explore IOL</h6><nav data-reactid=".w54b3gq02g.1.h.0.0.2.1"><ul data-reactid=".w54b3gq02g.1.h.0.0.2.1.0"><li data-reactid=".w54b3gq02g.1.h.0.0.2.1.0.$footNav-news-"><a href="/news" data-reactid=".w54b3gq02g.1.h.0.0.2.1.0.$footNav-news-.0">News</a></li><li data-reactid=".w54b3gq02g.1.h.0.0.2.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".w54b3gq02g.1.h.0.0.2.1.0.$footNav-business-report-.0">Business report</a></li><li data-reactid=".w54b3gq02g.1.h.0.0.2.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".w54b3gq02g.1.h.0.0.2.1.0.$footNav-personal-finance-.0">Personal finance</a></li><li data-reactid=".w54b3gq02g.1.h.0.0.2.1.0.$footNav-sport-"><a href="/sport" data-reactid=".w54b3gq02g.1.h.0.0.2.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".w54b3gq02g.1.h.0.0.2.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".w54b3gq02g.1.h.0.0.2.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".w54b3gq02g.1.h.0.0.2.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".w54b3gq02g.1.h.0.0.2.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".w54b3gq02g.1.h.0.0.2.1.0.$footNav-travel-"><a href="/travel" data-reactid=".w54b3gq02g.1.h.0.0.2.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".w54b3gq02g.1.h.0.0.2.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".w54b3gq02g.1.h.0.0.2.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".w54b3gq02g.1.h.0.0.3"><h6 data-reactid=".w54b3gq02g.1.h.0.0.3.0">Business Report Weekly</h6><p data-reactid=".w54b3gq02g.1.h.0.0.3.1">Sign up to receive our weekly edition of Business Report in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".w54b3gq02g.1.h.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".w54b3gq02g.1.h.0.0.3.2.0"/><br data-reactid=".w54b3gq02g.1.h.0.0.3.2.1"/><input type="hidden" name="page" value="business-report" data-reactid=".w54b3gq02g.1.h.0.0.3.2.2"/><button type="submit" data-reactid=".w54b3gq02g.1.h.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".w54b3gq02g.1.h.0.0.3.3"><span data-reactid=".w54b3gq02g.1.h.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".w54b3gq02g.1.h.0.0.3.3.1">subscribe</a><span data-reactid=".w54b3gq02g.1.h.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".w54b3gq02g.1.h.1"><div class="full-width white-bg grey-top-border" data-reactid=".w54b3gq02g.1.h.1.0"><div class="wrapper" data-reactid=".w54b3gq02g.1.h.1.0.0"><div class="copyright" data-reactid=".w54b3gq02g.1.h.1.0.0.0"><span data-reactid=".w54b3gq02g.1.h.1.0.0.0.0">© </span><script data-reactid=".w54b3gq02g.1.h.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".w54b3gq02g.1.h.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".w54b3gq02g.1.h.1.0.0.1"><nav data-reactid=".w54b3gq02g.1.h.1.0.0.1.0"><ul data-reactid=".w54b3gq02g.1.h.1.0.0.1.0.0"><li data-reactid=".w54b3gq02g.1.h.1.0.0.1.0.0.0"><a href="/about-iol" data-reactid=".w54b3gq02g.1.h.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".w54b3gq02g.1.h.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".w54b3gq02g.1.h.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".w54b3gq02g.1.h.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".w54b3gq02g.1.h.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".w54b3gq02g.1.h.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".w54b3gq02g.1.h.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><section class="email-share" id="email-share" data-reactid=".w54b3gq02g.1.i"><div class="email-form" data-reactid=".w54b3gq02g.1.i.0"><a href="#email-share" class="close-btn" data-reactid=".w54b3gq02g.1.i.0.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".w54b3gq02g.1.i.0.0.0"></i></a><form action="https://www.iol.co.za/data/feedback-service/email-share" method="post" id="emailShareForm" name="emailShareForm" data-reactid=".w54b3gq02g.1.i.0.1"><h2 data-reactid=".w54b3gq02g.1.i.0.1.0">7 things you need to know today</h2><label id="iolNotice" data-reactid=".w54b3gq02g.1.i.0.1.1">Share this article with a friend</label><input type="hidden" name="headline" value="7 things you need to know today" id="headline" data-reactid=".w54b3gq02g.1.i.0.1.2"/><input type="hidden" name="abstract" value="We take a look at the latest business news this morning and top stories from our newsrooms across SA, Africa, and the world." id="abstract" data-reactid=".w54b3gq02g.1.i.0.1.3"/><input type="hidden" name="articleUrl" value="https://www.iol.co.za/business-report/economy/7-things-you-need-to-know-today-23185532" id="articleUrl" data-reactid=".w54b3gq02g.1.i.0.1.4"/><input type="hidden" name="articleImage" value="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/1916784/1473825719/image/81151346.jpg" id="articleImage" data-reactid=".w54b3gq02g.1.i.0.1.5"/><input type="hidden" name="articleSite" value="iol" id="articleSite" data-reactid=".w54b3gq02g.1.i.0.1.6"/><label id="iolMessage" data-reactid=".w54b3gq02g.1.i.0.1.7"></label><div class="editItem" data-reactid=".w54b3gq02g.1.i.0.1.8"><label data-reactid=".w54b3gq02g.1.i.0.1.8.0">Your Name:</label><input id="your_name" placeholder="Type your name" required="" type="text" name="your_name" value="" data-reactid=".w54b3gq02g.1.i.0.1.8.1"/></div><div class="editItem" data-reactid=".w54b3gq02g.1.i.0.1.9"><label data-reactid=".w54b3gq02g.1.i.0.1.9.0">Email:</label><input id="your_email" placeholder="example@domain.com" required="" type="email" name="your_email" value="" data-reactid=".w54b3gq02g.1.i.0.1.9.1"/></div><div class="editItem" data-reactid=".w54b3gq02g.1.i.0.1.a"><label data-reactid=".w54b3gq02g.1.i.0.1.a.0">Friend&#x27;s Name:</label><input id="friend_name" placeholder="Type your name" required="" type="text" name="friend_name" value="" data-reactid=".w54b3gq02g.1.i.0.1.a.1"/></div><div class="editItem" data-reactid=".w54b3gq02g.1.i.0.1.b"><label data-reactid=".w54b3gq02g.1.i.0.1.b.0">Friend&#x27;s Email:</label><input id="friend_email" placeholder="example@domain.com" required="" type="email" name="friend_email" value="" data-reactid=".w54b3gq02g.1.i.0.1.b.1"/></div><div class="textarea" data-reactid=".w54b3gq02g.1.i.0.1.c"><label data-reactid=".w54b3gq02g.1.i.0.1.c.0">Your Message:</label><textarea name="message" id="message" rows="5" data-reactid=".w54b3gq02g.1.i.0.1.c.1"></textarea></div><div class="editItem" data-reactid=".w54b3gq02g.1.i.0.1.d"><label data-reactid=".w54b3gq02g.1.i.0.1.d.0">Verification Code:</label><label id="mainCaptcha" data-reactid=".w54b3gq02g.1.i.0.1.d.1"></label></div><div class="editItem" data-reactid=".w54b3gq02g.1.i.0.1.e"><label data-reactid=".w54b3gq02g.1.i.0.1.e.0">Enter code shown:</label><input id="captcha" autocomplete="off" placeholder="Enter verification code" type="text" name="captcha" value="" data-reactid=".w54b3gq02g.1.i.0.1.e.1"/></div><div class="listItems" data-reactid=".w54b3gq02g.1.i.0.1.f"><label class="listLabel" data-reactid=".w54b3gq02g.1.i.0.1.f.0"><input class="list_ids" id="sendCopy" type="checkbox" name="sendCopy" data-reactid=".w54b3gq02g.1.i.0.1.f.0.0"/><span data-reactid=".w54b3gq02g.1.i.0.1.f.0.1">Send a copy to myself</span></label></div><input id="submitbutton" type="submit" value="Submit" class="red-btn" data-reactid=".w54b3gq02g.1.i.0.1.g"/></form><script type="text/javascript" data-reactid=".w54b3gq02g.1.i.0.2">
                 document.getElementById('emailShareForm').onload = (Captcha());
                 function Captcha(){
                       var alpha = new Array('A','B','C','D','E','F','G','H','I','J','K','L','M','N','O','P','Q','R','S','T','U','V','W','X','Y','Z','a','b','c','d','e','f','g','h','i','j','k','l','m','n','o','p','q','r','s','t','u','v','w','x','y','z','0','1','2','3','4','5','6','7','8','9');
                       var a = alpha[Math.floor(Math.random() * alpha.length)];
                       var b = alpha[Math.floor(Math.random() * alpha.length)];
                       var c = alpha[Math.floor(Math.random() * alpha.length)];
                       var d = alpha[Math.floor(Math.random() * alpha.length)];
                       var e = alpha[Math.floor(Math.random() * alpha.length)];
                       var f = alpha[Math.floor(Math.random() * alpha.length)];
                       var g = alpha[Math.floor(Math.random() * alpha.length)];
                       var code = a + ' ' + b + ' ' + ' ' + c + ' ' + d + ' ' + e + ' '+ f + ' ' + g;
                    document.getElementById("mainCaptcha").innerHTML = code;
                  }
                  function ValidCaptcha(){
                      var string1 = removeSpaces(document.getElementById('mainCaptcha').innerHTML);
                      var string2 = removeSpaces(document.getElementById('captcha').value);
                      if (string1 == string2){
                        return true;
                      }
                      else{
                        return false;
                      }
                  }
                  function removeSpaces(string){
                    return string.split(' ').join('');
                  }
                  function validateEmail(email) {
                     var re = /^[^.@][^@]+@{1}[^@]+.[^@]+[^.@]$/i
                     return email.match(re);
                  }

                  function validate_form() {
                     var message = "";
                     if (document.getElementById("your_name").value.length == 0) {
                        message += "Please enter 'Your Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("your_email").value) == null) {
                        message += "Please enter your valid email address<br/>";
                     }
                     if (document.getElementById("friend_name").value.length == 0) {
                        message += "Please enter 'Friend's Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("friend_email").value) == null) {
                        message += "Please enter your friend's valid email address<br/>";
                     }
                     if (!ValidCaptcha()) {
                        message += "Please enter valid 'Verification Code'<br/>";
                        Captcha();
                     }
                     if (message !== '') {
                        document.getElementById("iolMessage").innerHTML = message;
                        return false;
                     }
                  }

                  document.getElementById('submitbutton').onclick = (
                     function validate(e) {
                        e.preventDefault();
                        if (validate_form() !== false) {
                           document.getElementById('emailShareForm').submit();
                        }
                     });
                  </script></div></section><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".w54b3gq02g.1.j"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".w54b3gq02g.1.k"></script><script type="text/javascript" data-reactid=".w54b3gq02g.1.m">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</script><script type="text/javascript" data-reactid=".w54b3gq02g.1.n">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".w54b3gq02g.1.p"></script><script src="/assets/20190509/mini.min.js" data-reactid=".w54b3gq02g.1.q"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".w54b3gq02g.1.r"></script><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".w54b3gq02g.1.s"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".w54b3gq02g.1.t"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".w54b3gq02g.1.u"></script><script src="/assets/20190509/bundle.min.js" data-reactid=".w54b3gq02g.1.w"></script><script data-reactid=".w54b3gq02g.1.y">;(function() {
                        // Initialize
                        var bLazy = new Blazy({
                           breakpoints: [{
                                 width: 420, // max-width
                                 src: 'data-src-small'
                                 }
                                , {
                                 width: 768, // max-width
                                src: 'data-src'
                           }]
                        });
                        window.bLazy = bLazy;
                  })();</script><style data-reactid=".w54b3gq02g.1.z"></style><script type="text/javascript" data-reactid=".w54b3gq02g.1.10">(function() {
                     var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                     ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
                  })();</script><script type="text/javascript" data-reactid=".w54b3gq02g.1.11">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".w54b3gq02g.1.12">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".w54b3gq02g.1.13">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".w54b3gq02g.1.14">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".w54b3gq02g.1.15"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".w54b3gq02g.1.16"></script><script src="https://data.iol.io/electionsmap/electionsWidget.js" data-reactid=".w54b3gq02g.1.17"></script><script src="https://data.iol.io/electionsmap/parliamentSeats.js" data-reactid=".w54b3gq02g.1.18"></script><script type="text/javascript" data-reactid=".w54b3gq02g.1.19">!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
                  mpfContainr('V2_516801',{'host': 'za-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });
                        </script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".w54b3gq02g.1.1a"></div></body></html>