<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".ybt8xvfca0" data-react-checksum="-574354371"><head data-reactid=".ybt8xvfca0.0"><title data-reactid=".ybt8xvfca0.0.0">Electric cars give new life to mine excavated for nuclear power | IOL Business Report</title><meta property="fb:app_id" content="293175074032541" data-reactid=".ybt8xvfca0.0.3"/><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".ybt8xvfca0.0.4"/><meta property="og:type" content="article" data-reactid=".ybt8xvfca0.0.5"/><meta property="og:title" content="Electric cars give new life to mine excavated for nuclear power | IOL Business Report" data-reactid=".ybt8xvfca0.0.6"/><meta property="og:description" content="Demand for a new generation of electric vehicles is breathing life into an Alpine mine." data-reactid=".ybt8xvfca0.0.7"/><meta property="og:url" content="https://www.iol.co.za/business-report/international/electric-cars-give-new-life-to-mine-excavated-for-nuclear-power-16980717" data-reactid=".ybt8xvfca0.0.8"/><meta property="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/09/10/16980717/22.jpg" data-reactid=".ybt8xvfca0.0.9"/><meta property="keywords" content="business report, international" data-reactid=".ybt8xvfca0.0.a"/><meta itemprop="headline" content="Electric cars give new life to mine excavated for nuclear power" data-reactid=".ybt8xvfca0.0.b"/><meta itemprop="description" name="description" content="Demand for a new generation of electric vehicles is breathing life into an Alpine mine." data-reactid=".ybt8xvfca0.0.c"/><meta name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9" data-reactid=".ybt8xvfca0.0.d"/><meta name="twitter:site" content="@IOL" data-reactid=".ybt8xvfca0.0.e"/><meta name="twitter:creator" content="@IOL" data-reactid=".ybt8xvfca0.0.f"/><meta name="twitter:description" content="Demand for a new generation of electric vehicles is breathing life into an Alpine mine." data-reactid=".ybt8xvfca0.0.g"/><meta name="twitter:title" content="Electric cars give new life to mine excavated for nuclear power | IOL Business Report" data-reactid=".ybt8xvfca0.0.h"/><meta itemprop="inLanguage" content="en" data-reactid=".ybt8xvfca0.0.i"/><meta name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo" data-reactid=".ybt8xvfca0.0.j"/><meta name="news_keywords" content="business report, international" data-reactid=".ybt8xvfca0.0.k"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/09/10/16980717/22.jpg" data-reactid=".ybt8xvfca0.0.l:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/09/10/16980717/22.jpg&amp;operation=CROP&amp;offset=335x0&amp;resize=1330x1330" data-reactid=".ybt8xvfca0.0.l:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".ybt8xvfca0.0.m:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/09/10/16980717/22.jpg" data-reactid=".ybt8xvfca0.0.m:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/business-report/international/electric-cars-give-new-life-to-mine-excavated-for-nuclear-power-16980717" data-reactid=".ybt8xvfca0.0.n"/><script type="application/ld+json" data-reactid=".ybt8xvfca0.0.q">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".ybt8xvfca0.0.r">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".ybt8xvfca0.0.s"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".ybt8xvfca0.0.t"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".ybt8xvfca0.0.u"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".ybt8xvfca0.0.v"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".ybt8xvfca0.0.w"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".ybt8xvfca0.0.x"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".ybt8xvfca0.0.y"/><meta name="theme-color" content="#ffffff" data-reactid=".ybt8xvfca0.0.z"/><meta itemprop="pageType" content="article" data-reactid=".ybt8xvfca0.0.10"/><meta itemprop="identifier" content="16980717" data-reactid=".ybt8xvfca0.0.11"/><meta itemprop="magnet:custom" name="section" content="business-report/international" data-reactid=".ybt8xvfca0.0.12"/><script type="text/javascript" data-reactid=".ybt8xvfca0.0.13">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".ybt8xvfca0.0.14">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                  var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                  j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                  f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".ybt8xvfca0.0.15">(function(h,o,t,j,a,r){
                       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                       h._hjSettings={hjid:431190,hjsv:5};
                       a=o.getElementsByTagName('head')[0];
                       r=o.createElement('script');r.async=1;
                       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                       a.appendChild(r);
                   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script><script type="text/javascript" data-reactid=".ybt8xvfca0.0.16">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".ybt8xvfca0.0.17"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><script src="//cdn.jsdelivr.net/blazy/latest/blazy.min.js" data-reactid=".ybt8xvfca0.0.18"></script></head><body class="business-report-international" id="top" data-reactid=".ybt8xvfca0.1"><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Lora:400,700|Lustria|Roboto+Condensed:400,700" rel="stylesheet" data-reactid=".ybt8xvfca0.1.0"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".ybt8xvfca0.1.1"/><link rel="stylesheet" href="/assets/20180905/css/main.css" data-reactid=".ybt8xvfca0.1.2"/><div id="fb-root" data-reactid=".ybt8xvfca0.1.3"></div><script type="text/javascript" data-reactid=".ybt8xvfca0.1.4">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".ybt8xvfca0.1.5"></a><noscript data-reactid=".ybt8xvfca0.1.6"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".ybt8xvfca0.1.6.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".ybt8xvfca0.1.7"></div><header role="banner" class="black-bottom-border" data-reactid=".ybt8xvfca0.1.8"><a href="/" class="back-to-iol" data-reactid=".ybt8xvfca0.1.8.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".ybt8xvfca0.1.8.1"><div class="wrapper" data-reactid=".ybt8xvfca0.1.8.1.0"><ul data-reactid=".ybt8xvfca0.1.8.1.0.0"><div data-reactid=".ybt8xvfca0.1.8.1.0.0.0"><li data-reactid=".ybt8xvfca0.1.8.1.0.0.0.0"><a href="/" title="IOL" data-reactid=".ybt8xvfca0.1.8.1.0.0.0.0.0">IOL</a></li></div><li data-reactid=".ybt8xvfca0.1.8.1.0.0.1"><a rel="nofollow" href="http://www.loot.co.za" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".ybt8xvfca0.1.8.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".ybt8xvfca0.1.8.1.0.0.2"><a rel="nofollow" href="https://www.drive360.co.za" target="_blank" title="Drive360" id="drive360-commerical-nav" data-reactid=".ybt8xvfca0.1.8.1.0.0.2.0">Drive360</a></li><li data-reactid=".ybt8xvfca0.1.8.1.0.0.3"><a rel="nofollow" href="http://www.iolproperty.co.za" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".ybt8xvfca0.1.8.1.0.0.3.0">IOL Property</a></li><li data-reactid=".ybt8xvfca0.1.8.1.0.0.4"><a rel="nofollow" href="https://www.talent360.co.za" target="_blank" title="Talent360" id="talent360-commerical-nav" data-reactid=".ybt8xvfca0.1.8.1.0.0.4.0">Talent360</a></li></ul><div class="header-widgets" data-reactid=".ybt8xvfca0.1.8.1.0.1"><div class="date-widget" data-reactid=".ybt8xvfca0.1.8.1.0.1.0">Sun 16 Sep</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".ybt8xvfca0.1.8.1.0.1.1"></div><div class="social-icons-header" data-reactid=".ybt8xvfca0.1.8.1.0.1.2"><ul data-reactid=".ybt8xvfca0.1.8.1.0.1.2.0"><li data-reactid=".ybt8xvfca0.1.8.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".ybt8xvfca0.1.8.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".ybt8xvfca0.1.8.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".ybt8xvfca0.1.8.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".ybt8xvfca0.1.8.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".ybt8xvfca0.1.8.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".ybt8xvfca0.1.8.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".ybt8xvfca0.1.8.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".ybt8xvfca0.1.8.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".ybt8xvfca0.1.8.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".ybt8xvfca0.1.8.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".ybt8xvfca0.1.8.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".ybt8xvfca0.1.8.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".ybt8xvfca0.1.8.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".ybt8xvfca0.1.8.2"><a class="logo" href="/business-report" data-reactid=".ybt8xvfca0.1.8.2.0"><img src="/assets/images/header/business-report.svg" alt="logo" title="Welcome to Business Report" data-reactid=".ybt8xvfca0.1.8.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".ybt8xvfca0.1.8.2.1"><ul id="headNavTopMenu" data-reactid=".ybt8xvfca0.1.8.2.1.0"><li data-reactid=".ybt8xvfca0.1.8.2.1.0.0:0"><a href="/business-report/companies" data-reactid=".ybt8xvfca0.1.8.2.1.0.0:0.0">Companies</a></li><li data-reactid=".ybt8xvfca0.1.8.2.1.0.0:1"><a href="/business-report/economy" data-reactid=".ybt8xvfca0.1.8.2.1.0.0:1.0">Economy</a></li><li data-reactid=".ybt8xvfca0.1.8.2.1.0.0:2"><a href="/business-report/energy" data-reactid=".ybt8xvfca0.1.8.2.1.0.0:2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".ybt8xvfca0.1.8.2.1.0.0:3"><a href="/business-report/markets" class="" data-reactid=".ybt8xvfca0.1.8.2.1.0.0:3.0">Markets</a><ul class="sub-menu" data-reactid=".ybt8xvfca0.1.8.2.1.0.0:3.1"><li data-reactid=".ybt8xvfca0.1.8.2.1.0.0:3.1.0"><a href="/business-report/markets/shares" data-reactid=".ybt8xvfca0.1.8.2.1.0.0:3.1.0.0">Shares</a></li><li data-reactid=".ybt8xvfca0.1.8.2.1.0.0:3.1.1"><a href="/business-report/markets/currencies" data-reactid=".ybt8xvfca0.1.8.2.1.0.0:3.1.1.0">Currencies</a></li><li data-reactid=".ybt8xvfca0.1.8.2.1.0.0:3.1.2"><a href="/business-report/markets/commodities" data-reactid=".ybt8xvfca0.1.8.2.1.0.0:3.1.2.0">Commodities</a></li><li data-reactid=".ybt8xvfca0.1.8.2.1.0.0:3.1.3"><a href="/business-report/market-indicators" data-reactid=".ybt8xvfca0.1.8.2.1.0.0:3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".ybt8xvfca0.1.8.2.1.0.0:4"><a href="/business-report/entrepreneurs" data-reactid=".ybt8xvfca0.1.8.2.1.0.0:4.0">Entrepreneurs</a></li><li data-reactid=".ybt8xvfca0.1.8.2.1.0.0:5"><a href="/business-report/technology" data-reactid=".ybt8xvfca0.1.8.2.1.0.0:5.0">Technology</a></li><li class="item-has-children" data-reactid=".ybt8xvfca0.1.8.2.1.0.1"><a href="#" data-reactid=".ybt8xvfca0.1.8.2.1.0.1.0">MORE</a><ul class="sub-menu" data-reactid=".ybt8xvfca0.1.8.2.1.0.1.1"><li data-reactid=".ybt8xvfca0.1.8.2.1.0.1.1.0"><a href="/business-report/careers" data-reactid=".ybt8xvfca0.1.8.2.1.0.1.1.0.0">Careers</a></li><li data-reactid=".ybt8xvfca0.1.8.2.1.0.1.1.1"><a href="/business-report/international" data-reactid=".ybt8xvfca0.1.8.2.1.0.1.1.1.0">International</a></li><li data-reactid=".ybt8xvfca0.1.8.2.1.0.1.1.2"><a href="/business-report/opinion" data-reactid=".ybt8xvfca0.1.8.2.1.0.1.1.2.0">Opinion</a></li><li data-reactid=".ybt8xvfca0.1.8.2.1.0.1.1.3"><a href="/personal-finance/money-tools" data-reactid=".ybt8xvfca0.1.8.2.1.0.1.1.3.0">Financial Tools</a></li><li data-reactid=".ybt8xvfca0.1.8.2.1.0.1.1.4"><a href="/business-report/budget" data-reactid=".ybt8xvfca0.1.8.2.1.0.1.1.4.0">Budget</a></li><li data-reactid=".ybt8xvfca0.1.8.2.1.0.1.1.5"><a href="/business-report/brics" data-reactid=".ybt8xvfca0.1.8.2.1.0.1.1.5.0">Brics</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".ybt8xvfca0.1.8.2.2"><div class="full-nav mobile-full toggle" data-reactid=".ybt8xvfca0.1.8.2.2.0"><span data-reactid=".ybt8xvfca0.1.8.2.2.0.0"></span><div id="headNavMenuTitle" data-reactid=".ybt8xvfca0.1.8.2.2.0.1">IOL</div></div></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".ybt8xvfca0.1.8.2.3"><ul data-reactid=".ybt8xvfca0.1.8.2.3.0"><li data-reactid=".ybt8xvfca0.1.8.2.3.0.0"><a href="/news" data-reactid=".ybt8xvfca0.1.8.2.3.0.0.0">News</a></li><li data-reactid=".ybt8xvfca0.1.8.2.3.0.1"><a href="/news/politics" data-reactid=".ybt8xvfca0.1.8.2.3.0.1.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".ybt8xvfca0.1.8.2.3.0.2"><a href="/#" class="no-link" data-reactid=".ybt8xvfca0.1.8.2.3.0.2.0">Business</a><ul class="sub-menu" data-reactid=".ybt8xvfca0.1.8.2.3.0.2.1"><li data-reactid=".ybt8xvfca0.1.8.2.3.0.2.1.0"><a href="/business-report" data-reactid=".ybt8xvfca0.1.8.2.3.0.2.1.0.0">Business Report</a></li><li data-reactid=".ybt8xvfca0.1.8.2.3.0.2.1.1"><a href="/personal-finance" data-reactid=".ybt8xvfca0.1.8.2.3.0.2.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".ybt8xvfca0.1.8.2.3.0.3"><a href="/sport" data-reactid=".ybt8xvfca0.1.8.2.3.0.3.0">Sport</a></li><li data-reactid=".ybt8xvfca0.1.8.2.3.0.4"><a href="/entertainment" data-reactid=".ybt8xvfca0.1.8.2.3.0.4.0">Entertainment</a></li><li data-reactid=".ybt8xvfca0.1.8.2.3.0.5"><a href="/lifestyle" data-reactid=".ybt8xvfca0.1.8.2.3.0.5.0">Lifestyle</a></li><li data-reactid=".ybt8xvfca0.1.8.2.3.0.6"><a href="/travel" data-reactid=".ybt8xvfca0.1.8.2.3.0.6.0">Travel</a></li><li data-reactid=".ybt8xvfca0.1.8.2.3.0.7"><a href="/motoring" data-reactid=".ybt8xvfca0.1.8.2.3.0.7.0">Motoring</a></li><li data-reactid=".ybt8xvfca0.1.8.2.3.0.8"><a href="/multimedia" data-reactid=".ybt8xvfca0.1.8.2.3.0.8.0">Multimedia</a></li><li data-reactid=".ybt8xvfca0.1.8.2.3.0.9"><a href="/newspapers" data-reactid=".ybt8xvfca0.1.8.2.3.0.9.0">Newspapers</a></li><li data-reactid=".ybt8xvfca0.1.8.2.3.0.a"><a href="/cape-community-newspapers" data-reactid=".ybt8xvfca0.1.8.2.3.0.a.0">Cape Community</a></li><li data-reactid=".ybt8xvfca0.1.8.2.3.0.b"><a href="/about-iol" data-reactid=".ybt8xvfca0.1.8.2.3.0.b.0">About IOL</a></li></ul></nav></div></header><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".ybt8xvfca0.1.9"><nav class="page-sub-nav" data-reactid=".ybt8xvfca0.1.9.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".ybt8xvfca0.1.9.0.0"><span data-reactid=".ybt8xvfca0.1.9.0.0.0">All </span><span data-reactid=".ybt8xvfca0.1.9.0.0.1">Business Report</span></a><ul id="subNavMenu" data-reactid=".ybt8xvfca0.1.9.0.2"><li class="subnavItem" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-0-top-business-report/companies"><a href="/business-report/companies" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-0-top-business-report/companies.0">Companies</a></li><li class="subnavItem" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-1-top-business-report/economy"><a href="/business-report/economy" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-1-top-business-report/economy.0">Economy</a></li><li class="subnavItem" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-2-top-business-report/energy"><a href="/business-report/energy" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-2-top-business-report/energy.0">Energy</a></li><li class="sub-item-has-children" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-3-top-business-report/markets"><a href="/business-report/markets" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-3-top-business-report/markets.0">Markets</a><ul data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1"><li data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1.$0"><a href="/business-report/markets/shares" title="Shares" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1.$0.0">Shares</a></li><li data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1.$1"><a href="/business-report/markets/currencies" title="Currencies" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1.$1.0">Currencies</a></li><li data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1.$2"><a href="/business-report/markets/commodities" title="Commodities" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1.$2.0">Commodities</a></li><li data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1.$3"><a href="/business-report/market-indicators" title="Indicators" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1.$3.0">Market Indicators</a></li></ul></li><li class="subnavItem" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-4-top-business-report/entrepreneurs"><a href="/business-report/entrepreneurs" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-4-top-business-report/entrepreneurs.0">Entrepreneurs</a></li><li class="subnavItem" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-5-top-business-report/technology"><a href="/business-report/technology" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-5-top-business-report/technology.0">Technology</a></li><li class="subnavItem" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-6-top-business-report/careers"><a href="/business-report/careers" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-6-top-business-report/careers.0">Careers</a></li><li class="subnavItem active" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-7-top-business-report/international"><a href="/business-report/international" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-7-top-business-report/international.0">International</a></li><li class="subnavItem" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-8-top-business-report/opinion"><a href="/business-report/opinion" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-8-top-business-report/opinion.0">Opinion</a></li><li class="subnavItem" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-9-top-business-report/financial-tools"><a href="/personal-finance/money-tools" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-9-top-business-report/financial-tools.0">Financial Tools</a></li><li class="subnavItem" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-10-top-business-report/budget"><a href="/business-report/budget" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-10-top-business-report/budget.0">Budget</a></li><li class="subnavItem" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-11-top-business-report/brics"><a href="/business-report/brics" data-reactid=".ybt8xvfca0.1.9.0.2.0:$subnavItem-11-top-business-report/brics.0">BRICS</a></li></ul></nav></div><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".ybt8xvfca0.1.a"><ul data-reactid=".ybt8xvfca0.1.a.0"><li data-reactid=".ybt8xvfca0.1.a.0.0"><a href="/business-report/international" data-reactid=".ybt8xvfca0.1.a.0.0.0">international</a></li></ul></div><noscript data-reactid=".ybt8xvfca0.1.b"></noscript><div class="leaderboard-ad" id="ad-leaderboard-top" data-reactid=".ybt8xvfca0.1.c"><div class="notice" data-reactid=".ybt8xvfca0.1.c.0">Advertisement</div></div><main data-reactid=".ybt8xvfca0.1.d"><div class="wrapper white-bg main-article" data-reactid=".ybt8xvfca0.1.d.0"><article class="two-thirds" data-reactid=".ybt8xvfca0.1.d.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".ybt8xvfca0.1.d.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/business-report/international/electric-cars-give-new-life-to-mine-excavated-for-nuclear-power-16980717" data-reactid=".ybt8xvfca0.1.d.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".ybt8xvfca0.1.d.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".ybt8xvfca0.1.d.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".ybt8xvfca0.1.d.0.0.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".ybt8xvfca0.1.d.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".ybt8xvfca0.1.d.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".ybt8xvfca0.1.d.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="Demand for a new generation of electric vehicles is breathing life into an Alpine mine." data-reactid=".ybt8xvfca0.1.d.0.0.0.2"/><meta itemprop="headline" content="Electric cars give new life to mine excavated for nuclear power" data-reactid=".ybt8xvfca0.1.d.0.0.0.3"/><header data-reactid=".ybt8xvfca0.1.d.0.0.0.4"><h1 data-reactid=".ybt8xvfca0.1.d.0.0.0.4.0">Electric cars give new life to mine excavated for nuclear power</h1><meta itemprop="dateModified" content="2018-09-16T17:12:20.000Z" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.1"/><p class="meta" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.2"><a href="/business-report/international" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.2.0">International</a><span data-reactid=".ybt8xvfca0.1.d.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2018-09-16T17:00:00.000Z" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.2.2">16 September 2018, 7:00pm</span><span data-reactid=".ybt8xvfca0.1.d.0.0.0.4.2.3"> / </span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.2.4"><strong itemprop="name" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.2.4.0">Jonathan Tirone</strong></span></p><div data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3"><div class="social-icons" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0"><ul data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0.0"><li data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Finternational%2Felectric-cars-give-new-life-to-mine-excavated-for-nuclear-power-16980717" title="Share on Facebook" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0.0.1.0"><img src="/assets/images/social-icons/facebook-rnd-ico.svg" alt="Share on Facebook" id="article-facebook-share" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0.0.1.0.0"/></a></li><li data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Electric%20cars%20give%20new%20life%20to%20mine%20excavated%20for%20nuclear%20power&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Finternational%2Felectric-cars-give-new-life-to-mine-excavated-for-nuclear-power-16980717" title="Share on Twitter" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0.0.2.0"><img src="/assets/images/social-icons/twitter-rnd-ico.svg" alt="Share on Twitter" id="article-twitter-share" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0.0.2.0.0"/></a></li><li data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Electric%20cars%20give%20new%20life%20to%20mine%20excavated%20for%20nuclear%20power&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Finternational%2Felectric-cars-give-new-life-to-mine-excavated-for-nuclear-power-16980717" title="Share on LinkedIn" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0.0.3.0"><img src="/assets/images/social-icons/linkedin-rnd-ico.svg" alt="Share on LinkedIn" id="article-linkedin-share" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0.0.3.0.0"/></a></li><li data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0.0.4"><a rel="nofollow" target="_blank" href="#email-share" class="show-popup" title="Share via Email" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0.0.4.0"><img src="/assets/images/social-icons/email-rnd-ico.svg" alt="Tell a Friend" id="article-email-share" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0.0.4.0.0"/></a></li><li class="whats-app" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0.0.5"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Finternational%2Felectric-cars-give-new-life-to-mine-excavated-for-nuclear-power-16980717" title="Share via WhatsApp" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0.0.5.0"><img src="/assets/images/social-icons/whatsapp-rnd-ico.svg" alt="Share via WhatsApp" id="article-whatsapp-share" data-reactid=".ybt8xvfca0.1.d.0.0.0.4.3.0.0.5.0.0"/></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".ybt8xvfca0.1.d.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".ybt8xvfca0.1.d.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/09/10/16980717/22.jpg" data-reactid=".ybt8xvfca0.1.d.0.0.0.5.0.0"/><meta itemprop="width" content="2000" data-reactid=".ybt8xvfca0.1.d.0.0.0.5.0.1"/><meta itemprop="height" content="1331" data-reactid=".ybt8xvfca0.1.d.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".ybt8xvfca0.1.d.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/09/10/16980717/22.jpg" alt="" title="Lithium ore sits on a run-of-mine (ROM) pad at a Talison Lithium Ltd. facility, a joint venture between Tianqi Lithium Corp. and Albemarle Corp., in Greenbushes, Australia, on Thursday, Aug. 3, 2017. Rising Chinese demand for lithium-ion batteries needed for electric vehicles and energy storage is driving significant price gains and an asset boom in Australia, already the world&#x27;s largest lithium producer. Photographer: Carla Gottgens/Bloomberg" data-reactid=".ybt8xvfca0.1.d.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".ybt8xvfca0.1.d.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".ybt8xvfca0.1.d.0.0.0.5.0.4.0">Lithium ore sits on a run-of-mine (ROM) pad at a Talison Lithium Ltd. facility, a joint venture between Tianqi Lithium Corp. and Albemarle Corp., in Greenbushes, Australia, on Thursday, Aug. 3, 2017. Rising Chinese demand for lithium-ion batteries needed for electric vehicles and energy storage is driving significant price gains and an asset boom in Australia, already the world&#x27;s largest lithium producer. Photographer: Carla Gottgens/Bloomberg</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".ybt8xvfca0.1.d.0.0.0.5.1"><!-- C-ON- TEXT_CONTENT_START -->INTERNATIONAL -&nbsp;Demand for a new generation of electric vehicles is breathing life into an Alpine mine that was originally excavated to feed an Austrian nuclear industry that never materialized.<!-- [AD_SLOT] --><div>
 <font size="3"><br /></font>
</div><div>
 <font size="3">The developer of the site in Wolfsberg, European Lithium Ltd., is planning to move its primary stock listing to Austria from Australia in anticipation transforming the site into the continent’s biggest producer of the light metal that powers plug-in vehicles, according to a company executive.</font>
</div><div>
 <font size="3"><br /></font>
</div><div>
 <font size="3">“The potential off-take clients are European automakers,” Stefan Mueller, a non-executive director at European Lithium, said in a telephone interview. “They know that they have to secure lithium.”</font>
</div><!-- [AD_SLOT] --><div>
 <font size="3"><br /></font>
</div><div>
 <font size="3">Austrian geologists originally excavated the site 270 kilometers (168 miles) south of Vienna in a failed search of uranium. The lithium deposits they found went untapped because the demand didn’t exist to mine and mill the material. That calculation’s changed more than three decades later as carmakers and consumer electronics manufacturers scramble for supply.</font>
</div><div>
 <font size="3"><br /></font>
</div><div>
 <font size="3">“Among the buyers we speak to in Europe, it’s not a question of the lithium price but whether they can even get it,” Mueller said. “The sweet spot for our project is that the Austrians have built up the whole mining structure already.”</font>
</div><!-- [AD_SLOT] --><div>
 <font size="3"><br /></font>
</div><div>
 <figure>
  <img class="baobab-embedded-image" alt="" base="https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/09/10/16980717/1200x-1.png" offsetx="" offsety="" cropwidth="" cropheight="" src="https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/09/10/16980717/1200x-1.png" />
 </figure>
</div><div>
 <span>European Lithium will complete its detailed feasibility study of the site during the first quarter of 2019 and could commence production by 2021, according to Mueller. The company expects to discover a resource size of 20 to 25 million tons but “believes deposits are going to go wider and deeper,” he said.</span>
</div><div>
 <font size="3"><br /></font>
</div><!-- [AD_SLOT] --><div>
 <font size="3">The development may require more than $400 million in investments, Mueller said. A decision could be made during the second half of next year.</font>
</div><div>
 <font size="3"><br /></font>
</div><div>
 <font size="3"><b>- BLOOMBERG&nbsp;</b></font>
</div><!-- C-ON- TEXT_CONTENT_END --></div></div><div class="article-tags" data-reactid=".ybt8xvfca0.1.d.0.0.0.6"></div></div><div id="read-next" class="read-next" data-reactid=".ybt8xvfca0.1.d.0.0.1"><span class="close-next-btn" data-reactid=".ybt8xvfca0.1.d.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".ybt8xvfca0.1.d.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".ybt8xvfca0.1.d.0.0.1.1"><small data-reactid=".ybt8xvfca0.1.d.0.0.1.1.0"><span data-reactid=".ybt8xvfca0.1.d.0.0.1.1.0.0">Read next on </span><span data-reactid=".ybt8xvfca0.1.d.0.0.1.1.0.1">IOL</span></small><div id="read-next-title" data-reactid=".ybt8xvfca0.1.d.0.0.1.1.1"></div></a></div><script type="text/javascript" data-reactid=".ybt8xvfca0.1.d.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":16980717,"label":"Electric cars give new life to mine excavated for nuclear power","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/09/10/16980717/22.jpg&operation=CROP&offset=335x0&resize=1330x1330","uri":"/business-report/international/electric-cars-give-new-life-to-mine-excavated-for-nuclear-power-16980717","published":"16 September 2018, 7:00pm"},{"id":17048103,"label":"These are the world’s riskiest housing markets - Oxford","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/media/media/2018/08/23/media-reference%3A0c1c2e774a6244f0b7308a702ed74f7d.jpg&operation=CROP&offset=1139x0&resize=4420x4420","uri":"/business-report/markets/these-are-the-worlds-riskiest-housing-markets-oxford-17048103","published":"16 September 2018, 6:00pm"},{"id":17048012,"label":"Buy a house and get a 'free' BMW in China","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/09/07/16938030/IOLmot7aug18_X2_b.jpg&operation=CROP&offset=393x0&resize=1013x1013","uri":"/business-report/international/buy-a-house-and-get-a-free-bmw-in-china-17048012","published":"16 September 2018, 4:00pm"},{"id":17034266,"label":"Verizon planning launch of 5G internet and TV service in October","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/09/12/17034266/1200x-1.jpg&operation=CROP&offset=200x0&resize=800x800","uri":"/business-report/international/verizon-planning-launch-of-5g-internet-and-tv-service-in-october-17034266","published":"16 September 2018, 3:00pm"},{"id":17094525,"label":"DA wants Ramaphosa, Nene to provide details on China's R370bn 'gift'","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/105061008.JPG&operation=CROP&offset=596x0&resize=1999x1999","uri":"/news/politics/da-wants-ramaphosa-nene-to-provide-details-on-chinas-r370bn-gift-17094525","published":"16 September 2018, 2:33pm"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(16980717) == -1) {
                           readArticles.push(16980717);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script></article><aside class="one-third" data-reactid=".ybt8xvfca0.1.d.0.1"><div class="ad-container" data-reactid=".ybt8xvfca0.1.d.0.1.0"><div id="ad-mpu600-right" data-reactid=".ybt8xvfca0.1.d.0.1.0.0"></div></div><div class="related-articles" data-reactid=".ybt8xvfca0.1.d.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".ybt8xvfca0.1.d.0.1.1.0"></div></div><div class="daily-news-signup-form" data-reactid=".ybt8xvfca0.1.d.0.1.2"><script type="text/javascript" data-reactid=".ybt8xvfca0.1.d.0.1.2.0">
            	  function loadScript(url, callback) {
            		  var done = false;
            		  var scriptElement = document.createElement('script');
            		  var headElement = document.getElementsByTagName("head")[0];

            		  scriptElement.src = url;
            		  scriptElement.onload = scriptElement.onreadystatechange = function() {
            			  if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
            				  done = true;
            				  callback();
            				  scriptElement.onload = scriptElement.onreadystatechange = null;
            				  headElement.removeChild(scriptElement);
            			  }
            		  };
            		  headElement.appendChild(scriptElement);
            	  }

            	  function isJQueryNotLoaded() {
            		  return (!window.jQuery);
            	  }

					   function onSubmit(token) {
							var lists = Array (2);
							lists[0]=11978; lists[1]=11979;
							var email = document.getElementById('contact_email').value;
							
							$.post('https://www.iol.co.za/data/newsletter/subscribe', {email: email, lists: lists}, function(data){
								$('.daily-news-signup-form').html('<h2>Subscription Confirmation</h2><p>Thank for subscribing to IOL Daily Newsletter.</p>');
							}).fail(function(jqXHR, textStatus, error) {
								$('#message').html('<strong>Error:'+error+'</strong>').attr('style', 'display:block');
							})
							return false;
					   }

 						function onValidate(event) {
							event.preventDefault();
							var email = document.getElementById('contact_email').value;
							if (!validateEmail(email)) {
								$('#message').html('<strong>Invalid email address</strong>').attr('style', 'display:block');
							} else {
								grecaptcha.execute();
							} 
					 	}

						var onloadCallback = function() {
							grecaptcha.render('newsletter-subscription', {
								'sitekey' : '6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF',
								'callback' : onSubmit
							});							
							document.getElementById('submit').onclick = onValidate;
						}

            	  </script><h2 data-reactid=".ybt8xvfca0.1.d.0.1.2.1">Daily Newsletter Sign Up</h2><form method="post" id="item-form" name="item-form" data-reactid=".ybt8xvfca0.1.d.0.1.2.2"><span id="message" data-reactid=".ybt8xvfca0.1.d.0.1.2.2.0"></span><div class="email-address" data-reactid=".ybt8xvfca0.1.d.0.1.2.2.1"><label data-reactid=".ybt8xvfca0.1.d.0.1.2.2.1.0">Email Address:</label><input id="contact_email" placeholder="Email Address" required="" type="email" name="contact_email" data-reactid=".ybt8xvfca0.1.d.0.1.2.2.1.1"/></div><div id="errors" data-reactid=".ybt8xvfca0.1.d.0.1.2.2.2"></div><div id="no-js" data-reactid=".ybt8xvfca0.1.d.0.1.2.2.3"><button type="submit" id="submit" class="red-btn" data-reactid=".ybt8xvfca0.1.d.0.1.2.2.3.0">Sign Up</button></div><div id="js" data-reactid=".ybt8xvfca0.1.d.0.1.2.2.4"><a href="#" id="submit" class="red-btn" data-reactid=".ybt8xvfca0.1.d.0.1.2.2.4.0">Sign Up</a></div><a href="/newsletters" class="all-news" data-reactid=".ybt8xvfca0.1.d.0.1.2.2.5">View All Newsletters</a><div id="newsletter-subscription" data-sitekey="6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF" data-callback="onSubmit" data-size="invisible" data-reactid=".ybt8xvfca0.1.d.0.1.2.2.6"></div></form><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer="" data-reactid=".ybt8xvfca0.1.d.0.1.2.3"></script></div></aside><div class="two-thirds" data-reactid=".ybt8xvfca0.1.d.0.2"><script src="https://tags.chargeplatform.com/112420/" data-reactid=".ybt8xvfca0.1.d.0.2.0"></script></div></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".ybt8xvfca0.1.d.5"><div class="three-quarters" data-reactid=".ybt8xvfca0.1.d.5.0"><script src="https://tags.chargeplatform.com/112421/" async="" data-reactid=".ybt8xvfca0.1.d.5.0.0"></script></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".ybt8xvfca0.1.d.5.1"><section class="most-read" data-reactid=".ybt8xvfca0.1.d.5.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".ybt8xvfca0.1.d.5.1.0.0"/><meta itemprop="numberOfItems" content="8" data-reactid=".ybt8xvfca0.1.d.5.1.0.1"/><h2 data-reactid=".ybt8xvfca0.1.d.5.1.0.2"><span data-reactid=".ybt8xvfca0.1.d.5.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".ybt8xvfca0.1.d.5.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".ybt8xvfca0.1.d.5.1.0.3"><div class="read" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812"><div class="metaInfo" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/sunday-tribune/news/durban-actress-dies-in-botanic-gardens-car-crash-17084812" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.0.2"><meta itemprop="name" content="Nabeelah Shaikh and Siphelele Buthelezi" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.0.2.0"/></div><meta itemprop="description" content="Two people were killed and a 47-year-old driver arrested when a BMW crashed into a wall in the Berea, Durban." data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.0.4"/><meta itemprop="datePublished" content="2018-09-15T15:18:00.000Z" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.0.5"/><meta itemprop="dateModified" content="2018-09-16T10:49:35.000Z" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/09/15/17084812/nt%20actress%20accident.jpg&amp;operation=CROP&amp;offset=0x19&amp;resize=681x382" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.1.0"/><meta itemprop="width" content="681" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.1.1"/><meta itemprop="height" content="698" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.1.2"/></div><p itemprop="headline" content="Durban actress dies in Botanic Gardens car crash" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.2"><a href="/sunday-tribune/news/durban-actress-dies-in-botanic-gardens-car-crash-17084812" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17084812.2.0">Durban actress dies in Botanic Gardens car crash</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237"><div class="metaInfo" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/sunday-tribune/news/video-miguellouws-death-is-proof-we-live-in-a-sick-world-says-reverend-17083237" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.0.2"><meta itemprop="name" content="KARINDA JAGMOHAN" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.0.2.0"/></div><meta itemprop="description" content="Miguel’s mum, Raylene, buried her face in her hands, sobbing as her son’s body was prayed over." data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.0.4"/><meta itemprop="datePublished" content="2018-09-15T11:29:00.000Z" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.0.5"/><meta itemprop="dateModified" content="2018-09-15T15:01:45.000Z" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/09/15/17083237/WhatsApp%20Image%202018-09-15%20at%2013.21.25%20%281%29.jpeg&amp;operation=CROP&amp;offset=0x100&amp;resize=1024x575" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.1.0"/><meta itemprop="width" content="1024" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.1.1"/><meta itemprop="height" content="768" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.1.2"/></div><p itemprop="headline" content="VIDEO: #MiguelLouw’s death is proof we live in a sick world, says reverend" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.2"><a href="/sunday-tribune/news/video-miguellouws-death-is-proof-we-live-in-a-sick-world-says-reverend-17083237" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083237.2.0">VIDEO: #MiguelLouw’s death is proof we live in a sick world, says reverend</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437"><div class="metaInfo" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/saturday-star/news/dstv-users-fuming-about-glitch-17081437" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.0.2"><meta itemprop="name" content="Sameer Naik" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.0.2.0"/></div><meta itemprop="description" content="While DStv would not say how many subscribers were affected by the recent problem, they say it is only a “small number”" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.0.4"/><meta itemprop="datePublished" content="2018-09-15T08:15:00.000Z" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.0.5"/><meta itemprop="dateModified" content="2018-09-15T09:00:57.000Z" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/102964596.JPG" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.1.0"/><meta itemprop="width" content="600" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.1.1"/><meta itemprop="height" content="337" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.1.2"/></div><p itemprop="headline" content="DStv users fuming about glitch" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.2"><a href="/saturday-star/news/dstv-users-fuming-about-glitch-17081437" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17081437.2.0">DStv users fuming about glitch</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229"><div class="metaInfo" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/dailynews/news/durban-hijackers-flee-with-4-year-old-child-17083229" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.0.2"><meta itemprop="name" content="SIHLE MLAMBO" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.0.2.0"/></div><meta itemprop="description" content="A man, who was understood to be driving a Golf 7, was hijacked when he had stopped at a traffic light in New Germany." data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.0.4"/><meta itemprop="datePublished" content="2018-09-15T11:07:00.000Z" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.0.5"/><meta itemprop="dateModified" content="2018-09-15T11:17:00.000Z" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/09/11/17011214/IOLmotCarjacking.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=620x348" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.1.0"/><meta itemprop="width" content="620" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.1.1"/><meta itemprop="height" content="348" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.1.2"/></div><p itemprop="headline" content="Durban hijackers flee with 4-year-old child" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.2"><a href="/dailynews/news/durban-hijackers-flee-with-4-year-old-child-17083229" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17083229.2.0">Durban hijackers flee with 4-year-old child</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271"><div class="metaInfo" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/sunday-tribune/lifestyle/meet-the-man-behind-durbans-best-bunny-chow-17085271" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.0.2"><meta itemprop="name" content="Mervyn Naidoo" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.0.2.0"/></div><meta itemprop="description" content="Chef Kevin Pillay has come a long way since the days when, as a youngster, he helped to clean veggies at his aunt’s little eatery in KwaDukuza." data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.0.4"/><meta itemprop="datePublished" content="2018-09-16T09:00:00.000Z" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.0.5"/><meta itemprop="dateModified" content="2018-09-16T11:32:11.000Z" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/nt/2018/09/15/17085110/NT%20Jeera%202a.jpg&amp;operation=CROP&amp;offset=0x114&amp;resize=4134x2321" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.1.0"/><meta itemprop="width" content="4134" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.1.1"/><meta itemprop="height" content="2876" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.1.2"/></div><p itemprop="headline" content="Meet the man behind Durban&#x27;s best bunny chow" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.2"><a href="/sunday-tribune/lifestyle/meet-the-man-behind-durbans-best-bunny-chow-17085271" data-reactid=".ybt8xvfca0.1.d.5.1.0.3.0.$popularArticles-17085271.2.0">Meet the man behind Durban&#x27;s best bunny chow</a></p></article></div></div></section></div></div></main><div class="leaderboard-ad" id="ad-leaderboard-bot" data-reactid=".ybt8xvfca0.1.e"><div class="notice" data-reactid=".ybt8xvfca0.1.e.0">Advertisement</div></div><div id="adLeaderboardStickyContainer" data-reactid=".ybt8xvfca0.1.f"><div id="ad-leaderboard-sticky" data-reactid=".ybt8xvfca0.1.f.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".ybt8xvfca0.1.f.0.0"><i class="fa fa-angle-down" aria-hidden="true" data-reactid=".ybt8xvfca0.1.f.0.0.0"></i></div></div></div><footer data-reactid=".ybt8xvfca0.1.g"><div class="wrapper white-bg" data-reactid=".ybt8xvfca0.1.g.0"><div id="footNav" data-reactid=".ybt8xvfca0.1.g.0.0"><div class="footer-content" data-reactid=".ybt8xvfca0.1.g.0.0.0"><h6 data-reactid=".ybt8xvfca0.1.g.0.0.0.0">BUSINESS REPORT</h6><nav data-reactid=".ybt8xvfca0.1.g.0.0.0.1"><ul class="footNav-features-items" data-reactid=".ybt8xvfca0.1.g.0.0.0.1.0"><li data-reactid=".ybt8xvfca0.1.g.0.0.0.1.0.0"><a href="/business-report/about-us" data-reactid=".ybt8xvfca0.1.g.0.0.0.1.0.0.0">About us</a></li><li data-reactid=".ybt8xvfca0.1.g.0.0.0.1.0.1"><a href="/business-report/contact-us" data-reactid=".ybt8xvfca0.1.g.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".ybt8xvfca0.1.g.0.0.0.1.0.2"><a href="/feedback" data-reactid=".ybt8xvfca0.1.g.0.0.0.1.0.2.0">Feedback</a></li></ul></nav><h6 data-reactid=".ybt8xvfca0.1.g.0.0.0.2">Follow us on</h6><div class="footer-social-icons" data-reactid=".ybt8xvfca0.1.g.0.0.0.3"><ul data-reactid=".ybt8xvfca0.1.g.0.0.0.3.0"><li data-reactid=".ybt8xvfca0.1.g.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/busrep/" title="Like us on Facebook" data-reactid=".ybt8xvfca0.1.g.0.0.0.3.0.0.0"><img class="b-lazy" data-src="/assets/images/social-icons/facebook-ico.svg" alt="Like us on Facebook" id="facebook-like-business-report-footer" data-reactid=".ybt8xvfca0.1.g.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".ybt8xvfca0.1.g.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/busrep" title="Follow us on Twitter" data-reactid=".ybt8xvfca0.1.g.0.0.0.3.0.1.0"><img class="b-lazy" data-src="/assets/images/social-icons/twitter-ico.svg" alt="Follow us on Twitter" id="twitter-follow-business-report-footer" data-reactid=".ybt8xvfca0.1.g.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".ybt8xvfca0.1.g.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/iolnews/" title="Follow us on Instagram" data-reactid=".ybt8xvfca0.1.g.0.0.0.3.0.2.0"><img class="b-lazy" data-src="/assets/images/social-icons/instagram-ico.svg" alt="Follow us on Instagram" id="instagram-follow-business-report-footer" data-reactid=".ybt8xvfca0.1.g.0.0.0.3.0.2.0.0"/></a></li><li data-reactid=".ybt8xvfca0.1.g.0.0.0.3.0.3"><a rel="nofollow" target="_blank" href="https://za.linkedin.com/in/busrep" title="Connect with us on LinkedIn" data-reactid=".ybt8xvfca0.1.g.0.0.0.3.0.3.0"><img class="b-lazy" data-src="/assets/images/social-icons/linkedin-ico.svg" alt="Follow us on LinkedIn" id="linkedin-connect-business-report-footer" data-reactid=".ybt8xvfca0.1.g.0.0.0.3.0.3.0.0"/></a></li></ul></div></div><div class="footer-content" data-reactid=".ybt8xvfca0.1.g.0.0.1"><h6 data-reactid=".ybt8xvfca0.1.g.0.0.1.0"><span data-reactid=".ybt8xvfca0.1.g.0.0.1.0.0">Inside </span><span data-reactid=".ybt8xvfca0.1.g.0.0.1.0.1">BUSINESS REPORT</span></h6><ul data-reactid=".ybt8xvfca0.1.g.0.0.1.1"><li class="" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/companies-"><a href="/business-report/companies" class="footNav-business-report/companies" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/companies-.0">Companies</a></li><li class="" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/economy-"><a href="/business-report/economy" class="footNav-business-report/economy" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/economy-.0">Economy</a></li><li class="" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/energy-"><a href="/business-report/energy" class="footNav-business-report/energy" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/energy-.0">Energy</a></li><li class="" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/markets-"><a href="/business-report/markets" class="footNav-business-report/markets" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/markets-.0">Markets</a></li><li class="" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/entrepreneurs-"><a href="/business-report/entrepreneurs" class="footNav-business-report/entrepreneurs" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/entrepreneurs-.0">Entrepreneurs</a></li><li class="" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/technology-"><a href="/business-report/technology" class="footNav-business-report/technology" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/technology-.0">Technology</a></li><li class="" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/careers-"><a href="/business-report/careers" class="footNav-business-report/careers" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/careers-.0">Careers</a></li><li class="active" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/international-"><a href="/business-report/international" class="footNav-business-report/international" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/international-.0">International</a></li><li class="" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/opinion-"><a href="/business-report/opinion" class="footNav-business-report/opinion" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/opinion-.0">Opinion</a></li><li class="" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/financial-tools-"><a href="/personal-finance/money-tools" class="footNav-business-report/financial-tools" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/financial-tools-.0">Financial tools</a></li><li class="" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/budget-"><a href="/business-report/budget" class="footNav-business-report/budget" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/budget-.0">Budget</a></li><li class="" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/brics-"><a href="/business-report/brics" class="footNav-business-report/brics" data-reactid=".ybt8xvfca0.1.g.0.0.1.1.$footNav-business-report/brics-.0">Brics</a></li></ul></div><div class="footer-content" data-reactid=".ybt8xvfca0.1.g.0.0.2"><h6 data-reactid=".ybt8xvfca0.1.g.0.0.2.0">Explore IOL</h6><nav data-reactid=".ybt8xvfca0.1.g.0.0.2.1"><ul data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0"><li data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0.$footNav-news-"><a href="/news" data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0.$footNav-news-.0">News</a></li><li data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0.$footNav-business-report-.0">Business report</a></li><li data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0.$footNav-personal-finance-.0">Personal finance</a></li><li data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0.$footNav-sport-"><a href="/sport" data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0.$footNav-travel-"><a href="/travel" data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".ybt8xvfca0.1.g.0.0.2.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".ybt8xvfca0.1.g.0.0.3"><h6 data-reactid=".ybt8xvfca0.1.g.0.0.3.0">Business Report Weekly</h6><p data-reactid=".ybt8xvfca0.1.g.0.0.3.1">Sign up to receive our weekly edition of Business Report in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".ybt8xvfca0.1.g.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".ybt8xvfca0.1.g.0.0.3.2.0"/><br data-reactid=".ybt8xvfca0.1.g.0.0.3.2.1"/><input type="hidden" name="page" value="business-report" data-reactid=".ybt8xvfca0.1.g.0.0.3.2.2"/><button type="submit" data-reactid=".ybt8xvfca0.1.g.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".ybt8xvfca0.1.g.0.0.3.3"><span data-reactid=".ybt8xvfca0.1.g.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".ybt8xvfca0.1.g.0.0.3.3.1">subscribe</a><span data-reactid=".ybt8xvfca0.1.g.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".ybt8xvfca0.1.g.1"><div class="full-width white-bg grey-top-border" data-reactid=".ybt8xvfca0.1.g.1.0"><div class="wrapper" data-reactid=".ybt8xvfca0.1.g.1.0.0"><div class="copyright" data-reactid=".ybt8xvfca0.1.g.1.0.0.0"><span data-reactid=".ybt8xvfca0.1.g.1.0.0.0.0">© </span><script data-reactid=".ybt8xvfca0.1.g.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".ybt8xvfca0.1.g.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".ybt8xvfca0.1.g.1.0.0.1"><nav data-reactid=".ybt8xvfca0.1.g.1.0.0.1.0"><ul data-reactid=".ybt8xvfca0.1.g.1.0.0.1.0.0"><li data-reactid=".ybt8xvfca0.1.g.1.0.0.1.0.0.0"><a href="/about-iol" data-reactid=".ybt8xvfca0.1.g.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".ybt8xvfca0.1.g.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".ybt8xvfca0.1.g.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".ybt8xvfca0.1.g.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".ybt8xvfca0.1.g.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".ybt8xvfca0.1.g.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".ybt8xvfca0.1.g.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><section class="email-share" id="email-share" data-reactid=".ybt8xvfca0.1.h"><div class="email-form" data-reactid=".ybt8xvfca0.1.h.0"><a href="#email-share" class="close-btn" data-reactid=".ybt8xvfca0.1.h.0.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".ybt8xvfca0.1.h.0.0.0"></i></a><form action="https://www.iol.co.za/data/feedback-service/email-share" method="post" id="emailShareForm" name="emailShareForm" data-reactid=".ybt8xvfca0.1.h.0.1"><h2 data-reactid=".ybt8xvfca0.1.h.0.1.0">Electric cars give new life to mine excavated for nuclear power</h2><label id="iolNotice" data-reactid=".ybt8xvfca0.1.h.0.1.1">Share this article with a friend</label><input type="hidden" name="headline" value="Electric cars give new life to mine excavated for nuclear power" id="headline" data-reactid=".ybt8xvfca0.1.h.0.1.2"/><input type="hidden" name="abstract" value="Demand for a new generation of electric vehicles is breathing life into an Alpine mine." id="abstract" data-reactid=".ybt8xvfca0.1.h.0.1.3"/><input type="hidden" name="articleUrl" value="https://www.iol.co.za/business-report/international/electric-cars-give-new-life-to-mine-excavated-for-nuclear-power-16980717" id="articleUrl" data-reactid=".ybt8xvfca0.1.h.0.1.4"/><input type="hidden" name="articleImage" value="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/09/10/16980717/22.jpg" id="articleImage" data-reactid=".ybt8xvfca0.1.h.0.1.5"/><input type="hidden" name="articleSite" value="iol" id="articleSite" data-reactid=".ybt8xvfca0.1.h.0.1.6"/><label id="iolMessage" data-reactid=".ybt8xvfca0.1.h.0.1.7"></label><div class="editItem" data-reactid=".ybt8xvfca0.1.h.0.1.8"><label data-reactid=".ybt8xvfca0.1.h.0.1.8.0">Your Name:</label><input id="your_name" placeholder="Type your name" required="" type="text" name="your_name" value="" data-reactid=".ybt8xvfca0.1.h.0.1.8.1"/></div><div class="editItem" data-reactid=".ybt8xvfca0.1.h.0.1.9"><label data-reactid=".ybt8xvfca0.1.h.0.1.9.0">Email:</label><input id="your_email" placeholder="example@domain.com" required="" type="email" name="your_email" value="" data-reactid=".ybt8xvfca0.1.h.0.1.9.1"/></div><div class="editItem" data-reactid=".ybt8xvfca0.1.h.0.1.a"><label data-reactid=".ybt8xvfca0.1.h.0.1.a.0">Friend&#x27;s Name:</label><input id="friend_name" placeholder="Type your name" required="" type="text" name="friend_name" value="" data-reactid=".ybt8xvfca0.1.h.0.1.a.1"/></div><div class="editItem" data-reactid=".ybt8xvfca0.1.h.0.1.b"><label data-reactid=".ybt8xvfca0.1.h.0.1.b.0">Friend&#x27;s Email:</label><input id="friend_email" placeholder="example@domain.com" required="" type="email" name="friend_email" value="" data-reactid=".ybt8xvfca0.1.h.0.1.b.1"/></div><div class="textarea" data-reactid=".ybt8xvfca0.1.h.0.1.c"><label data-reactid=".ybt8xvfca0.1.h.0.1.c.0">Your Message:</label><textarea name="message" id="message" rows="5" data-reactid=".ybt8xvfca0.1.h.0.1.c.1"></textarea></div><div class="editItem" data-reactid=".ybt8xvfca0.1.h.0.1.d"><label data-reactid=".ybt8xvfca0.1.h.0.1.d.0">Verification Code:</label><label id="mainCaptcha" data-reactid=".ybt8xvfca0.1.h.0.1.d.1"></label></div><div class="editItem" data-reactid=".ybt8xvfca0.1.h.0.1.e"><label data-reactid=".ybt8xvfca0.1.h.0.1.e.0">Enter code shown:</label><input id="captcha" autocomplete="off" placeholder="Enter verification code" type="text" name="captcha" value="" data-reactid=".ybt8xvfca0.1.h.0.1.e.1"/></div><div class="listItems" data-reactid=".ybt8xvfca0.1.h.0.1.f"><label class="listLabel" data-reactid=".ybt8xvfca0.1.h.0.1.f.0"><input class="list_ids" id="sendCopy" type="checkbox" name="sendCopy" data-reactid=".ybt8xvfca0.1.h.0.1.f.0.0"/><span data-reactid=".ybt8xvfca0.1.h.0.1.f.0.1">Send a copy to myself</span></label></div><input id="submitbutton" type="submit" value="Submit" class="red-btn" data-reactid=".ybt8xvfca0.1.h.0.1.g"/></form><script type="text/javascript" data-reactid=".ybt8xvfca0.1.h.0.2">
                 document.getElementById('emailShareForm').onload = (Captcha());
                 function Captcha(){
                       var alpha = new Array('A','B','C','D','E','F','G','H','I','J','K','L','M','N','O','P','Q','R','S','T','U','V','W','X','Y','Z','a','b','c','d','e','f','g','h','i','j','k','l','m','n','o','p','q','r','s','t','u','v','w','x','y','z','0','1','2','3','4','5','6','7','8','9');
                       var a = alpha[Math.floor(Math.random() * alpha.length)];
                       var b = alpha[Math.floor(Math.random() * alpha.length)];
                       var c = alpha[Math.floor(Math.random() * alpha.length)];
                       var d = alpha[Math.floor(Math.random() * alpha.length)];
                       var e = alpha[Math.floor(Math.random() * alpha.length)];
                       var f = alpha[Math.floor(Math.random() * alpha.length)];
                       var g = alpha[Math.floor(Math.random() * alpha.length)];
                       var code = a + ' ' + b + ' ' + ' ' + c + ' ' + d + ' ' + e + ' '+ f + ' ' + g;
                    document.getElementById("mainCaptcha").innerHTML = code;
                  }
                  function ValidCaptcha(){
                      var string1 = removeSpaces(document.getElementById('mainCaptcha').innerHTML);
                      var string2 = removeSpaces(document.getElementById('captcha').value);
                      if (string1 == string2){
                        return true;
                      }
                      else{
                        return false;
                      }
                  }
                  function removeSpaces(string){
                    return string.split(' ').join('');
                  }
                  function validateEmail(email) {
                     var re = /^[^.@][^@]+@{1}[^@]+.[^@]+[^.@]$/i
                     return email.match(re);
                  }

                  function validate_form() {
                     var message = "";
                     if (document.getElementById("your_name").value.length == 0) {
                        message += "Please enter 'Your Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("your_email").value) == null) {
                        message += "Please enter your valid email address<br/>";
                     }
                     if (document.getElementById("friend_name").value.length == 0) {
                        message += "Please enter 'Friend's Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("friend_email").value) == null) {
                        message += "Please enter your friend's valid email address<br/>";
                     }
                     if (!ValidCaptcha()) {
                        message += "Please enter valid 'Verification Code'<br/>";
                        Captcha();
                     }
                     if (message !== '') {
                        document.getElementById("iolMessage").innerHTML = message;
                        return false;
                     }
                  }

                  document.getElementById('submitbutton').onclick = (
                     function validate(e) {
                        e.preventDefault();
                        if (validate_form() !== false) {
                           document.getElementById('emailShareForm').submit();
                        }
                     });
                  </script></div></section><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".ybt8xvfca0.1.i"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".ybt8xvfca0.1.j"></script><script type="text/javascript" data-reactid=".ybt8xvfca0.1.l">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</script><script type="text/javascript" data-reactid=".ybt8xvfca0.1.m">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".ybt8xvfca0.1.o"></script><script src="/assets/20180905/mini.min.js" data-reactid=".ybt8xvfca0.1.p"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".ybt8xvfca0.1.q"></script><script src="//za-cdn.effectivemeasure.net/em.js" async="" data-reactid=".ybt8xvfca0.1.r"></script><noscript data-reactid=".ybt8xvfca0.1.s"><img src="//za.effectivemeasure.net/em_image" alt="EM" style="position:absolute;left:-5px;"/></noscript><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".ybt8xvfca0.1.t"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".ybt8xvfca0.1.u"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".ybt8xvfca0.1.v"></script><script src="/assets/20180905/bundle.min.js" data-reactid=".ybt8xvfca0.1.x"></script><script data-reactid=".ybt8xvfca0.1.z">;(function() {
                        // Initialize
                        var bLazy = new Blazy({
                           breakpoints: [{
                                 width: 420, // max-width
                                 src: 'data-src-small'
                                 }
                                , {
                                 width: 768, // max-width
                                src: 'data-src'
                           }]
                        });
                        window.bLazy = bLazy;
                  })();</script><style data-reactid=".ybt8xvfca0.1.10"></style><script type="text/javascript" data-reactid=".ybt8xvfca0.1.11">(function() {
                     var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                     ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
                  })();</script><script type="text/javascript" data-reactid=".ybt8xvfca0.1.12">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".ybt8xvfca0.1.13">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".ybt8xvfca0.1.14">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".ybt8xvfca0.1.15">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".ybt8xvfca0.1.16"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".ybt8xvfca0.1.17"></script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".ybt8xvfca0.1.18"></div></body></html>