<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".igydlezpxc" data-react-checksum="857166055"><head data-reactid=".igydlezpxc.0"><title data-reactid=".igydlezpxc.0.0">Satellites are reshaping how traders track earthly commodities | IOL Business Report</title><meta property="fb:app_id" content="293175074032541" data-reactid=".igydlezpxc.0.3"/><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".igydlezpxc.0.4"/><meta property="og:type" content="article" data-reactid=".igydlezpxc.0.5"/><meta property="og:title" content="Satellites are reshaping how traders track earthly commodities | IOL Business Report" data-reactid=".igydlezpxc.0.6"/><meta property="og:description" content="Companies like Ursa Space Systems and Orbital Insight are using satellites to shed light on tightly held secrets in the commodity trading world." data-reactid=".igydlezpxc.0.7"/><meta property="og:url" content="https://www.iol.co.za/business-report/international/satellites-are-reshaping-how-traders-track-earthly-commodities-12462576" data-reactid=".igydlezpxc.0.8"/><meta property="og:image" content="https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/12/18/iol/896/1200x-1.jpg" data-reactid=".igydlezpxc.0.9"/><meta property="keywords" data-reactid=".igydlezpxc.0.a"/><meta itemprop="headline" content="Satellites are reshaping how traders track earthly commodities" data-reactid=".igydlezpxc.0.b"/><meta itemprop="description" name="description" content="Companies like Ursa Space Systems and Orbital Insight are using satellites to shed light on tightly held secrets in the commodity trading world." data-reactid=".igydlezpxc.0.c"/><meta name="msvalidate.01" content="900DA6A0D2D6A54A9803EE8F5C672EBA" data-reactid=".igydlezpxc.0.d"/><meta name="twitter:site" content="@IOL" data-reactid=".igydlezpxc.0.e"/><meta name="twitter:creator" content="@IOL" data-reactid=".igydlezpxc.0.f"/><meta name="twitter:description" content="Companies like Ursa Space Systems and Orbital Insight are using satellites to shed light on tightly held secrets in the commodity trading world." data-reactid=".igydlezpxc.0.g"/><meta name="twitter:title" content="Satellites are reshaping how traders track earthly commodities | IOL Business Report" data-reactid=".igydlezpxc.0.h"/><meta itemprop="inLanguage" content="en" data-reactid=".igydlezpxc.0.i"/><meta name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo" data-reactid=".igydlezpxc.0.j"/><meta itemprop="image" content="https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/12/18/iol/896/1200x-1.jpg" data-reactid=".igydlezpxc.0.k:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/12/18/iol/896/1200x-1.jpg&amp;operation=CROP&amp;offset=200x0&amp;resize=800x800" data-reactid=".igydlezpxc.0.k:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".igydlezpxc.0.l:$twitter=2card"/><meta name="twitter:image:src" content="https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/12/18/iol/896/1200x-1.jpg" data-reactid=".igydlezpxc.0.l:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/business-report/international/satellites-are-reshaping-how-traders-track-earthly-commodities-12462576" data-reactid=".igydlezpxc.0.m"/><script type="application/ld+json" data-reactid=".igydlezpxc.0.p">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".igydlezpxc.0.q">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".igydlezpxc.0.r"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".igydlezpxc.0.s"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".igydlezpxc.0.t"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".igydlezpxc.0.u"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".igydlezpxc.0.v"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".igydlezpxc.0.w"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".igydlezpxc.0.x"/><meta name="theme-color" content="#ffffff" data-reactid=".igydlezpxc.0.y"/><meta itemprop="pageType" content="article" data-reactid=".igydlezpxc.0.z"/><meta itemprop="identifier" content="12462576" data-reactid=".igydlezpxc.0.10"/><meta itemprop="magnet:custom" name="section" content="business-report/international" data-reactid=".igydlezpxc.0.11"/><script type="text/javascript" data-reactid=".igydlezpxc.0.12">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".igydlezpxc.0.13">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                  var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                  j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                  f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".igydlezpxc.0.14">(function(h,o,t,j,a,r){
                       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                       h._hjSettings={hjid:431190,hjsv:5};
                       a=o.getElementsByTagName('head')[0];
                       r=o.createElement('script');r.async=1;
                       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                       a.appendChild(r);
                   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script><script type="text/javascript" data-reactid=".igydlezpxc.0.15">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".igydlezpxc.0.16"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><script src="//cdn.jsdelivr.net/blazy/latest/blazy.min.js" data-reactid=".igydlezpxc.0.17"></script></head><body class="business-report-international" id="top" data-reactid=".igydlezpxc.1"><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Lora|Lustria|Roboto+Condensed:400,700" rel="stylesheet" data-reactid=".igydlezpxc.1.0"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".igydlezpxc.1.1"/><link rel="stylesheet" href="/assets/20171222/css/main.css" data-reactid=".igydlezpxc.1.2"/><div id="fb-root" data-reactid=".igydlezpxc.1.3"></div><script type="text/javascript" data-reactid=".igydlezpxc.1.4">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".igydlezpxc.1.5"></a><noscript data-reactid=".igydlezpxc.1.6"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".igydlezpxc.1.6.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".igydlezpxc.1.7"></div><div class="interstitial-center-container" data-reactid=".igydlezpxc.1.8"><div id="ad-interstitial" class="ad-interstitial-container" data-reactid=".igydlezpxc.1.8.0"><div class="closebtn-box" id="closebutton" data-reactid=".igydlezpxc.1.8.0.0">CLOSE X</div></div></div><header role="banner" class="black-bottom-border" data-reactid=".igydlezpxc.1.9"><a href="/" class="back-to-iol" data-reactid=".igydlezpxc.1.9.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".igydlezpxc.1.9.1"><div class="wrapper" data-reactid=".igydlezpxc.1.9.1.0"><ul data-reactid=".igydlezpxc.1.9.1.0.0"><div data-reactid=".igydlezpxc.1.9.1.0.0.0"><li data-reactid=".igydlezpxc.1.9.1.0.0.0.0"><a href="/" title="IOL" data-reactid=".igydlezpxc.1.9.1.0.0.0.0.0">IOL</a></li></div><li data-reactid=".igydlezpxc.1.9.1.0.0.1"><a rel="nofollow" href="http://www.loot.co.za" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".igydlezpxc.1.9.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".igydlezpxc.1.9.1.0.0.2"><a rel="nofollow" href="https://www.drive360.co.za" target="_blank" title="Drive360" id="drive360-commerical-nav" data-reactid=".igydlezpxc.1.9.1.0.0.2.0">Drive360</a></li><li data-reactid=".igydlezpxc.1.9.1.0.0.3"><a rel="nofollow" href="http://www.iolproperty.co.za" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".igydlezpxc.1.9.1.0.0.3.0">IOL Property</a></li><li data-reactid=".igydlezpxc.1.9.1.0.0.4"><a rel="nofollow" href="https://www.talent360.co.za" target="_blank" title="Talent360" id="talent360-commerical-nav" data-reactid=".igydlezpxc.1.9.1.0.0.4.0">Talent360</a></li></ul><div class="header-widgets" data-reactid=".igydlezpxc.1.9.1.0.1"><div class="date-widget" data-reactid=".igydlezpxc.1.9.1.0.1.0">Fri 29 Dec</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".igydlezpxc.1.9.1.0.1.1"></div><div class="social-icons-header" data-reactid=".igydlezpxc.1.9.1.0.1.2"><ul data-reactid=".igydlezpxc.1.9.1.0.1.2.0"><li data-reactid=".igydlezpxc.1.9.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".igydlezpxc.1.9.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".igydlezpxc.1.9.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".igydlezpxc.1.9.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".igydlezpxc.1.9.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".igydlezpxc.1.9.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".igydlezpxc.1.9.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".igydlezpxc.1.9.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".igydlezpxc.1.9.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".igydlezpxc.1.9.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".igydlezpxc.1.9.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".igydlezpxc.1.9.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".igydlezpxc.1.9.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".igydlezpxc.1.9.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".igydlezpxc.1.9.2"><a class="logo" href="/business-report" data-reactid=".igydlezpxc.1.9.2.0"><img src="/assets/images/header/business-report.jpg" alt="logo" title="Welcome to Business Report" data-reactid=".igydlezpxc.1.9.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".igydlezpxc.1.9.2.1"><ul id="headNavTopMenu" data-reactid=".igydlezpxc.1.9.2.1.0"><li data-reactid=".igydlezpxc.1.9.2.1.0.0:0"><a href="/business-report/companies" data-reactid=".igydlezpxc.1.9.2.1.0.0:0.0">Companies</a></li><li data-reactid=".igydlezpxc.1.9.2.1.0.0:1"><a href="/business-report/economy" data-reactid=".igydlezpxc.1.9.2.1.0.0:1.0">Economy</a></li><li data-reactid=".igydlezpxc.1.9.2.1.0.0:2"><a href="/business-report/energy" data-reactid=".igydlezpxc.1.9.2.1.0.0:2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".igydlezpxc.1.9.2.1.0.0:3"><a href="/business-report/markets" class="" data-reactid=".igydlezpxc.1.9.2.1.0.0:3.0">Markets</a><ul class="sub-menu" data-reactid=".igydlezpxc.1.9.2.1.0.0:3.1"><li data-reactid=".igydlezpxc.1.9.2.1.0.0:3.1.0"><a href="/business-report/markets/shares" data-reactid=".igydlezpxc.1.9.2.1.0.0:3.1.0.0">Shares</a></li><li data-reactid=".igydlezpxc.1.9.2.1.0.0:3.1.1"><a href="/business-report/markets/currencies" data-reactid=".igydlezpxc.1.9.2.1.0.0:3.1.1.0">Currencies</a></li><li data-reactid=".igydlezpxc.1.9.2.1.0.0:3.1.2"><a href="/business-report/markets/commodities" data-reactid=".igydlezpxc.1.9.2.1.0.0:3.1.2.0">Commodities</a></li><li data-reactid=".igydlezpxc.1.9.2.1.0.0:3.1.3"><a href="/business-report/market-indicators" data-reactid=".igydlezpxc.1.9.2.1.0.0:3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".igydlezpxc.1.9.2.1.0.0:4"><a href="/business-report/entrepreneurs" data-reactid=".igydlezpxc.1.9.2.1.0.0:4.0">Entrepreneurs</a></li><li data-reactid=".igydlezpxc.1.9.2.1.0.0:5"><a href="/business-report/technology" data-reactid=".igydlezpxc.1.9.2.1.0.0:5.0">Technology</a></li><li class="item-has-children" data-reactid=".igydlezpxc.1.9.2.1.0.1"><a href="#" data-reactid=".igydlezpxc.1.9.2.1.0.1.0">MORE</a><ul class="sub-menu" data-reactid=".igydlezpxc.1.9.2.1.0.1.1"><li data-reactid=".igydlezpxc.1.9.2.1.0.1.1.0"><a href="/business-report/careers" data-reactid=".igydlezpxc.1.9.2.1.0.1.1.0.0">Careers</a></li><li data-reactid=".igydlezpxc.1.9.2.1.0.1.1.1"><a href="/business-report/international" data-reactid=".igydlezpxc.1.9.2.1.0.1.1.1.0">International</a></li><li data-reactid=".igydlezpxc.1.9.2.1.0.1.1.2"><a href="/business-report/opinion" data-reactid=".igydlezpxc.1.9.2.1.0.1.1.2.0">Opinion</a></li><li data-reactid=".igydlezpxc.1.9.2.1.0.1.1.3"><a href="/personal-finance/money-tools" data-reactid=".igydlezpxc.1.9.2.1.0.1.1.3.0">Financial Tools</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".igydlezpxc.1.9.2.2"><div class="full-nav mobile-full toggle" data-reactid=".igydlezpxc.1.9.2.2.0"><span data-reactid=".igydlezpxc.1.9.2.2.0.0"></span><div id="headNavMenuTitle" data-reactid=".igydlezpxc.1.9.2.2.0.1">IOL</div></div></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".igydlezpxc.1.9.2.3"><ul data-reactid=".igydlezpxc.1.9.2.3.0"><li class="item-has-children undefined" data-reactid=".igydlezpxc.1.9.2.3.0.0"><a href="/#" class="no-link" data-reactid=".igydlezpxc.1.9.2.3.0.0.0">Special features</a><ul class="sub-menu" data-reactid=".igydlezpxc.1.9.2.3.0.0.1"><li data-reactid=".igydlezpxc.1.9.2.3.0.0.1.0"><a href="/news/special-features/dont-look-away" data-reactid=".igydlezpxc.1.9.2.3.0.0.1.0.0">#DontLookAway</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.0.1.1"><a href="/news/anc-conference" data-reactid=".igydlezpxc.1.9.2.3.0.0.1.1.0">ANC Conference</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.0.1.2"><a href="/news/matric-results" data-reactid=".igydlezpxc.1.9.2.3.0.0.1.2.0">Matric 2017</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.0.1.3"><a href="/news/special-features/zuma" data-reactid=".igydlezpxc.1.9.2.3.0.0.1.3.0">The Zuma Era</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.0.1.4"><a href="/news/special-features/zimbabwe" data-reactid=".igydlezpxc.1.9.2.3.0.0.1.4.0">Zimbabwe</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.0.1.5"><a href="/news/special-features/us-elections" data-reactid=".igydlezpxc.1.9.2.3.0.0.1.5.0">Trump&#x27;s America</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.0.1.6"><a href="/capeargus/the-dignity-project" data-reactid=".igydlezpxc.1.9.2.3.0.0.1.6.0">The Dignity Project</a></li></ul></li><li data-reactid=".igydlezpxc.1.9.2.3.0.1"><a href="/news" data-reactid=".igydlezpxc.1.9.2.3.0.1.0">News</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.2"><a href="/news/politics" data-reactid=".igydlezpxc.1.9.2.3.0.2.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".igydlezpxc.1.9.2.3.0.3"><a href="/#" class="no-link" data-reactid=".igydlezpxc.1.9.2.3.0.3.0">Business</a><ul class="sub-menu" data-reactid=".igydlezpxc.1.9.2.3.0.3.1"><li data-reactid=".igydlezpxc.1.9.2.3.0.3.1.0"><a href="/business-report" data-reactid=".igydlezpxc.1.9.2.3.0.3.1.0.0">Business Report</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.3.1.1"><a href="/personal-finance" data-reactid=".igydlezpxc.1.9.2.3.0.3.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".igydlezpxc.1.9.2.3.0.4"><a href="/sport" data-reactid=".igydlezpxc.1.9.2.3.0.4.0">Sport</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.5"><a href="/entertainment" data-reactid=".igydlezpxc.1.9.2.3.0.5.0">Entertainment</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.6"><a href="/lifestyle" data-reactid=".igydlezpxc.1.9.2.3.0.6.0">Lifestyle</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.7"><a href="/travel" data-reactid=".igydlezpxc.1.9.2.3.0.7.0">Travel</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.8"><a href="/motoring" data-reactid=".igydlezpxc.1.9.2.3.0.8.0">Motoring</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.9"><a href="/multimedia" data-reactid=".igydlezpxc.1.9.2.3.0.9.0">Multimedia</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.a"><a href="/newspapers" data-reactid=".igydlezpxc.1.9.2.3.0.a.0">Newspapers</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.b"><a href="http://www.wegotads.co.za/?referrer=iolm" data-reactid=".igydlezpxc.1.9.2.3.0.b.0">Classifieds</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.c"><a href="/cape-community-newspapers" data-reactid=".igydlezpxc.1.9.2.3.0.c.0">Cape Community</a></li><li data-reactid=".igydlezpxc.1.9.2.3.0.d"><a href="/about-iol-1.458" data-reactid=".igydlezpxc.1.9.2.3.0.d.0">About IOL</a></li></ul></nav></div></header><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".igydlezpxc.1.a"><ul data-reactid=".igydlezpxc.1.a.0"><li data-reactid=".igydlezpxc.1.a.0.0"><h1 data-reactid=".igydlezpxc.1.a.0.0.0">international</h1></li></ul></div><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".igydlezpxc.1.b"><nav class="page-sub-nav" data-reactid=".igydlezpxc.1.b.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".igydlezpxc.1.b.0.0"><span data-reactid=".igydlezpxc.1.b.0.0.0">All </span><span data-reactid=".igydlezpxc.1.b.0.0.1">Business Report</span></a><ul id="subNavMenu" data-reactid=".igydlezpxc.1.b.0.2"><li class="subnavItem" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-0-top-business-report/companies"><a href="/business-report/companies" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-0-top-business-report/companies.0">Companies</a></li><li class="subnavItem" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-1-top-business-report/economy"><a href="/business-report/economy" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-1-top-business-report/economy.0">Economy</a></li><li class="subnavItem" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-2-top-business-report/energy"><a href="/business-report/energy" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-2-top-business-report/energy.0">Energy</a></li><li class="sub-item-has-children" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-3-top-business-report/markets"><a href="/business-report/markets" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-3-top-business-report/markets.0">Markets</a><ul data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1"><li data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1.$0"><a href="/business-report/markets/shares" title="Shares" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1.$0.0">Shares</a></li><li data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1.$1"><a href="/business-report/markets/currencies" title="Currencies" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1.$1.0">Currencies</a></li><li data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1.$2"><a href="/business-report/markets/commodities" title="Commodities" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1.$2.0">Commodities</a></li><li data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1.$3"><a href="/business-report/market-indicators" title="Indicators" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1.$3.0">Market Indicators</a></li></ul></li><li class="subnavItem" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-4-top-business-report/entrepreneurs"><a href="/business-report/entrepreneurs" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-4-top-business-report/entrepreneurs.0">Entrepreneurs</a></li><li class="subnavItem" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-5-top-business-report/technology"><a href="/business-report/technology" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-5-top-business-report/technology.0">Technology</a></li><li class="subnavItem" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-6-top-business-report/careers"><a href="/business-report/careers" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-6-top-business-report/careers.0">Careers</a></li><li class="subnavItem active" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-7-top-business-report/international"><a href="/business-report/international" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-7-top-business-report/international.0">International</a></li><li class="subnavItem" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-8-top-business-report/opinion"><a href="/business-report/opinion" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-8-top-business-report/opinion.0">Opinion</a></li><li class="subnavItem" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-9-top-business-report/financial-tools"><a href="/personal-finance/money-tools" data-reactid=".igydlezpxc.1.b.0.2.0:$subnavItem-9-top-business-report/financial-tools.0">Financial Tools</a></li></ul></nav></div><noscript data-reactid=".igydlezpxc.1.c"></noscript><div class="leaderboard-ad wrapper no-lr-padding" id="top1LeaderContainer" data-reactid=".igydlezpxc.1.d"><div class="notice" data-reactid=".igydlezpxc.1.d.0">Advertisement</div><div class="wrapper" id="ad-leaderboard-top" data-reactid=".igydlezpxc.1.d.1"></div></div><main data-reactid=".igydlezpxc.1.e"><div class="wrapper white-bg main-article" data-reactid=".igydlezpxc.1.e.0"><article class="two-thirds" data-reactid=".igydlezpxc.1.e.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".igydlezpxc.1.e.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/business-report/international/satellites-are-reshaping-how-traders-track-earthly-commodities-12462576" data-reactid=".igydlezpxc.1.e.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".igydlezpxc.1.e.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".igydlezpxc.1.e.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".igydlezpxc.1.e.0.0.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".igydlezpxc.1.e.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".igydlezpxc.1.e.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".igydlezpxc.1.e.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="Companies like Ursa Space Systems and Orbital Insight are using satellites to shed light on tightly held secrets in the commodity trading world." data-reactid=".igydlezpxc.1.e.0.0.0.2"/><meta itemprop="headline" content="Satellites are reshaping how traders track earthly commodities" data-reactid=".igydlezpxc.1.e.0.0.0.3"/><header data-reactid=".igydlezpxc.1.e.0.0.0.4"><h1 data-reactid=".igydlezpxc.1.e.0.0.0.4.0">Satellites are reshaping how traders track earthly commodities</h1><meta itemprop="dateModified" content="2017-12-29T13:00" data-reactid=".igydlezpxc.1.e.0.0.0.4.1"/><p class="meta" data-reactid=".igydlezpxc.1.e.0.0.0.4.2"><a href="/business-report/international" data-reactid=".igydlezpxc.1.e.0.0.0.4.2.0">International</a><span data-reactid=".igydlezpxc.1.e.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2017-12-29T13:00" data-reactid=".igydlezpxc.1.e.0.0.0.4.2.2">29 December 2017, 3:00pm</span><span data-reactid=".igydlezpxc.1.e.0.0.0.4.2.3"> / </span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".igydlezpxc.1.e.0.0.0.4.2.4"><strong itemprop="name" data-reactid=".igydlezpxc.1.e.0.0.0.4.2.4.0">Aaron Clark and Dan Murtaugh</strong></span></p><div data-reactid=".igydlezpxc.1.e.0.0.0.4.3"><div class="social-icons" data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0"><ul data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0.0"><li data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Finternational%2Fsatellites-are-reshaping-how-traders-track-earthly-commodities-12462576" title="Share on Facebook" data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0.0.1.0"><img src="/assets/images/social-icons/facebook-rnd-ico.svg" alt="Share on Facebook" id="article-facebook-share" data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0.0.1.0.0"/></a></li><li data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Satellites%20are%20reshaping%20how%20traders%20track%20earthly%20commodities&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Finternational%2Fsatellites-are-reshaping-how-traders-track-earthly-commodities-12462576" title="Share on Twitter" data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0.0.2.0"><img src="/assets/images/social-icons/twitter-rnd-ico.svg" alt="Share on Twitter" id="article-twitter-share" data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0.0.2.0.0"/></a></li><li data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Satellites%20are%20reshaping%20how%20traders%20track%20earthly%20commodities&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Finternational%2Fsatellites-are-reshaping-how-traders-track-earthly-commodities-12462576" title="Share on LinkedIn" data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0.0.3.0"><img src="/assets/images/social-icons/linkedin-rnd-ico.svg" alt="Share on LinkedIn" id="article-linkedin-share" data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0.0.3.0.0"/></a></li><li data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0.0.4"><a rel="nofollow" target="_blank" href="#email-share" class="show-popup" title="Share via Email" data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0.0.4.0"><img src="/assets/images/social-icons/email-rnd-ico.svg" alt="Tell a Friend" id="article-email-share" data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0.0.4.0.0"/></a></li><li class="whats-app" data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0.0.5"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Finternational%2Fsatellites-are-reshaping-how-traders-track-earthly-commodities-12462576" title="Share via WhatsApp" data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0.0.5.0"><img src="/assets/images/social-icons/whatsapp-rnd-ico.svg" alt="Share via WhatsApp" id="article-whatsapp-share" data-reactid=".igydlezpxc.1.e.0.0.0.4.3.0.0.5.0.0"/></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".igydlezpxc.1.e.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".igydlezpxc.1.e.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/12/18/iol/896/1200x-1.jpg" data-reactid=".igydlezpxc.1.e.0.0.0.5.0.0"/><meta itemprop="width" content="1200" data-reactid=".igydlezpxc.1.e.0.0.0.5.0.1"/><meta itemprop="height" content="801" data-reactid=".igydlezpxc.1.e.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".igydlezpxc.1.e.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/12/18/iol/896/1200x-1.jpg" alt="" title="Satellite antennas stand at the Bolivian Space Agency (ABE) Amachuma Ground Station at sunset in Achocalla, La Paz Department, Bolivia, on Wednesday, March 1, 2017.  Photographer: Marcelo Perez del Carpio/Bloomberg" data-reactid=".igydlezpxc.1.e.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".igydlezpxc.1.e.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".igydlezpxc.1.e.0.0.0.5.0.4.0">Satellite antennas stand at the Bolivian Space Agency (ABE) Amachuma Ground Station at sunset in Achocalla, La Paz Department, Bolivia, on Wednesday, March 1, 2017.  Photographer: Marcelo Perez del Carpio/Bloomberg</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".igydlezpxc.1.e.0.0.0.5.1"><!-- C-ON- TEXT_CONTENT_START --><div><font size="3">INTERNATIONAL - A lump of coal is scooped onto a truck bed in Australia, driven to a port, loaded on a ship, piloted across the ocean to a dock in China, piled into a train car and delivered to a power plant. And it would all happen under the watchful eyes of coal traders, if a fleet of new satellite tracking firms can deliver on ambitious promises.</font></div><div><font size="3"><br /></font></div><div><font size="3">Companies like Ursa Space Systems Inc. and Orbital Insight Inc. are using satellites to try to shed light on tightly held secrets in the commodity trading world, from coal mine productivity to crude oil storage. While doubts remain around the accuracy and consistency of the data, there could come a day when traders can track supply and demand of raw materials, the operations of producers and consumers and even the output of entire economies in near-real time.</font></div><div><font size="3"><br /></font></div><div><font size="3">“If you look out a few years, what we see is the ability to objectively track all major supply chains from the point of basic raw material production, whether its farms or mines, all the way through to various steps of refining, whether that’s steel plants or oil refineries or consumption in factories,” Orbital founder James Crawford said by phone.</font></div><div><font size="3"><br /></font></div><div><font size="3">Merchants and traders for centuries have sought an edge with information. William Shakespeare even tapped into it, with news of wrecked cargoes of spice and silk driving the plot of “The Merchant of Venice.” In more recent years, seamen tracking oil exports used binoculars to count tankers, helicopters with infrared cameras flew over crude storage tanks and pump heat was used to assess pipeline flows.</font></div><div><font size="3"><br /></font></div><div><font size="3">Satellites are the next step and have already been adopted to measure the depth of shadows on floating roofs of oil storage tanks to estimate how much crude is in them. In the U.S., traders use the data to get an advance peak at changes in crude inventories in the key hub of Cushing, Oklahoma, before weekly government releases of stockpile levels.</font></div><div><font size="3"><br /></font></div><div><font size="3">Lower costs have allowed companies and governments to launch 310 satellites this year through the end of August, compared to 169 for all of last year, according to the Union of Concerned Scientists. Some of these, from operators like Planet Labs Inc. and Iridium Communications Inc., form low-orbit fleets that can see almost the entire Earth. Firms like Orbital then use artificial intelligence to scan millions of those images and translate them into useful data.</font></div><div><font size="3"><br /></font></div><div><font size="3">For example, a coal trader may want to know when demand is going to exceed supply, driving up prices. Satellite images could measure the piles of coal outside power plants to see when they’re getting low and need to be refilled. They can count trains and track ocean tankers carrying supplies. They can measure ground levels, pile heights and truck activities at mines to deduce production.Put it all together and the data could paint a picture of who needs extra coal and who has surplus to sell, in near real-time, giving traders leverage to negotiate sales and purchase agreements and create arbitrage opportunities.</font></div><div><font size="3"><br /></font></div><div><font size="3">“It’s a trader’s dream,” said Tom James, a Singapore-based partner at energy consultant Navitas Resources. “It’s like having a direct line to the CIA. If it does what it says it can do, it looks pretty amazing.”</font></div><div><font size="3"><br /></font></div><div><font size="3">“If” is the big question. While satellite data is used to gauge U.S. oil stockpiles, the reliability of the data in other corners of the commodity world is less clear. In China, satellite data can add value because the country doesn’t regularly report strategic petroleum reserve levels, but the technology also has drawbacks, according to Jefferies Group LLC analyst Laban Yu.</font></div><div><font size="3"><br /></font></div><div><font size="3">“China is building out some amount of underground storage which is invisible to satellites,” Yu said in an email. “I suspect that if China really wanted to, it could paint its tanker roofs black or some weird pattern making the shadow method inaccurate.”Satellite analysis still needs to prove its accuracy and reliability in order to gain a larger following within the industry, according to analysts at ICIS China and Energy Aspects Ltd.</font></div><div><font size="3"><br /></font></div><div><font size="3">For example, attempts at tracking China crude storage levels—the holy grail for some oil traders—rely on different technologies and methodologies, and offer varying results. Ursa, which uses a technology known as synthetic aperture radar to penetrate clouds, assessed China’s inventories at about 827 million barrels by the end of October. Orbital, which uses a combination of visual satellite data and SAR, estimated they were at 639 million barrels.</font></div><div><font size="3"><br /></font></div><div><font size="3">Mountain View, California-based Orbital has received past funding from Bloomberg Beta, a venture-capital unit of Bloomberg LP.And difficulties persist for some commodities like natural gas, which isn’t visible from the air, or the amount of grain in enclosed storage, according to Orbital’s Chief Business Officer Kevin O’Brien.</font></div><div><font size="3"><br /></font></div><div><font size="3">“You can use geospatial analytics to help establish supply chain links, but it also requires good old-fashioned, hard-core research to facilitate that,” O’Brien said in an interview in Tokyo. “You can’t see inside a silo but you can see the number of trucks parked right next to it.”</font></div><div><font size="3"><br /></font></div><div><font size="3">Still, the possibilities are exciting. Spire Global Inc., which uses its own satellite constellation system to track the location of ships, followed a handful of vessels off the coast of New England and found their activity, along with water temperatures, may offer a proxy for lobster price fluctuations. San Francisco-based SpaceKnow Inc. measures activity at more than 80 coal mines in China and also has coal indexes for Australia, South Africa, Chile and India.</font></div><div><font size="3"><br /></font></div><div><font size="3">In some cases satellite imagery analysis may offer more insight than government data, particularly in places where that information comes sporadically or not at all. Barclays Plc analysts citing data from Ursa said in an October report that if satellite findings are accurate and reflect broader activity in the Chinese oil sector, then the nation’s crude demand may be underestimated and the global supply-demand balance is tighter than thought.</font></div><div><font size="3"><br /></font></div><div><font size="3">“In places like China and India, data can be inaccurate or very slow to come out, so it’s not actionable intelligence,” James said. “Now you’re getting ahead of the curve in terms of when the official data comes out. It’s more than just a level playing field, it’s a global advantage to anyone who’s able to process this data.”</font></div><div><font size="3"><br /></font></div><div><font size="3"><b>- BLOOMBERG&nbsp;</b></font></div><!-- C-ON- TEXT_CONTENT_END --></div></div></div><div id="read-next" class="read-next" data-reactid=".igydlezpxc.1.e.0.0.1"><span class="close-next-btn" data-reactid=".igydlezpxc.1.e.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".igydlezpxc.1.e.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".igydlezpxc.1.e.0.0.1.1"><small data-reactid=".igydlezpxc.1.e.0.0.1.1.0">Read next on IOL</small><div id="read-next-title" data-reactid=".igydlezpxc.1.e.0.0.1.1.1"></div></a></div><script type="text/javascript" data-reactid=".igydlezpxc.1.e.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":12462581,"label":"How batteries sparked a Cobalt frenzy and what could happen next","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/12/18/iol/663/-1x-1.jpg&operation=CROP&offset=334x0&resize=1332x1332","uri":"/business-report/international/how-batteries-sparked-a-cobalt-frenzy-and-what-could-happen-next-12462581","published":"29 December 2017, 6:00pm"},{"id":12462576,"label":"Satellites are reshaping how traders track earthly commodities","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/12/18/iol/896/1200x-1.jpg&operation=CROP&offset=200x0&resize=800x800","uri":"/business-report/international/satellites-are-reshaping-how-traders-track-earthly-commodities-12462576","published":"29 December 2017, 3:00pm"},{"id":12415215,"label":"10 high paying, low stress jobs","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/12/14/iol/715/relax.jpg&operation=CROP&offset=450x224&resize=1149x1149","uri":"/business-report/10-high-paying-low-stress-jobs-12415215","published":"29 December 2017, 12:05pm"},{"id":12337500,"label":"African Development Bank approves billions for renewable energy projects in Africa","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/12/10/iol/416/ren.jpg&operation=CROP&offset=220x61&resize=560x560","uri":"/business-report/african-development-bank-approves-billions-for-renewable-energy-projects-in-africa-12337500","published":"29 December 2017, 09:00am"},{"id":12561046,"label":"#Apple apologises after outcry over slowed #iPhones","image":"https://image.iol.co.za/image/1/process/141x141?source=http://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/media/2017/11/03/1509721607659.jpg&operation=CROP&offset=0x141&resize=2167x2167","uri":"/news/world/apple-apologises-after-outcry-over-slowed-iphones-12561046","published":"29 December 2017, 08:23am"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(12462576) == -1) {
                           readArticles.push(12462576);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script></article><aside class="one-third" data-reactid=".igydlezpxc.1.e.0.1"><div class="ad-container" data-reactid=".igydlezpxc.1.e.0.1.0"><div id="ad-mpu600-right" data-reactid=".igydlezpxc.1.e.0.1.0.0"></div></div><div class="related-articles" data-reactid=".igydlezpxc.1.e.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".igydlezpxc.1.e.0.1.1.0"></div></div><div class="daily-news-signup-form" data-reactid=".igydlezpxc.1.e.0.1.2"><script type="text/javascript" data-reactid=".igydlezpxc.1.e.0.1.2.0">
            	  function loadScript(url, callback) {
            		  var done = false;
            		  var scriptElement = document.createElement('script');
            		  var headElement = document.getElementsByTagName("head")[0];

            		  scriptElement.src = url;
            		  scriptElement.onload = scriptElement.onreadystatechange = function() {
            			  if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
            				  done = true;
            				  callback();
            				  scriptElement.onload = scriptElement.onreadystatechange = null;
            				  headElement.removeChild(scriptElement);
            			  }
            		  };
            		  headElement.appendChild(scriptElement);
            	  }

            	  function isJQueryNotLoaded() {
            		  return (!window.jQuery);
            	  }

					   function onSubmit(token) {
							var lists = Array (2);
							lists[0]=11978; lists[1]=11979;
							var email = document.getElementById('contact_email').value;
							
							$.post('https://www.iol.co.za/data/newsletter/subscribe', {email: email, lists: lists}, function(data){
								$('.daily-news-signup-form').html('<h2>Subscription Confirmation</h2><p>Thank for subscribing to IOL Daily Newsletter.</p>');
							}).fail(function(jqXHR, textStatus, error) {
								$('#message').html('<strong>Error:'+error+'</strong>').attr('style', 'display:block');
							})
							return false;
					   }

 						function onValidate(event) {
							event.preventDefault();
							var email = document.getElementById('contact_email').value;
							if (!validateEmail(email)) {
								$('#message').html('<strong>Invalid email address</strong>').attr('style', 'display:block');
							} else {
								grecaptcha.execute();
							} 
					 	}

						var onloadCallback = function() {
							grecaptcha.render('newsletter-subscription', {
								'sitekey' : '6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF',
								'callback' : onSubmit
							});							
							document.getElementById('submit').onclick = onValidate;
						}

            	  </script><h2 data-reactid=".igydlezpxc.1.e.0.1.2.1">Daily Newsletter Sign Up</h2><form method="post" id="item-form" name="item-form" data-reactid=".igydlezpxc.1.e.0.1.2.2"><span id="message" data-reactid=".igydlezpxc.1.e.0.1.2.2.0"></span><div class="email-address" data-reactid=".igydlezpxc.1.e.0.1.2.2.1"><label data-reactid=".igydlezpxc.1.e.0.1.2.2.1.0">Email Address:</label><input id="contact_email" placeholder="Email Address" required="" type="email" name="contact_email" data-reactid=".igydlezpxc.1.e.0.1.2.2.1.1"/></div><div id="errors" data-reactid=".igydlezpxc.1.e.0.1.2.2.2"></div><div id="no-js" data-reactid=".igydlezpxc.1.e.0.1.2.2.3"><button type="submit" id="submit" class="red-btn" data-reactid=".igydlezpxc.1.e.0.1.2.2.3.0">Sign Up</button></div><div id="js" data-reactid=".igydlezpxc.1.e.0.1.2.2.4"><a href="#" id="submit" class="red-btn" data-reactid=".igydlezpxc.1.e.0.1.2.2.4.0">Sign Up</a></div><a href="/newsletters" class="all-news" data-reactid=".igydlezpxc.1.e.0.1.2.2.5">View All Newsletters</a><div id="newsletter-subscription" data-sitekey="6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF" data-callback="onSubmit" data-size="invisible" data-reactid=".igydlezpxc.1.e.0.1.2.2.6"></div></form><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer="" data-reactid=".igydlezpxc.1.e.0.1.2.3"></script></div><div class="ad-container mputopRightContainer" data-reactid=".igydlezpxc.1.e.0.1.3"><div id="ad-mpu-topRight" class="mputopRight" data-reactid=".igydlezpxc.1.e.0.1.3.0"></div></div></aside><div class="two-thirds" data-reactid=".igydlezpxc.1.e.0.2"><script src="//www.chargeplatform.com/tag/?id=112420" data-reactid=".igydlezpxc.1.e.0.2.0"></script></div></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".igydlezpxc.1.e.5"><div class="three-quarters" data-reactid=".igydlezpxc.1.e.5.0"><script src="//www.chargeplatform.com/tag/?id=112421" data-reactid=".igydlezpxc.1.e.5.0.0"></script><div id="ad-mobile-leaderboard" class="ad-mobile-leaderboard" data-reactid=".igydlezpxc.1.e.5.0.1"></div></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".igydlezpxc.1.e.5.1"><section class="most-read" data-reactid=".igydlezpxc.1.e.5.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".igydlezpxc.1.e.5.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".igydlezpxc.1.e.5.1.0.1"/><h2 data-reactid=".igydlezpxc.1.e.5.1.0.2"><span data-reactid=".igydlezpxc.1.e.5.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".igydlezpxc.1.e.5.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".igydlezpxc.1.e.5.1.0.3"><div class="read" data-reactid=".igydlezpxc.1.e.5.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658"><div class="metaInfo" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/dailynews/white-indian-funeral-parlours-warned-about-operating-in-townships-12553658" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.0.2"><meta itemprop="name" content="SE-ANNE RALL" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.0.2.0"/></div><meta itemprop="description" content="A message warning white and Indian funeral businesses not to operate in black townships has sparked concern in the industry" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.0.4"/><meta itemprop="datePublished" content="2017-12-29T06:00" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.0.5"/><meta itemprop="dateModified" content="2017-12-29T06:00" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/96363400.JPG" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.1.0"/><meta itemprop="width" content="1600" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.1.1"/><meta itemprop="height" content="900" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.1.2"/></div><p itemprop="headline" content="White, Indian funeral parlours warned about operating in townships" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.2"><a href="/dailynews/white-indian-funeral-parlours-warned-about-operating-in-townships-12553658" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12553658.2.0">White, Indian funeral parlours warned about operating in townships</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944"><div class="metaInfo" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/western-cape/womans-torso-found-on-cape-beach-12552944" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.0.2"><meta itemprop="name" content="Monique Duval" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.0.2.0"/></div><meta itemprop="description" content="A case of a possible muti murder is being investigated after the torso of a woman was found at Wolfgat Beach on Christmas eve." data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.0.4"/><meta itemprop="datePublished" content="2017-12-28T18:20" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.0.5"/><meta itemprop="dateModified" content="2017-12-28T18:20" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/98581586.JPG&amp;operation=CROP&amp;offset=0x31&amp;resize=1472x824" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.1.0"/><meta itemprop="width" content="1472" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.1.1"/><meta itemprop="height" content="858" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.1.2"/></div><p itemprop="headline" content="Woman&#x27;s torso found on Cape beach" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.2"><a href="/news/south-africa/western-cape/womans-torso-found-on-cape-beach-12552944" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12552944.2.0">Woman&#x27;s torso found on Cape beach</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239"><div class="metaInfo" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/gauteng/zumaimpeachment-concourt-rules-na-failed-to-hold-zuma-accountable-12562239" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.0.2"><meta itemprop="name" content="Getrude Makhafola" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.0.2.0"/></div><meta itemprop="description" content="The Constitutional Court found that the National Assembly failed to hold President Jacob Zuma accountable on the drawn-out Nkandla debacle." data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.0.4"/><meta itemprop="datePublished" content="2017-12-29T09:23" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.0.5"/><meta itemprop="dateModified" content="2017-12-29T09:23" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/98588771.JPG&amp;operation=CROP&amp;offset=0x180&amp;resize=3164x1776" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.1.0"/><meta itemprop="width" content="3164" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.1.1"/><meta itemprop="height" content="2099" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.1.2"/></div><p itemprop="headline" content="#ZumaImpeachment: ConCourt rules NA failed to hold Zuma accountable" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.2"><a href="/news/south-africa/gauteng/zumaimpeachment-concourt-rules-na-failed-to-hold-zuma-accountable-12562239" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12562239.2.0">#ZumaImpeachment: ConCourt rules NA failed to hold Zuma accountable</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666"><div class="metaInfo" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/kwazulu-natal/kzn-workers-follow-the-money-to-joburg-12556666" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.0.2"><meta itemprop="name" content="Kamcilla Pillay" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.0.2.0"/></div><meta itemprop="description" content="New research reinforces the belief that KZN’s workforce must often migrate to earn the salaries they desire." data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.0.4"/><meta itemprop="datePublished" content="2017-12-28T16:12" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.0.5"/><meta itemprop="dateModified" content="2017-12-28T16:12" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/12/28/iol/862/Sandton.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=620x348" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.1.0"/><meta itemprop="width" content="620" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.1.1"/><meta itemprop="height" content="348" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.1.2"/></div><p itemprop="headline" content="KZN workers follow the money to Joburg" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.2"><a href="/news/south-africa/kwazulu-natal/kzn-workers-follow-the-money-to-joburg-12556666" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12556666.2.0">KZN workers follow the money to Joburg</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186"><div class="metaInfo" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/gauteng/mbete-ordered-to-set-up-rules-for-zumaimpeachment-12563186" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.0.2"><meta itemprop="name" content="BALDWIN NDABA" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.0.2.0"/></div><meta itemprop="description" content="The Constitutional Court has ordered Baleka Mbete to set up rules to impeach President Jacob Zuma." data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.0.4"/><meta itemprop="datePublished" content="2017-12-29T10:50" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.0.5"/><meta itemprop="dateModified" content="2017-12-29T10:50" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=http://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/2017/11/15/mana/990/mbete-892.jpg&amp;operation=CROP&amp;offset=0x30&amp;resize=2008x1127" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.1.0"/><meta itemprop="width" content="2008" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.1.1"/><meta itemprop="height" content="1336" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.1.2"/></div><p itemprop="headline" content="Mbete ordered to set up rules for #ZumaImpeachment" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.2"><a href="/news/south-africa/gauteng/mbete-ordered-to-set-up-rules-for-zumaimpeachment-12563186" data-reactid=".igydlezpxc.1.e.5.1.0.3.0.$popularArticles-12563186.2.0">Mbete ordered to set up rules for #ZumaImpeachment</a></p></article></div></div></section></div></div></main><div class="leaderboard-ad wrapper no-lr-padding" id="top1LeaderContainer" data-reactid=".igydlezpxc.1.f"><div class="notice" data-reactid=".igydlezpxc.1.f.0">Advertisement</div><div class="wrapper" id="ad-leaderboard-bot" data-reactid=".igydlezpxc.1.f.1"></div></div><div id="adLeaderboardStickyContainer" data-reactid=".igydlezpxc.1.g"><div id="ad-leaderboard-sticky" data-reactid=".igydlezpxc.1.g.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".igydlezpxc.1.g.0.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".igydlezpxc.1.g.0.0.0"></i></div></div></div><footer data-reactid=".igydlezpxc.1.h"><div class="wrapper white-bg" data-reactid=".igydlezpxc.1.h.0"><div id="footNav" data-reactid=".igydlezpxc.1.h.0.0"><div class="footer-content" data-reactid=".igydlezpxc.1.h.0.0.0"><h6 data-reactid=".igydlezpxc.1.h.0.0.0.0">BUSINESS REPORT</h6><nav data-reactid=".igydlezpxc.1.h.0.0.0.1"><ul class="footNav-features-items" data-reactid=".igydlezpxc.1.h.0.0.0.1.0"><li data-reactid=".igydlezpxc.1.h.0.0.0.1.0.0"><a href="/business-report/about-us" data-reactid=".igydlezpxc.1.h.0.0.0.1.0.0.0">About us</a></li><li data-reactid=".igydlezpxc.1.h.0.0.0.1.0.1"><a href="/business-report/contact-us" data-reactid=".igydlezpxc.1.h.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".igydlezpxc.1.h.0.0.0.1.0.2"><a href="/feedback" data-reactid=".igydlezpxc.1.h.0.0.0.1.0.2.0">Feedback</a></li></ul></nav><h6 data-reactid=".igydlezpxc.1.h.0.0.0.2">Follow us on</h6><div class="footer-social-icons" data-reactid=".igydlezpxc.1.h.0.0.0.3"><ul data-reactid=".igydlezpxc.1.h.0.0.0.3.0"><li data-reactid=".igydlezpxc.1.h.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/busrep/" title="Like us on Facebook" data-reactid=".igydlezpxc.1.h.0.0.0.3.0.0.0"><img class="b-lazy" data-src="/assets/images/social-icons/facebook-ico.svg" alt="Like us on Facebook" id="facebook-like-business-report-footer" data-reactid=".igydlezpxc.1.h.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".igydlezpxc.1.h.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/busrep" title="Follow us on Twitter" data-reactid=".igydlezpxc.1.h.0.0.0.3.0.1.0"><img class="b-lazy" data-src="/assets/images/social-icons/twitter-ico.svg" alt="Follow us on Twitter" id="twitter-follow-business-report-footer" data-reactid=".igydlezpxc.1.h.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".igydlezpxc.1.h.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/iolnews/" title="Follow us on Instagram" data-reactid=".igydlezpxc.1.h.0.0.0.3.0.2.0"><img class="b-lazy" data-src="/assets/images/social-icons/instagram-ico.svg" alt="Follow us on Instagram" id="instagram-follow-business-report-footer" data-reactid=".igydlezpxc.1.h.0.0.0.3.0.2.0.0"/></a></li><li data-reactid=".igydlezpxc.1.h.0.0.0.3.0.3"><a rel="nofollow" target="_blank" href="https://za.linkedin.com/in/busrep" title="Connect with us on LinkedIn" data-reactid=".igydlezpxc.1.h.0.0.0.3.0.3.0"><img class="b-lazy" data-src="/assets/images/social-icons/linkedin-ico.svg" alt="Follow us on LinkedIn" id="linkedin-connect-business-report-footer" data-reactid=".igydlezpxc.1.h.0.0.0.3.0.3.0.0"/></a></li></ul></div></div><div class="footer-content" data-reactid=".igydlezpxc.1.h.0.0.1"><h6 data-reactid=".igydlezpxc.1.h.0.0.1.0"><span data-reactid=".igydlezpxc.1.h.0.0.1.0.0">Inside </span><span data-reactid=".igydlezpxc.1.h.0.0.1.0.1">BUSINESS REPORT</span></h6><ul data-reactid=".igydlezpxc.1.h.0.0.1.1"><li class="" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/companies-"><a href="/business-report/companies" class="footNav-business-report/companies" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/companies-.0">Companies</a></li><li class="" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/economy-"><a href="/business-report/economy" class="footNav-business-report/economy" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/economy-.0">Economy</a></li><li class="" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/energy-"><a href="/business-report/energy" class="footNav-business-report/energy" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/energy-.0">Energy</a></li><li class="" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/markets-"><a href="/business-report/markets" class="footNav-business-report/markets" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/markets-.0">Markets</a></li><li class="" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/entrepreneurs-"><a href="/business-report/entrepreneurs" class="footNav-business-report/entrepreneurs" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/entrepreneurs-.0">Entrepreneurs</a></li><li class="" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/technology-"><a href="/business-report/technology" class="footNav-business-report/technology" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/technology-.0">Technology</a></li><li class="" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/careers-"><a href="/business-report/careers" class="footNav-business-report/careers" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/careers-.0">Careers</a></li><li class="active" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/international-"><a href="/business-report/international" class="footNav-business-report/international" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/international-.0">International</a></li><li class="" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/opinion-"><a href="/business-report/opinion" class="footNav-business-report/opinion" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/opinion-.0">Opinion</a></li><li class="" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/financial-tools-"><a href="/personal-finance/money-tools" class="footNav-business-report/financial-tools" data-reactid=".igydlezpxc.1.h.0.0.1.1.$footNav-business-report/financial-tools-.0">Financial tools</a></li></ul></div><div class="footer-content" data-reactid=".igydlezpxc.1.h.0.0.2"><h6 data-reactid=".igydlezpxc.1.h.0.0.2.0">Explore IOL</h6><nav data-reactid=".igydlezpxc.1.h.0.0.2.1"><ul data-reactid=".igydlezpxc.1.h.0.0.2.1.0"><li data-reactid=".igydlezpxc.1.h.0.0.2.1.0.$footNav-news-"><a href="/news" data-reactid=".igydlezpxc.1.h.0.0.2.1.0.$footNav-news-.0">News</a></li><li data-reactid=".igydlezpxc.1.h.0.0.2.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".igydlezpxc.1.h.0.0.2.1.0.$footNav-business-report-.0">Business Report</a></li><li data-reactid=".igydlezpxc.1.h.0.0.2.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".igydlezpxc.1.h.0.0.2.1.0.$footNav-personal-finance-.0">Personal Finance</a></li><li data-reactid=".igydlezpxc.1.h.0.0.2.1.0.$footNav-sport-"><a href="/sport" data-reactid=".igydlezpxc.1.h.0.0.2.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".igydlezpxc.1.h.0.0.2.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".igydlezpxc.1.h.0.0.2.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".igydlezpxc.1.h.0.0.2.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".igydlezpxc.1.h.0.0.2.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".igydlezpxc.1.h.0.0.2.1.0.$footNav-travel-"><a href="/travel" data-reactid=".igydlezpxc.1.h.0.0.2.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".igydlezpxc.1.h.0.0.2.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".igydlezpxc.1.h.0.0.2.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".igydlezpxc.1.h.0.0.3"><h6 data-reactid=".igydlezpxc.1.h.0.0.3.0">Business Report Weekly</h6><p data-reactid=".igydlezpxc.1.h.0.0.3.1">Sign up to receive our weekly edition of Business Report in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".igydlezpxc.1.h.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".igydlezpxc.1.h.0.0.3.2.0"/><br data-reactid=".igydlezpxc.1.h.0.0.3.2.1"/><input type="hidden" name="page" value="business-report" data-reactid=".igydlezpxc.1.h.0.0.3.2.2"/><button type="submit" data-reactid=".igydlezpxc.1.h.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".igydlezpxc.1.h.0.0.3.3"><span data-reactid=".igydlezpxc.1.h.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".igydlezpxc.1.h.0.0.3.3.1">subscribe</a><span data-reactid=".igydlezpxc.1.h.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".igydlezpxc.1.h.1"><div class="full-width white-bg grey-top-border" data-reactid=".igydlezpxc.1.h.1.0"><div class="wrapper" data-reactid=".igydlezpxc.1.h.1.0.0"><div class="copyright" data-reactid=".igydlezpxc.1.h.1.0.0.0"><span data-reactid=".igydlezpxc.1.h.1.0.0.0.0">© </span><script data-reactid=".igydlezpxc.1.h.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".igydlezpxc.1.h.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".igydlezpxc.1.h.1.0.0.1"><nav data-reactid=".igydlezpxc.1.h.1.0.0.1.0"><ul data-reactid=".igydlezpxc.1.h.1.0.0.1.0.0"><li data-reactid=".igydlezpxc.1.h.1.0.0.1.0.0.0"><a href="/about-iol-1.458#id.a0glxy3yiia" data-reactid=".igydlezpxc.1.h.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".igydlezpxc.1.h.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".igydlezpxc.1.h.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".igydlezpxc.1.h.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".igydlezpxc.1.h.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".igydlezpxc.1.h.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".igydlezpxc.1.h.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><section class="email-share" id="email-share" data-reactid=".igydlezpxc.1.i"><div class="email-form" data-reactid=".igydlezpxc.1.i.0"><a href="#email-share" class="close-btn" data-reactid=".igydlezpxc.1.i.0.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".igydlezpxc.1.i.0.0.0"></i></a><form action="https://www.iol.co.za/data/feedback-service/email-share" method="post" id="emailShareForm" name="emailShareForm" data-reactid=".igydlezpxc.1.i.0.1"><h1 data-reactid=".igydlezpxc.1.i.0.1.0">Satellites are reshaping how traders track earthly commodities</h1><label id="iolNotice" data-reactid=".igydlezpxc.1.i.0.1.1">Share this article with a friend</label><input type="hidden" name="headline" value="Satellites are reshaping how traders track earthly commodities" id="headline" data-reactid=".igydlezpxc.1.i.0.1.2"/><input type="hidden" name="abstract" value="Companies like Ursa Space Systems and Orbital Insight are using satellites to shed light on tightly held secrets in the commodity trading world." id="abstract" data-reactid=".igydlezpxc.1.i.0.1.3"/><input type="hidden" name="articleUrl" value="https://www.iol.co.za/business-report/international/satellites-are-reshaping-how-traders-track-earthly-commodities-12462576" id="articleUrl" data-reactid=".igydlezpxc.1.i.0.1.4"/><input type="hidden" name="articleImage" value="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/12/18/iol/896/1200x-1.jpg" id="articleImage" data-reactid=".igydlezpxc.1.i.0.1.5"/><input type="hidden" name="articleSite" value="iol" id="articleSite" data-reactid=".igydlezpxc.1.i.0.1.6"/><label id="iolMessage" data-reactid=".igydlezpxc.1.i.0.1.7"></label><div class="editItem" data-reactid=".igydlezpxc.1.i.0.1.8"><label data-reactid=".igydlezpxc.1.i.0.1.8.0">Your Name:</label><input id="your_name" placeholder="Type your name" required="" type="text" name="your_name" value="" data-reactid=".igydlezpxc.1.i.0.1.8.1"/></div><div class="editItem" data-reactid=".igydlezpxc.1.i.0.1.9"><label data-reactid=".igydlezpxc.1.i.0.1.9.0">Email:</label><input id="your_email" placeholder="example@domain.com" required="" type="email" name="your_email" value="" data-reactid=".igydlezpxc.1.i.0.1.9.1"/></div><div class="editItem" data-reactid=".igydlezpxc.1.i.0.1.a"><label data-reactid=".igydlezpxc.1.i.0.1.a.0">Friend&#x27;s Name:</label><input id="friend_name" placeholder="Type your name" required="" type="text" name="friend_name" value="" data-reactid=".igydlezpxc.1.i.0.1.a.1"/></div><div class="editItem" data-reactid=".igydlezpxc.1.i.0.1.b"><label data-reactid=".igydlezpxc.1.i.0.1.b.0">Friend&#x27;s Email:</label><input id="friend_email" placeholder="example@domain.com" required="" type="email" name="friend_email" value="" data-reactid=".igydlezpxc.1.i.0.1.b.1"/></div><div class="textarea" data-reactid=".igydlezpxc.1.i.0.1.c"><label data-reactid=".igydlezpxc.1.i.0.1.c.0">Your Message:</label><textarea name="message" id="message" rows="5" data-reactid=".igydlezpxc.1.i.0.1.c.1"></textarea></div><div class="editItem" data-reactid=".igydlezpxc.1.i.0.1.d"><label data-reactid=".igydlezpxc.1.i.0.1.d.0">Verification Code:</label><label id="mainCaptcha" data-reactid=".igydlezpxc.1.i.0.1.d.1"></label></div><div class="editItem" data-reactid=".igydlezpxc.1.i.0.1.e"><label data-reactid=".igydlezpxc.1.i.0.1.e.0">Enter code shown:</label><input id="captcha" autocomplete="off" placeholder="Enter verification code" type="text" name="captcha" value="" data-reactid=".igydlezpxc.1.i.0.1.e.1"/></div><div class="listItems" data-reactid=".igydlezpxc.1.i.0.1.f"><label class="listLabel" data-reactid=".igydlezpxc.1.i.0.1.f.0"><input class="list_ids" id="sendCopy" type="checkbox" name="sendCopy" data-reactid=".igydlezpxc.1.i.0.1.f.0.0"/><span data-reactid=".igydlezpxc.1.i.0.1.f.0.1">Send a copy to myself</span></label></div><input id="submitbutton" type="submit" value="Submit" class="red-btn" data-reactid=".igydlezpxc.1.i.0.1.g"/></form><script type="text/javascript" data-reactid=".igydlezpxc.1.i.0.2">
                 document.getElementById('emailShareForm').onload = (Captcha());
                 function Captcha(){
                       var alpha = new Array('A','B','C','D','E','F','G','H','I','J','K','L','M','N','O','P','Q','R','S','T','U','V','W','X','Y','Z','a','b','c','d','e','f','g','h','i','j','k','l','m','n','o','p','q','r','s','t','u','v','w','x','y','z','0','1','2','3','4','5','6','7','8','9');
                       var a = alpha[Math.floor(Math.random() * alpha.length)];
                       var b = alpha[Math.floor(Math.random() * alpha.length)];
                       var c = alpha[Math.floor(Math.random() * alpha.length)];
                       var d = alpha[Math.floor(Math.random() * alpha.length)];
                       var e = alpha[Math.floor(Math.random() * alpha.length)];
                       var f = alpha[Math.floor(Math.random() * alpha.length)];
                       var g = alpha[Math.floor(Math.random() * alpha.length)];
                       var code = a + ' ' + b + ' ' + ' ' + c + ' ' + d + ' ' + e + ' '+ f + ' ' + g;
                    document.getElementById("mainCaptcha").innerHTML = code;
                  }
                  function ValidCaptcha(){
                      var string1 = removeSpaces(document.getElementById('mainCaptcha').innerHTML);
                      var string2 = removeSpaces(document.getElementById('captcha').value);
                      if (string1 == string2){
                        return true;
                      }
                      else{
                        return false;
                      }
                  }
                  function removeSpaces(string){
                    return string.split(' ').join('');
                  }
                  function validateEmail(email) {
                     var re = /^[^.@][^@]+@{1}[^@]+.[^@]+[^.@]$/i
                     return email.match(re);
                  }

                  function validate_form() {
                     var message = "";
                     if (document.getElementById("your_name").value.length == 0) {
                        message += "Please enter 'Your Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("your_email").value) == null) {
                        message += "Please enter your valid email address<br/>";
                     }
                     if (document.getElementById("friend_name").value.length == 0) {
                        message += "Please enter 'Friend's Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("friend_email").value) == null) {
                        message += "Please enter your friend's valid email address<br/>";
                     }
                     if (!ValidCaptcha()) {
                        message += "Please enter valid 'Verification Code'<br/>";
                        Captcha();
                     }
                     if (message !== '') {
                        document.getElementById("iolMessage").innerHTML = message;
                        return false;
                     }
                  }

                  document.getElementById('submitbutton').onclick = (
                     function validate(e) {
                        e.preventDefault();
                        if (validate_form() !== false) {
                           document.getElementById('emailShareForm').submit();
                        }
                     });
                  </script></div></section><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".igydlezpxc.1.j"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".igydlezpxc.1.k"></script><script type="text/javascript" data-reactid=".igydlezpxc.1.m">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</script><script type="text/javascript" data-reactid=".igydlezpxc.1.n">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".igydlezpxc.1.p"></script><script src="/assets/20171222/mini.min.js" data-reactid=".igydlezpxc.1.q"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".igydlezpxc.1.r"></script><script src="//za-cdn.effectivemeasure.net/em.js" async="" data-reactid=".igydlezpxc.1.s"></script><noscript data-reactid=".igydlezpxc.1.t"><img src="//za.effectivemeasure.net/em_image" alt="EM" style="position:absolute;left:-5px;"/></noscript><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".igydlezpxc.1.u"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".igydlezpxc.1.v"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".igydlezpxc.1.w"></script><script src="/assets/20171222/bundle.min.js" data-reactid=".igydlezpxc.1.y"></script><script data-reactid=".igydlezpxc.1.10">;(function() {
                        // Initialize
                        var bLazy = new Blazy({
                           breakpoints: [{
                                 width: 420, // max-width
                                 src: 'data-src-small'
                                 }
                                , {
                                 width: 768, // max-width
                                src: 'data-src'
                           }]
                        });
                        window.bLazy = bLazy;
                  })();</script><style data-reactid=".igydlezpxc.1.11"></style><script type="text/javascript" data-reactid=".igydlezpxc.1.12">(function() {
                     var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                     ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
                  })();</script><script type="text/javascript" data-reactid=".igydlezpxc.1.13">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".igydlezpxc.1.14">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".igydlezpxc.1.15">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".igydlezpxc.1.16">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".igydlezpxc.1.17"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".igydlezpxc.1.18"></script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".igydlezpxc.1.19"></div></body></html>