<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".97m0fh6jdm" data-react-checksum="209389227"><head data-reactid=".97m0fh6jdm.0"><title data-reactid=".97m0fh6jdm.0.0">Win a free premier ad listing with Small Business Friday | IOL Business Report</title><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".97m0fh6jdm.0.2"/><meta property="og:type" content="article" data-reactid=".97m0fh6jdm.0.3"/><meta property="og:title" content="Win a free premier ad listing with Small Business Friday | IOL Business Report" data-reactid=".97m0fh6jdm.0.4"/><meta property="og:description" content="This Friday, Small Business Friday will award a business a Premier Ad Listing on South Africa&#x27;s #1 digital marketing platform for SMEs worth R5 840." data-reactid=".97m0fh6jdm.0.5"/><meta property="og:url" content="https://www.iol.co.za/business-report/win-a-free-premier-ad-listing-with-small-business-friday-10986964" data-reactid=".97m0fh6jdm.0.6"/><meta property="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/08/29/iol/432/smfDIYsotuW4AEBDpZ.jpg&amp;operation=CROP&amp;offset=0x109&amp;resize=771x431" data-reactid=".97m0fh6jdm.0.7"/><meta property="keywords" data-reactid=".97m0fh6jdm.0.8"/><meta itemprop="headline" content="Win a free premier ad listing with Small Business Friday" data-reactid=".97m0fh6jdm.0.9"/><meta itemprop="description" name="description" content="This Friday, Small Business Friday will award a business a Premier Ad Listing on South Africa&#x27;s #1 digital marketing platform for SMEs worth R5 840." data-reactid=".97m0fh6jdm.0.a"/><meta name="msvalidate.01" content="900DA6A0D2D6A54A9803EE8F5C672EBA" data-reactid=".97m0fh6jdm.0.b"/><meta name="twitter:site" content="@IOL" data-reactid=".97m0fh6jdm.0.c"/><meta name="twitter:creator" content="@IOL" data-reactid=".97m0fh6jdm.0.d"/><meta name="twitter:description" content="This Friday, Small Business Friday will award a business a Premier Ad Listing on South Africa&#x27;s #1 digital marketing platform for SMEs worth R5 840." data-reactid=".97m0fh6jdm.0.e"/><meta name="twitter:title" content="Win a free premier ad listing with Small Business Friday | IOL Business Report" data-reactid=".97m0fh6jdm.0.f"/><meta itemprop="inLanguage" content="en" data-reactid=".97m0fh6jdm.0.g"/><meta name="google-site-verification" content="ZscZysg59lKrj_StHmd2ARKShiSOF5B4a_ts2F17A40" data-reactid=".97m0fh6jdm.0.h"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/08/29/iol/432/smfDIYsotuW4AEBDpZ.jpg&amp;operation=CROP&amp;offset=0x109&amp;resize=771x431" data-reactid=".97m0fh6jdm.0.i:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/08/29/iol/432/smfDIYsotuW4AEBDpZ.jpg&amp;operation=CROP&amp;offset=170x109&amp;resize=430x430" data-reactid=".97m0fh6jdm.0.i:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".97m0fh6jdm.0.j:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/08/29/iol/432/smfDIYsotuW4AEBDpZ.jpg&amp;operation=CROP&amp;offset=0x109&amp;resize=771x431" data-reactid=".97m0fh6jdm.0.j:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/business-report/win-a-free-premier-ad-listing-with-small-business-friday-10986964" data-reactid=".97m0fh6jdm.0.k"/><script type="application/ld+json" data-reactid=".97m0fh6jdm.0.n">{"@context" : "https://schema.org",
               "@type" : "Organization",
               "legalName" : "Independent Online",
               "url" : "https://www.iol.co.za/",
               "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
               "logo" : "https://www.iol.co.za/assets/img/branding/iol/iol-amp-logo-60x60.png",
               "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".97m0fh6jdm.0.o">window.ion_startTime = Date.now();</script><meta name="theme-color" content="#B31F24" data-reactid=".97m0fh6jdm.0.p"/><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Lora|Lustria" rel="stylesheet" data-reactid=".97m0fh6jdm.0.q"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".97m0fh6jdm.0.r"/><link rel="stylesheet" href="/assets/20170829/css/main.css" data-reactid=".97m0fh6jdm.0.s"/><meta itemprop="pageType" content="article" data-reactid=".97m0fh6jdm.0.t"/><meta itemprop="identifier" content="10986964" data-reactid=".97m0fh6jdm.0.u"/><meta itemprop="magnet:custom" name="section" content="business-report" data-reactid=".97m0fh6jdm.0.v"/><script type="text/javascript" data-reactid=".97m0fh6jdm.0.w">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".97m0fh6jdm.0.x">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                  var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                  j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                  f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".97m0fh6jdm.0.y">(function(h,o,t,j,a,r){
                       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                       h._hjSettings={hjid:431190,hjsv:5};
                       a=o.getElementsByTagName('head')[0];
                       r=o.createElement('script');r.async=1;
                       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                       a.appendChild(r);
                   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script><script type="text/javascript" data-reactid=".97m0fh6jdm.0.z">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".97m0fh6jdm.0.10"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><link rel="stylesheet" href="https://cdn.mojoreporter.com/js/smartbanner.min.css" data-reactid=".97m0fh6jdm.0.11"/><meta name="smartbanner:title" content="IOL" data-reactid=".97m0fh6jdm.0.12"/><meta name="smartbanner:author" content="INM Digital" data-reactid=".97m0fh6jdm.0.13"/><meta name="smartbanner:price" content="FREE" data-reactid=".97m0fh6jdm.0.14"/><meta name="smartbanner:price-suffix-apple" content=" - On the App Store" data-reactid=".97m0fh6jdm.0.15"/><meta name="smartbanner:price-suffix-google" content=" - In Google Play" data-reactid=".97m0fh6jdm.0.16"/><meta name="smartbanner:icon-apple" content="/assets/images/favicon/175x175bb.jpg" data-reactid=".97m0fh6jdm.0.17"/><meta name="smartbanner:icon-google" content="/assets/images/favicon/175x175bb.jpg" data-reactid=".97m0fh6jdm.0.18"/><meta name="smartbanner:button" content="VIEW" data-reactid=".97m0fh6jdm.0.19"/><meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/us/app/iol-news/id479535200?ls=1&amp;mt=8" data-reactid=".97m0fh6jdm.0.1a"/><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.afrozaar.baobab.inm" data-reactid=".97m0fh6jdm.0.1b"/><meta name="smartbanner:enabled-platforms" content="android,ios" data-reactid=".97m0fh6jdm.0.1c"/></head><body class="business-report" id="top" data-reactid=".97m0fh6jdm.1"><div id="fb-root" data-reactid=".97m0fh6jdm.1.0"></div><script async="" src="https://cdn.mojoreporter.com/js/smartbanner.min.js" data-reactid=".97m0fh6jdm.1.1"></script><script type="text/javascript" data-reactid=".97m0fh6jdm.1.2">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".97m0fh6jdm.1.3"></a><noscript data-reactid=".97m0fh6jdm.1.4"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".97m0fh6jdm.1.4.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".97m0fh6jdm.1.5"></div><div class="interstitial-center-container" data-reactid=".97m0fh6jdm.1.6"><div id="ad-interstitial" class="ad-interstitial-container" data-reactid=".97m0fh6jdm.1.6.0"><div class="closebtn-box" id="closebutton" data-reactid=".97m0fh6jdm.1.6.0.0">CLOSE X</div></div></div><header role="banner" class="black-bottom-border" data-reactid=".97m0fh6jdm.1.7"><a href="/" class="back-to-iol" data-reactid=".97m0fh6jdm.1.7.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".97m0fh6jdm.1.7.1"><div class="wrapper" data-reactid=".97m0fh6jdm.1.7.1.0"><ul data-reactid=".97m0fh6jdm.1.7.1.0.0"><div data-reactid=".97m0fh6jdm.1.7.1.0.0.0"><li data-reactid=".97m0fh6jdm.1.7.1.0.0.0.0"><a href="/" title="IOL" data-reactid=".97m0fh6jdm.1.7.1.0.0.0.0.0">IOL</a></li><li data-reactid=".97m0fh6jdm.1.7.1.0.0.0.1"><a href="/personal-finance" title="Personal Finance" data-reactid=".97m0fh6jdm.1.7.1.0.0.0.1.0">Personal Finance</a></li></div><li data-reactid=".97m0fh6jdm.1.7.1.0.0.1"><a rel="nofollow" href="http://www.loot.co.za/welcome?referrer=iolt" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".97m0fh6jdm.1.7.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".97m0fh6jdm.1.7.1.0.0.2"><a rel="nofollow" href="https://www.africanindy.com" target="_blank" title="African Independent" id="african-independent-commerical-nav" data-reactid=".97m0fh6jdm.1.7.1.0.0.2.0">African Independent</a></li><li data-reactid=".97m0fh6jdm.1.7.1.0.0.3"><a rel="nofollow" href="http://tyi.co.za?referrer=iolt" target="_blank" title="Young Independent" id="young-independent-commerical-nav" data-reactid=".97m0fh6jdm.1.7.1.0.0.3.0">Young Independent</a></li><li data-reactid=".97m0fh6jdm.1.7.1.0.0.4"><a rel="nofollow" href="http://www.iolproperty.co.za?referrer=iolt" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".97m0fh6jdm.1.7.1.0.0.4.0">IOL Property</a></li></ul><div class="header-widgets" data-reactid=".97m0fh6jdm.1.7.1.0.1"><div class="date-widget" data-reactid=".97m0fh6jdm.1.7.1.0.1.0">Wed 30 Aug</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".97m0fh6jdm.1.7.1.0.1.1"></div><div class="social-icons-header" data-reactid=".97m0fh6jdm.1.7.1.0.1.2"><ul data-reactid=".97m0fh6jdm.1.7.1.0.1.2.0"><li data-reactid=".97m0fh6jdm.1.7.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".97m0fh6jdm.1.7.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".97m0fh6jdm.1.7.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".97m0fh6jdm.1.7.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".97m0fh6jdm.1.7.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".97m0fh6jdm.1.7.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".97m0fh6jdm.1.7.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".97m0fh6jdm.1.7.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".97m0fh6jdm.1.7.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".97m0fh6jdm.1.7.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".97m0fh6jdm.1.7.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".97m0fh6jdm.1.7.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".97m0fh6jdm.1.7.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".97m0fh6jdm.1.7.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".97m0fh6jdm.1.7.2"><a class="logo" href="/business-report" data-reactid=".97m0fh6jdm.1.7.2.0"><img src="/assets/images/header/business-report.jpg" alt="logo" title="Welcome to Business Report" data-reactid=".97m0fh6jdm.1.7.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".97m0fh6jdm.1.7.2.1"><ul id="headNavTopMenu" data-reactid=".97m0fh6jdm.1.7.2.1.0"><li data-reactid=".97m0fh6jdm.1.7.2.1.0.0:0"><a href="/business-report/companies" data-reactid=".97m0fh6jdm.1.7.2.1.0.0:0.0">Companies</a></li><li data-reactid=".97m0fh6jdm.1.7.2.1.0.0:1"><a href="/business-report/economy" data-reactid=".97m0fh6jdm.1.7.2.1.0.0:1.0">Economy</a></li><li data-reactid=".97m0fh6jdm.1.7.2.1.0.0:2"><a href="/business-report/energy" data-reactid=".97m0fh6jdm.1.7.2.1.0.0:2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".97m0fh6jdm.1.7.2.1.0.0:3"><a href="/business-report/markets" class="" data-reactid=".97m0fh6jdm.1.7.2.1.0.0:3.0">Markets</a><ul class="sub-menu" data-reactid=".97m0fh6jdm.1.7.2.1.0.0:3.1"><li data-reactid=".97m0fh6jdm.1.7.2.1.0.0:3.1.0"><a href="/business-report/markets/shares" data-reactid=".97m0fh6jdm.1.7.2.1.0.0:3.1.0.0">Shares</a></li><li data-reactid=".97m0fh6jdm.1.7.2.1.0.0:3.1.1"><a href="/business-report/markets/currencies" data-reactid=".97m0fh6jdm.1.7.2.1.0.0:3.1.1.0">Currencies</a></li><li data-reactid=".97m0fh6jdm.1.7.2.1.0.0:3.1.2"><a href="/business-report/markets/commodities" data-reactid=".97m0fh6jdm.1.7.2.1.0.0:3.1.2.0">Commodities</a></li><li data-reactid=".97m0fh6jdm.1.7.2.1.0.0:3.1.3"><a href="/business-report/market-indicators" data-reactid=".97m0fh6jdm.1.7.2.1.0.0:3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".97m0fh6jdm.1.7.2.1.0.0:4"><a href="/business-report/entrepreneurs" data-reactid=".97m0fh6jdm.1.7.2.1.0.0:4.0">Entrepreneurs</a></li><li data-reactid=".97m0fh6jdm.1.7.2.1.0.0:5"><a href="/business-report/technology" data-reactid=".97m0fh6jdm.1.7.2.1.0.0:5.0">Technology</a></li><li class="item-has-children" data-reactid=".97m0fh6jdm.1.7.2.1.0.1"><a href="#" data-reactid=".97m0fh6jdm.1.7.2.1.0.1.0">MORE</a><ul class="sub-menu" data-reactid=".97m0fh6jdm.1.7.2.1.0.1.1"><li data-reactid=".97m0fh6jdm.1.7.2.1.0.1.1.0"><a href="/business-report/careers" data-reactid=".97m0fh6jdm.1.7.2.1.0.1.1.0.0">Careers</a></li><li data-reactid=".97m0fh6jdm.1.7.2.1.0.1.1.1"><a href="/business-report/international" data-reactid=".97m0fh6jdm.1.7.2.1.0.1.1.1.0">International</a></li><li data-reactid=".97m0fh6jdm.1.7.2.1.0.1.1.2"><a href="/business-report/opinion" data-reactid=".97m0fh6jdm.1.7.2.1.0.1.1.2.0">Opinion</a></li><li data-reactid=".97m0fh6jdm.1.7.2.1.0.1.1.3"><a href="/personal-finance/money-tools" data-reactid=".97m0fh6jdm.1.7.2.1.0.1.1.3.0">Financial Tools</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".97m0fh6jdm.1.7.2.2"><div class="full-nav mobile-full toggle" data-reactid=".97m0fh6jdm.1.7.2.2.0"><span data-reactid=".97m0fh6jdm.1.7.2.2.0.0"></span><div id="headNavMenuTitle" data-reactid=".97m0fh6jdm.1.7.2.2.0.1">IOL</div></div></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".97m0fh6jdm.1.7.2.3"><ul data-reactid=".97m0fh6jdm.1.7.2.3.0"><li class="item-has-children undefined" data-reactid=".97m0fh6jdm.1.7.2.3.0.0"><a href="/#" class="no-link" data-reactid=".97m0fh6jdm.1.7.2.3.0.0.0">Special features</a><ul class="sub-menu" data-reactid=".97m0fh6jdm.1.7.2.3.0.0.1"><li data-reactid=".97m0fh6jdm.1.7.2.3.0.0.1.0"><a href="/news/special-features/zimbabwe" data-reactid=".97m0fh6jdm.1.7.2.3.0.0.1.0.0">Grace Mugabe</a></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.0.1.1"><a href="/news/special-features/zuma" data-reactid=".97m0fh6jdm.1.7.2.3.0.0.1.1.0">The Zuma Era</a></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.0.1.2"><a href="/news/special-features/us-elections" data-reactid=".97m0fh6jdm.1.7.2.3.0.0.1.2.0">Trump&#x27;s America</a></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.0.1.3"><a href="/news/special-features/dont-look-away" data-reactid=".97m0fh6jdm.1.7.2.3.0.0.1.3.0">#DontLookAway</a></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.0.1.4"><a href="/capeargus/the-dignity-project" data-reactid=".97m0fh6jdm.1.7.2.3.0.0.1.4.0">The Dignity Project</a></li></ul></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.1"><a href="/news" data-reactid=".97m0fh6jdm.1.7.2.3.0.1.0">News</a></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.2"><a href="/news/politics" data-reactid=".97m0fh6jdm.1.7.2.3.0.2.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".97m0fh6jdm.1.7.2.3.0.3"><a href="/#" class="no-link" data-reactid=".97m0fh6jdm.1.7.2.3.0.3.0">Business</a><ul class="sub-menu" data-reactid=".97m0fh6jdm.1.7.2.3.0.3.1"><li data-reactid=".97m0fh6jdm.1.7.2.3.0.3.1.0"><a href="/business-report" data-reactid=".97m0fh6jdm.1.7.2.3.0.3.1.0.0">Business Report</a></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.3.1.1"><a href="/personal-finance" data-reactid=".97m0fh6jdm.1.7.2.3.0.3.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.4"><a href="/sport" data-reactid=".97m0fh6jdm.1.7.2.3.0.4.0">Sport</a></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.5"><a href="/entertainment" data-reactid=".97m0fh6jdm.1.7.2.3.0.5.0">Entertainment</a></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.6"><a href="/lifestyle" data-reactid=".97m0fh6jdm.1.7.2.3.0.6.0">Lifestyle</a></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.7"><a href="/travel" data-reactid=".97m0fh6jdm.1.7.2.3.0.7.0">Travel</a></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.8"><a href="/motoring" data-reactid=".97m0fh6jdm.1.7.2.3.0.8.0">Motoring</a></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.9"><a href="/multimedia" data-reactid=".97m0fh6jdm.1.7.2.3.0.9.0">Multimedia</a></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.a"><a href="/newspapers" data-reactid=".97m0fh6jdm.1.7.2.3.0.a.0">Newspapers</a></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.b"><a href="/multimedia/videos" data-reactid=".97m0fh6jdm.1.7.2.3.0.b.0">Videos</a></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.c"><a href="http://www.wegotads.co.za/?referrer=iolm" data-reactid=".97m0fh6jdm.1.7.2.3.0.c.0">Classifieds</a></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.d"><a href="/cape-community-newspapers" data-reactid=".97m0fh6jdm.1.7.2.3.0.d.0">Cape Community</a></li><li data-reactid=".97m0fh6jdm.1.7.2.3.0.e"><a href="/about-iol-1.458" data-reactid=".97m0fh6jdm.1.7.2.3.0.e.0">About IOL</a></li></ul></nav></div></header><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".97m0fh6jdm.1.9"><nav class="page-sub-nav" data-reactid=".97m0fh6jdm.1.9.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".97m0fh6jdm.1.9.0.0"><span data-reactid=".97m0fh6jdm.1.9.0.0.0">All </span><span data-reactid=".97m0fh6jdm.1.9.0.0.1">Business Report</span></a><ul id="subNavMenu" data-reactid=".97m0fh6jdm.1.9.0.2"><li class="subnavItem" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-0-top-business-report/companies"><a href="/business-report/companies" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-0-top-business-report/companies.0">Companies</a></li><li class="subnavItem" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-1-top-business-report/economy"><a href="/business-report/economy" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-1-top-business-report/economy.0">Economy</a></li><li class="subnavItem" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-2-top-business-report/energy"><a href="/business-report/energy" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-2-top-business-report/energy.0">Energy</a></li><li class="sub-item-has-children" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-3-top-business-report/markets"><a href="/business-report/markets" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-3-top-business-report/markets.0">Markets</a><ul data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1"><li data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1.$0"><a href="/business-report/markets/shares" title="Shares" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1.$0.0">Shares</a></li><li data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1.$1"><a href="/business-report/markets/currencies" title="Currencies" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1.$1.0">Currencies</a></li><li data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1.$2"><a href="/business-report/markets/commodities" title="Commodities" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1.$2.0">Commodities</a></li><li data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1.$3"><a href="/business-report/market-indicators" title="Indicators" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-3-top-business-report/markets.1.$3.0">Market Indicators</a></li></ul></li><li class="subnavItem" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-4-top-business-report/entrepreneurs"><a href="/business-report/entrepreneurs" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-4-top-business-report/entrepreneurs.0">Entrepreneurs</a></li><li class="subnavItem" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-5-top-business-report/technology"><a href="/business-report/technology" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-5-top-business-report/technology.0">Technology</a></li><li class="subnavItem" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-6-top-business-report/careers"><a href="/business-report/careers" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-6-top-business-report/careers.0">Careers</a></li><li class="subnavItem" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-7-top-business-report/international"><a href="/business-report/international" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-7-top-business-report/international.0">International</a></li><li class="subnavItem" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-8-top-business-report/opinion"><a href="/business-report/opinion" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-8-top-business-report/opinion.0">Opinion</a></li><li class="subnavItem" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-9-top-business-report/financial-tools"><a href="/personal-finance/money-tools" data-reactid=".97m0fh6jdm.1.9.0.2.0:$subnavItem-9-top-business-report/financial-tools.0">Financial Tools</a></li></ul></nav></div><noscript data-reactid=".97m0fh6jdm.1.a"></noscript><div class="leaderboard-ad wrapper no-lr-padding" id="top1LeaderContainer" data-reactid=".97m0fh6jdm.1.b"><div class="notice" data-reactid=".97m0fh6jdm.1.b.0">Advertisement</div><div class="wrapper" id="ad-leaderboard-top" data-reactid=".97m0fh6jdm.1.b.1"></div></div><main data-reactid=".97m0fh6jdm.1.c"><div class="wrapper white-bg main-article" data-reactid=".97m0fh6jdm.1.c.0"><article class="two-thirds" data-reactid=".97m0fh6jdm.1.c.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".97m0fh6jdm.1.c.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/business-report/win-a-free-premier-ad-listing-with-small-business-friday-10986964" data-reactid=".97m0fh6jdm.1.c.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".97m0fh6jdm.1.c.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".97m0fh6jdm.1.c.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".97m0fh6jdm.1.c.0.0.0.1.1"><meta itemprop="url" content="https://www.iol.co.za/assets/img/branding/iol/iol-amp-logo-60x60.png" data-reactid=".97m0fh6jdm.1.c.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".97m0fh6jdm.1.c.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".97m0fh6jdm.1.c.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="This Friday, Small Business Friday will award a business a Premier Ad Listing on South Africa&#x27;s #1 digital marketing platform for SMEs worth R5 840." data-reactid=".97m0fh6jdm.1.c.0.0.0.2"/><meta itemprop="headline" content="Win a free premier ad listing with Small Business Friday" data-reactid=".97m0fh6jdm.1.c.0.0.0.3"/><header data-reactid=".97m0fh6jdm.1.c.0.0.0.4"><h1 data-reactid=".97m0fh6jdm.1.c.0.0.0.4.0">Win a free premier ad listing with Small Business Friday</h1><meta itemprop="dateModified" content="2017-08-30T05:00" data-reactid=".97m0fh6jdm.1.c.0.0.0.4.1"/><p class="meta" data-reactid=".97m0fh6jdm.1.c.0.0.0.4.2"><a href="/business-report" data-reactid=".97m0fh6jdm.1.c.0.0.0.4.2.0">Business Report</a><span data-reactid=".97m0fh6jdm.1.c.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2017-08-30T05:00" data-reactid=".97m0fh6jdm.1.c.0.0.0.4.2.2">30 August 2017, 07:00am</span><span data-reactid=".97m0fh6jdm.1.c.0.0.0.4.2.3"> / </span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".97m0fh6jdm.1.c.0.0.0.4.2.4"><strong itemprop="name" data-reactid=".97m0fh6jdm.1.c.0.0.0.4.2.4.0">Zeenat Vallie</strong></span></p><div data-reactid=".97m0fh6jdm.1.c.0.0.0.4.3"><div class="social-icons" data-reactid=".97m0fh6jdm.1.c.0.0.0.4.3.0"><ul data-reactid=".97m0fh6jdm.1.c.0.0.0.4.3.0.0"><li data-reactid=".97m0fh6jdm.1.c.0.0.0.4.3.0.0.0"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Fwin-a-free-premier-ad-listing-with-small-business-friday-10986964" title="Share on Facebook" data-reactid=".97m0fh6jdm.1.c.0.0.0.4.3.0.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="article-facebook-share" data-reactid=".97m0fh6jdm.1.c.0.0.0.4.3.0.0.0.0.0"></i></a></li><li data-reactid=".97m0fh6jdm.1.c.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Win%20a%20free%20premier%20ad%20listing%20with%20Small%20Business%20Friday&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Fwin-a-free-premier-ad-listing-with-small-business-friday-10986964" title="Share on Twitter" data-reactid=".97m0fh6jdm.1.c.0.0.0.4.3.0.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="article-twitter-share" data-reactid=".97m0fh6jdm.1.c.0.0.0.4.3.0.0.1.0.0"></i></a></li><li data-reactid=".97m0fh6jdm.1.c.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Win%20a%20free%20premier%20ad%20listing%20with%20Small%20Business%20Friday&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Fwin-a-free-premier-ad-listing-with-small-business-friday-10986964" title="Share on LinkedIn" data-reactid=".97m0fh6jdm.1.c.0.0.0.4.3.0.0.2.0"><i class="fa fa-linkedin-square" aria-hidden="true" id="article-linkedin-share" data-reactid=".97m0fh6jdm.1.c.0.0.0.4.3.0.0.2.0.0"></i></a></li><li data-reactid=".97m0fh6jdm.1.c.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Fwin-a-free-premier-ad-listing-with-small-business-friday-10986964" title="Share via WhatsApp" data-reactid=".97m0fh6jdm.1.c.0.0.0.4.3.0.0.3.0"><i class="fa fa-whatsapp" aria-hidden="true" id="article-whatsapp-share" data-reactid=".97m0fh6jdm.1.c.0.0.0.4.3.0.0.3.0.0"></i></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".97m0fh6jdm.1.c.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".97m0fh6jdm.1.c.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/08/29/iol/432/smfDIYsotuW4AEBDpZ.jpg&amp;operation=CROP&amp;offset=0x109&amp;resize=771x431" data-reactid=".97m0fh6jdm.1.c.0.0.0.5.0.0"/><meta itemprop="width" content="771" data-reactid=".97m0fh6jdm.1.c.0.0.0.5.0.1"/><meta itemprop="height" content="694" data-reactid=".97m0fh6jdm.1.c.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".97m0fh6jdm.1.c.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/08/29/iol/432/smfDIYsotuW4AEBDpZ.jpg&amp;operation=CROP&amp;offset=0x109&amp;resize=771x431" alt="" title="Picture: Small Business Friday" data-reactid=".97m0fh6jdm.1.c.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".97m0fh6jdm.1.c.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".97m0fh6jdm.1.c.0.0.0.5.0.4.0">Picture: Small Business Friday</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".97m0fh6jdm.1.c.0.0.0.5.1"><!-- C-ON- TEXT_CONTENT_START --><p>CAPE TOWN - Small Business Friday, South Africa's 365 day drive that culminates on the first day of Spring annually - 1 September, is giving away a prize of a&nbsp;Premier Ad Listing on South Africa's #1 digital marketing platform for SMEs worth R5 840.</p>
<p>The drive, in partnership with leading financial players such as Nedbank and the National Small Business Chamber (nsbc) aims to mobilise South Africans to support and grow their local businesses each day.&nbsp;</p>
<p><a href="https://www.iol.co.za/business-report/small-businesses-need-more-control-and-vision-10599021"><b>READ ALSO: Small businesses need more control and vision </b></a></p>
<p>Small Business Friday recognises the importance of small businesses and entrepreneurs and will be awarding a selected business with a marketing feature on the Shop Small Network,&nbsp;South Africa's #1 digital marketing platform for SMEs.&nbsp;</p>
<p><b>How to enter:</b></p>
<p><b>Step 1</b></p>
<p>Record a 10-30 second video telling Small Business Friday why you love running your business and encourage South Africans to support small business.&nbsp;</p>
<p><b>Step 2</b></p>
<p>Share on Twitter or Instagram using #SmallBizFriday.&nbsp;</p>
<p></p>
<blockquote class="twitter-tweet" data-lang="en">
<p class="link link-twitter"><svg class='iconSvgTwitter' viewBox='0 0 1792 1792'><path d='M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z'/></svg> <p lang="en" dir="ltr">WIN BIG this week with <a href="https://twitter.com/hashtag/SmallBizFriday?src=hash">#SmallBizFriday</a>! Find out how here: <a href="https://t.co/3ixivD7Hab">https://t.co/3ixivD7Hab</a> <a href="https://twitter.com/hashtag/Competition?src=hash">#Competition</a> <a href="https://twitter.com/hashtag/SmallBusiness?src=hash">#SmallBusiness</a> <a href="https://twitter.com/hashtag/Entrepreneur?src=hash">#Entrepreneur</a> <a href="https://t.co/L2Czo53xtS">pic.twitter.com/L2Czo53xtS</a></p></p>
<p class="link link-twitter"><svg class='iconSvgTwitter' viewBox='0 0 1792 1792'><path d='M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z'/></svg> — Small Biz Friday (@SmallBizFriday) <a href="https://twitter.com/SmallBizFriday/status/902478684195618817">August 29, 2017</a></blockquote></p>
<p><b>
- BUSINESS REPORT ONLINE&nbsp;</b></p>
<!-- C-ON- TEXT_CONTENT_END --></div></div></div></article><aside class="one-third" data-reactid=".97m0fh6jdm.1.c.0.1"><div class="ad-container" data-reactid=".97m0fh6jdm.1.c.0.1.0"><div id="ad-mpu600-right" data-reactid=".97m0fh6jdm.1.c.0.1.0.0"></div></div><div class="related-articles" data-reactid=".97m0fh6jdm.1.c.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".97m0fh6jdm.1.c.0.1.1.0"></div></div><div class="ad-container mputopRightContainer" data-reactid=".97m0fh6jdm.1.c.0.1.2"><div id="ad-mpu-topRight" class="mputopRight" data-reactid=".97m0fh6jdm.1.c.0.1.2.0"></div></div></aside><div class="two-thirds" data-reactid=".97m0fh6jdm.1.c.0.2"><script src="//www.chargeplatform.com/tag/?id=112420" data-reactid=".97m0fh6jdm.1.c.0.2.0"></script></div></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".97m0fh6jdm.1.c.1"><div class="three-quarters" data-reactid=".97m0fh6jdm.1.c.1.0"><script src="//www.chargeplatform.com/tag/?id=112421" data-reactid=".97m0fh6jdm.1.c.1.0.0"></script></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".97m0fh6jdm.1.c.1.1"><section class="most-read" data-reactid=".97m0fh6jdm.1.c.1.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".97m0fh6jdm.1.c.1.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".97m0fh6jdm.1.c.1.1.0.1"/><h2 data-reactid=".97m0fh6jdm.1.c.1.1.0.2"><span data-reactid=".97m0fh6jdm.1.c.1.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".97m0fh6jdm.1.c.1.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".97m0fh6jdm.1.c.1.1.0.3"><div class="read" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0"><div class="metaInfo" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/capeargus/exclusive-ratanga-junction-to-close-in-may-2018-10991536" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.0.1.1"><meta itemprop="url" content="https://www.iol.co.za/assets/img/branding/iol/iol-amp-logo-60x60.png" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.0.2"><meta itemprop="name" content="Bonny Fourie" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.0.2.0"/></div><meta itemprop="description" content="The Rabie Property Group has confirmed that the Western Cape&#x27;s biggest theme park will officially shut its doors in eight months&#x27; time." data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.0.4"/><meta itemprop="datePublished" content="2017-08-29T16:36" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.0.5"/><meta itemprop="dateModified" content="2017-08-29T16:36" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/08/29/iol/178/WhatsApp-Image-2017-08-29-at-17.43.02.jpeg" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.1.0"/><meta itemprop="width" content="1200" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.1.1"/><meta itemprop="height" content="733" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.1.2"/></div><p itemprop="headline" content="EXCLUSIVE: Ratanga Junction to close in May 2018" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.2"><a href="/capeargus/exclusive-ratanga-junction-to-close-in-may-2018-10991536" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.0.2.0">EXCLUSIVE: Ratanga Junction to close in May 2018</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1"><div class="metaInfo" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/motoring/latest-launches/vw-releases-new-pictures-of-2018-polo-10987117" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.0.1.1"><meta itemprop="url" content="https://www.iol.co.za/assets/img/branding/iol/iol-amp-logo-60x60.png" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.0.2"><meta itemprop="name" content="Motoring Staff" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.0.2.0"/></div><meta itemprop="description" content="Here, to whet your appetite ahead of its SA launch early next year, is our pick of Volkswagen’s latest Polo portfolio." data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.0.4"/><meta itemprop="datePublished" content="2017-08-29T15:11" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.0.5"/><meta itemprop="dateModified" content="2017-08-29T15:11" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/08/29/iol/836/IOLmotAug29PoloAa.jpg" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.1.0"/><meta itemprop="width" content="1800" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.1.1"/><meta itemprop="height" content="1013" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.1.2"/></div><p itemprop="headline" content="VW releases new pictures of 2018 Polo" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.2"><a href="/motoring/latest-launches/vw-releases-new-pictures-of-2018-polo-10987117" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.1.2.0">VW releases new pictures of 2018 Polo</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2"><div class="metaInfo" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/capetimes/news/bursary-and-other-support-pours-in-for-gracemugabe-victim-10994830" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.0.1.1"><meta itemprop="url" content="https://www.iol.co.za/assets/img/branding/iol/iol-amp-logo-60x60.png" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.0.2"><meta itemprop="name" content="Francesca Villette" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.0.2.0"/></div><meta itemprop="description" content="Two women, one of them from Cape Town, secured a bursary for 20-year-old Gabriella Engels to complete a make-up artistry course." data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.0.4"/><meta itemprop="datePublished" content="2017-08-30T03:40" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.0.5"/><meta itemprop="dateModified" content="2017-08-30T03:40" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/97614430.JPG&amp;operation=CROP&amp;offset=0x0&amp;resize=467x262" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.1.0"/><meta itemprop="width" content="467" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.1.1"/><meta itemprop="height" content="463" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.1.2"/></div><p itemprop="headline" content="Bursary and other support pours in for #GraceMugabe victim" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.2"><a href="/capetimes/news/bursary-and-other-support-pours-in-for-gracemugabe-victim-10994830" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.2.2.0">Bursary and other support pours in for #GraceMugabe victim</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3"><div class="metaInfo" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/politics/white-wife-jibe-backfires-on-fnb-employees-10956753" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.0.1.1"><meta itemprop="url" content="https://www.iol.co.za/assets/img/branding/iol/iol-amp-logo-60x60.png" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.0.2"><meta itemprop="name" content="Steve Motale" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.0.2.0"/></div><meta itemprop="description" content="A negative comment about Mmusi Maimane on WhatsApp is among the many political comments that led to the sacking of four young FNB employees." data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.0.4"/><meta itemprop="datePublished" content="2017-08-27T10:30" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.0.5"/><meta itemprop="dateModified" content="2017-08-27T10:30" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/97547987.JPG" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.1.0"/><meta itemprop="width" content="492" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.1.1"/><meta itemprop="height" content="349" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.1.2"/></div><p itemprop="headline" content="‘White wife’ jibe backfires on FNB employees" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.2"><a href="/news/politics/white-wife-jibe-backfires-on-fnb-employees-10956753" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.3.2.0">‘White wife’ jibe backfires on FNB employees</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4"><div class="metaInfo" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/motoring/industry-news/e-tolls-a-failure-so-sanral-proposes-plan-b-10965599" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.0.1.1"><meta itemprop="url" content="https://www.iol.co.za/assets/img/branding/iol/iol-amp-logo-60x60.png" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.0.2"><meta itemprop="name" content="Tebogo Monama" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.0.2.0"/></div><meta itemprop="description" content="Government proposes new laws following the dismal failure of e-tolling revenue collection  from Gauteng motorists." data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.0.4"/><meta itemprop="datePublished" content="2017-08-28T05:18" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.0.5"/><meta itemprop="dateModified" content="2017-08-28T05:18" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/2076939/1475747464/image/3453651026.jpg&amp;operation=CROP&amp;offset=0x76&amp;resize=1000x560" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.1.0"/><meta itemprop="width" content="1000" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.1.1"/><meta itemprop="height" content="665" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.1.2"/></div><p itemprop="headline" content="E-tolls a failure, so Sanral proposes &#x27;Plan B&#x27;" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.2"><a href="/motoring/industry-news/e-tolls-a-failure-so-sanral-proposes-plan-b-10965599" data-reactid=".97m0fh6jdm.1.c.1.1.0.3.0.4.2.0">E-tolls a failure, so Sanral proposes &#x27;Plan B&#x27;</a></p></article></div></div></section></div></div></main><div class="leaderboard-ad wrapper no-lr-padding" id="top1LeaderContainer" data-reactid=".97m0fh6jdm.1.d"><div class="notice" data-reactid=".97m0fh6jdm.1.d.0">Advertisement</div><div class="wrapper" id="ad-leaderboard-bot" data-reactid=".97m0fh6jdm.1.d.1"></div></div><div id="adLeaderboardStickyContainer" data-reactid=".97m0fh6jdm.1.e"><div id="ad-leaderboard-sticky" data-reactid=".97m0fh6jdm.1.e.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".97m0fh6jdm.1.e.0.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".97m0fh6jdm.1.e.0.0.0"></i></div></div></div><footer data-reactid=".97m0fh6jdm.1.f"><div class="wrapper white-bg" data-reactid=".97m0fh6jdm.1.f.0"><div id="footNav" data-reactid=".97m0fh6jdm.1.f.0.0"><div class="footer-content" data-reactid=".97m0fh6jdm.1.f.0.0.0"><h6 data-reactid=".97m0fh6jdm.1.f.0.0.0.0">BUSINESS REPORT</h6><nav data-reactid=".97m0fh6jdm.1.f.0.0.0.1"><ul class="footNav-features-items" data-reactid=".97m0fh6jdm.1.f.0.0.0.1.0"><li data-reactid=".97m0fh6jdm.1.f.0.0.0.1.0.0"><a href="/business-report/about-us" data-reactid=".97m0fh6jdm.1.f.0.0.0.1.0.0.0">About us</a></li><li data-reactid=".97m0fh6jdm.1.f.0.0.0.1.0.1"><a href="/business-report/contact-us" data-reactid=".97m0fh6jdm.1.f.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".97m0fh6jdm.1.f.0.0.0.1.0.2"><a href="/feedback" data-reactid=".97m0fh6jdm.1.f.0.0.0.1.0.2.0">Feedback</a></li></ul></nav><h6 data-reactid=".97m0fh6jdm.1.f.0.0.0.2">Follow us on</h6><div class="footer-social-icons" data-reactid=".97m0fh6jdm.1.f.0.0.0.3"><ul data-reactid=".97m0fh6jdm.1.f.0.0.0.3.0"><li data-reactid=".97m0fh6jdm.1.f.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/busrep/" title="Like us on Facebook" data-reactid=".97m0fh6jdm.1.f.0.0.0.3.0.0.0"><img src="/assets/images/social-icons/facebook-ico.svg" alt="Like us on Facebook" id="facebook-like-business-report-footer" data-reactid=".97m0fh6jdm.1.f.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".97m0fh6jdm.1.f.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/busrep" title="Follow us on Twitter" data-reactid=".97m0fh6jdm.1.f.0.0.0.3.0.1.0"><img src="/assets/images/social-icons/twitter-ico.svg" alt="Follow us on Twitter" id="twitter-follow-business-report-footer" data-reactid=".97m0fh6jdm.1.f.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".97m0fh6jdm.1.f.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/iolnews/" title="Follow us on Instagram" data-reactid=".97m0fh6jdm.1.f.0.0.0.3.0.2.0"><img src="/assets/images/social-icons/instagram-ico.svg" alt="Follow us on Instagram" id="instagram-follow-business-report-footer" data-reactid=".97m0fh6jdm.1.f.0.0.0.3.0.2.0.0"/></a></li><li data-reactid=".97m0fh6jdm.1.f.0.0.0.3.0.3"><a rel="nofollow" target="_blank" href="https://za.linkedin.com/in/busrep" title="Connect with us on LinkedIn" data-reactid=".97m0fh6jdm.1.f.0.0.0.3.0.3.0"><img src="/assets/images/social-icons/linkedin-ico.svg" alt="Follow us on LinkedIn" id="linkedin-connect-business-report-footer" data-reactid=".97m0fh6jdm.1.f.0.0.0.3.0.3.0.0"/></a></li></ul></div></div><div class="footer-content" data-reactid=".97m0fh6jdm.1.f.0.0.1"><h6 data-reactid=".97m0fh6jdm.1.f.0.0.1.0"><span data-reactid=".97m0fh6jdm.1.f.0.0.1.0.0">Inside </span><span data-reactid=".97m0fh6jdm.1.f.0.0.1.0.1">BUSINESS REPORT</span></h6><ul data-reactid=".97m0fh6jdm.1.f.0.0.1.1"><li class="" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/companies-"><a href="/business-report/companies" class="footNav-business-report/companies" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/companies-.0">Companies</a></li><li class="" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/economy-"><a href="/business-report/economy" class="footNav-business-report/economy" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/economy-.0">Economy</a></li><li class="" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/energy-"><a href="/business-report/energy" class="footNav-business-report/energy" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/energy-.0">Energy</a></li><li class="" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/markets-"><a href="/business-report/markets" class="footNav-business-report/markets" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/markets-.0">Markets</a></li><li class="" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/entrepreneurs-"><a href="/business-report/entrepreneurs" class="footNav-business-report/entrepreneurs" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/entrepreneurs-.0">Entrepreneurs</a></li><li class="" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/technology-"><a href="/business-report/technology" class="footNav-business-report/technology" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/technology-.0">Technology</a></li><li class="" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/careers-"><a href="/business-report/careers" class="footNav-business-report/careers" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/careers-.0">Careers</a></li><li class="" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/international-"><a href="/business-report/international" class="footNav-business-report/international" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/international-.0">International</a></li><li class="" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/opinion-"><a href="/business-report/opinion" class="footNav-business-report/opinion" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/opinion-.0">Opinion</a></li><li class="" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/financial-tools-"><a href="/personal-finance/money-tools" class="footNav-business-report/financial-tools" data-reactid=".97m0fh6jdm.1.f.0.0.1.1.$footNav-business-report/financial-tools-.0">Financial tools</a></li></ul></div><div class="footer-content" data-reactid=".97m0fh6jdm.1.f.0.0.2"><h6 data-reactid=".97m0fh6jdm.1.f.0.0.2.0">Explore IOL</h6><nav data-reactid=".97m0fh6jdm.1.f.0.0.2.1"><ul data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0"><li data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0.$footNav-news-"><a href="/news" data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0.$footNav-news-.0">News</a></li><li data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0.$footNav-business-report-.0">Business Report</a></li><li data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0.$footNav-personal-finance-.0">Personal Finance</a></li><li data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0.$footNav-sport-"><a href="/sport" data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0.$footNav-travel-"><a href="/travel" data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".97m0fh6jdm.1.f.0.0.2.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".97m0fh6jdm.1.f.0.0.3"><h6 data-reactid=".97m0fh6jdm.1.f.0.0.3.0">Business REport Weekly</h6><p data-reactid=".97m0fh6jdm.1.f.0.0.3.1">Sign up to receive our weekly edition of Business Report in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".97m0fh6jdm.1.f.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".97m0fh6jdm.1.f.0.0.3.2.0"/><br data-reactid=".97m0fh6jdm.1.f.0.0.3.2.1"/><input type="hidden" name="page" value="business-report" data-reactid=".97m0fh6jdm.1.f.0.0.3.2.2"/><button type="submit" data-reactid=".97m0fh6jdm.1.f.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".97m0fh6jdm.1.f.0.0.3.3"><span data-reactid=".97m0fh6jdm.1.f.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".97m0fh6jdm.1.f.0.0.3.3.1">subscribe</a><span data-reactid=".97m0fh6jdm.1.f.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".97m0fh6jdm.1.f.1"><div class="full-width white-bg grey-top-border" data-reactid=".97m0fh6jdm.1.f.1.0"><div class="wrapper" data-reactid=".97m0fh6jdm.1.f.1.0.0"><div class="copyright" data-reactid=".97m0fh6jdm.1.f.1.0.0.0"><span data-reactid=".97m0fh6jdm.1.f.1.0.0.0.0">© </span><script data-reactid=".97m0fh6jdm.1.f.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".97m0fh6jdm.1.f.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".97m0fh6jdm.1.f.1.0.0.1"><nav data-reactid=".97m0fh6jdm.1.f.1.0.0.1.0"><ul data-reactid=".97m0fh6jdm.1.f.1.0.0.1.0.0"><li data-reactid=".97m0fh6jdm.1.f.1.0.0.1.0.0.0"><a href="/about-iol-1.458#id.a0glxy3yiia" data-reactid=".97m0fh6jdm.1.f.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".97m0fh6jdm.1.f.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".97m0fh6jdm.1.f.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".97m0fh6jdm.1.f.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".97m0fh6jdm.1.f.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".97m0fh6jdm.1.f.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".97m0fh6jdm.1.f.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".97m0fh6jdm.1.g"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".97m0fh6jdm.1.h"></script><script type="text/javascript" data-reactid=".97m0fh6jdm.1.j">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</script><script type="text/javascript" data-reactid=".97m0fh6jdm.1.k">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".97m0fh6jdm.1.m"></script><script src="/assets/20170829/mini.min.js" data-reactid=".97m0fh6jdm.1.n"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".97m0fh6jdm.1.o"></script><script src="//za-cdn.effectivemeasure.net/em.js" async="" data-reactid=".97m0fh6jdm.1.p"></script><noscript data-reactid=".97m0fh6jdm.1.q"><img src="//za.effectivemeasure.net/em_image" alt="EM" style="position:absolute;left:-5px;"/></noscript><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".97m0fh6jdm.1.r"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".97m0fh6jdm.1.s"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".97m0fh6jdm.1.t"></script><script type="text/javascript" data-reactid=".97m0fh6jdm.1.u">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</script><script src="/assets/20170829/bundle.min.js" data-reactid=".97m0fh6jdm.1.v"></script><style data-reactid=".97m0fh6jdm.1.w"></style><script type="text/javascript" data-reactid=".97m0fh6jdm.1.x">(function() {
                  var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                  ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
               })();</script><script type="text/javascript" data-reactid=".97m0fh6jdm.1.y">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".97m0fh6jdm.1.z">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".97m0fh6jdm.1.10">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".97m0fh6jdm.1.11">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".97m0fh6jdm.1.12"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".97m0fh6jdm.1.13"></script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".97m0fh6jdm.1.14"></div></body></html>