<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".1k5ud7w1p64" data-react-checksum="298046380"><head data-reactid=".1k5ud7w1p64.0"><title data-reactid=".1k5ud7w1p64.0.0">Despite their breakup, Khloe Kardashian would &#x27;never come between&#x27; her ex and daughter | IOL</title><meta property="fb:app_id" content="293175074032541" data-reactid=".1k5ud7w1p64.0.3"/><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".1k5ud7w1p64.0.4"/><meta property="og:type" content="article" data-reactid=".1k5ud7w1p64.0.5"/><meta property="og:title" content="Despite their breakup, Khloe Kardashian would &#x27;never come between&#x27; her ex and daughter | IOL" data-reactid=".1k5ud7w1p64.0.6"/><meta property="og:description" content="The 35-year-old reality star has said it&#x27;s &quot;hard&quot; to co-parent with her ex-boyfriend Tristan Thompson whom she broke up with earlier this year." data-reactid=".1k5ud7w1p64.0.7"/><meta property="og:url" content="https://www.iol.co.za/lifestyle/family/baby/despite-their-breakup-khloe-kardashian-would-never-come-between-her-ex-and-daughter-34985152" data-reactid=".1k5ud7w1p64.0.8"/><meta property="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/111043895.JPG&amp;operation=CROP&amp;offset=0x0&amp;resize=1206x676" data-reactid=".1k5ud7w1p64.0.9"/><meta property="og:image:width" content="1206" data-reactid=".1k5ud7w1p64.0.a"/><meta property="og:image:height" content="1278" data-reactid=".1k5ud7w1p64.0.b"/><meta property="keywords" content="lifestyle, family, baby" data-reactid=".1k5ud7w1p64.0.c"/><meta itemprop="headline" content="Despite their breakup, Khloe Kardashian would &#x27;never come between&#x27; her ex and daughter" data-reactid=".1k5ud7w1p64.0.d"/><meta itemprop="description" name="description" content="The 35-year-old reality star has said it&#x27;s &quot;hard&quot; to co-parent with her ex-boyfriend Tristan Thompson whom she broke up with earlier this year." data-reactid=".1k5ud7w1p64.0.e"/><meta name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9" data-reactid=".1k5ud7w1p64.0.f"/><meta name="twitter:site" content="@IOL" data-reactid=".1k5ud7w1p64.0.g"/><meta name="twitter:creator" content="@IOL" data-reactid=".1k5ud7w1p64.0.h"/><meta name="twitter:description" content="The 35-year-old reality star has said it&#x27;s &quot;hard&quot; to co-parent with her ex-boyfriend Tristan Thompson whom she broke up with earlier this year." data-reactid=".1k5ud7w1p64.0.i"/><meta name="twitter:title" content="Despite their breakup, Khloe Kardashian would &#x27;never come between&#x27; her ex and daughter | IOL" data-reactid=".1k5ud7w1p64.0.j"/><meta itemprop="inLanguage" content="en" data-reactid=".1k5ud7w1p64.0.k"/><meta name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo" data-reactid=".1k5ud7w1p64.0.l"/><meta name="news_keywords" content="lifestyle, family, baby" data-reactid=".1k5ud7w1p64.0.m"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/111043895.JPG&amp;operation=CROP&amp;offset=0x0&amp;resize=1206x676" data-reactid=".1k5ud7w1p64.0.n:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/111043895.JPG&amp;operation=CROP&amp;offset=266x1&amp;resize=675x675" data-reactid=".1k5ud7w1p64.0.n:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".1k5ud7w1p64.0.o:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/111043895.JPG&amp;operation=CROP&amp;offset=0x0&amp;resize=1206x676" data-reactid=".1k5ud7w1p64.0.o:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/lifestyle/family/baby/despite-their-breakup-khloe-kardashian-would-never-come-between-her-ex-and-daughter-34985152" data-reactid=".1k5ud7w1p64.0.r"/><script type="text/javascript" data-reactid=".1k5ud7w1p64.0.u">if (top != self) { 
                        top.location.replace(self.location.href); 
                     }</script><script type="application/ld+json" data-reactid=".1k5ud7w1p64.0.v">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".1k5ud7w1p64.0.w">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".1k5ud7w1p64.0.x"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".1k5ud7w1p64.0.y"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".1k5ud7w1p64.0.z"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".1k5ud7w1p64.0.10"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".1k5ud7w1p64.0.11"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".1k5ud7w1p64.0.12"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".1k5ud7w1p64.0.13"/><meta name="theme-color" content="#ffffff" data-reactid=".1k5ud7w1p64.0.14"/><meta itemprop="pageType" content="article" data-reactid=".1k5ud7w1p64.0.15"/><meta itemprop="identifier" content="34985152" data-reactid=".1k5ud7w1p64.0.16"/><meta itemprop="magnet:custom" name="section" content="lifestyle/family/baby" data-reactid=".1k5ud7w1p64.0.17"/><script type="text/javascript" data-reactid=".1k5ud7w1p64.0.19">(function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
                        (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
                        n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
                        o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
                     })(window,document,'script','https://t.effectivemeasure.net','_em');</script><noscript data-reactid=".1k5ud7w1p64.0.1a"><img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" /></noscript><script type="text/javascript" data-reactid=".1k5ud7w1p64.0.1b">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".1k5ud7w1p64.0.1c">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                        })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".1k5ud7w1p64.0.1d">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".1k5ud7w1p64.0.1e"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><script src="//cdn.jsdelivr.net/blazy/latest/blazy.min.js" data-reactid=".1k5ud7w1p64.0.1f"></script></head><body class="lifestyle-family-baby" id="top" data-reactid=".1k5ud7w1p64.1"><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Lora:400,700|Lustria|Roboto+Condensed:400,700" rel="stylesheet" data-reactid=".1k5ud7w1p64.1.0"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".1k5ud7w1p64.1.1"/><link rel="stylesheet" href="/assets/20191007/css/main.css" data-reactid=".1k5ud7w1p64.1.2"/><div id="fb-root" data-reactid=".1k5ud7w1p64.1.3"></div><script type="text/javascript" data-reactid=".1k5ud7w1p64.1.4">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".1k5ud7w1p64.1.5"></a><noscript data-reactid=".1k5ud7w1p64.1.6"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".1k5ud7w1p64.1.6.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".1k5ud7w1p64.1.7"></div><div class="wing-banners" data-reactid=".1k5ud7w1p64.1.8"><div id="ad-wingbanner-left" class="ad-wingbanner" data-reactid=".1k5ud7w1p64.1.8.0"></div><div id="ad-wingbanner-right" class="ad-wingbanner" data-reactid=".1k5ud7w1p64.1.8.1"></div></div><header role="banner" class="black-bottom-border" data-reactid=".1k5ud7w1p64.1.9"><a href="/" class="back-to-iol" data-reactid=".1k5ud7w1p64.1.9.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".1k5ud7w1p64.1.9.1"><div class="wrapper" data-reactid=".1k5ud7w1p64.1.9.1.0"><ul data-reactid=".1k5ud7w1p64.1.9.1.0.0"><li data-reactid=".1k5ud7w1p64.1.9.1.0.0.1"><a rel="nofollow" href="https://www.loot.co.za/welcome?utm_source=iollink&amp;utm_medium=textlink&amp;utm_campaign=iolnavbarshopatlootlink" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".1k5ud7w1p64.1.9.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".1k5ud7w1p64.1.9.1.0.0.2"><a rel="nofollow" href="https://www.drive360.co.za" target="_blank" title="Drive360" id="drive360-commerical-nav" data-reactid=".1k5ud7w1p64.1.9.1.0.0.2.0">Drive360</a></li><li data-reactid=".1k5ud7w1p64.1.9.1.0.0.3"><a rel="nofollow" href="http://www.iolproperty.co.za" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".1k5ud7w1p64.1.9.1.0.0.3.0">IOL Property</a></li><li data-reactid=".1k5ud7w1p64.1.9.1.0.0.4"><a rel="nofollow" href="https://www.talent360.co.za" target="_blank" title="Talent360" id="talent360-commerical-nav" data-reactid=".1k5ud7w1p64.1.9.1.0.0.4.0">Talent360</a></li><li data-reactid=".1k5ud7w1p64.1.9.1.0.0.5"><a rel="nofollow" href="https://www.voices360.com" target="_blank" title="Voices360" id="voices360-commerical-nav" data-reactid=".1k5ud7w1p64.1.9.1.0.0.5.0">Voices360</a></li><div data-reactid=".1k5ud7w1p64.1.9.1.0.0.6"><li data-reactid=".1k5ud7w1p64.1.9.1.0.0.6.0"><a rel="nofollow" href="http://www.tyi.co.za" target="_blank" title="Young Independent" id="young-independent-commerical-nav" data-reactid=".1k5ud7w1p64.1.9.1.0.0.6.0.0">TYI</a></li></div></ul><div class="header-widgets" data-reactid=".1k5ud7w1p64.1.9.1.0.1"><div class="date-widget" data-reactid=".1k5ud7w1p64.1.9.1.0.1.0">Tue 15 Oct</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".1k5ud7w1p64.1.9.1.0.1.1"></div><div class="social-icons-header" data-reactid=".1k5ud7w1p64.1.9.1.0.1.2"><ul data-reactid=".1k5ud7w1p64.1.9.1.0.1.2.0"><li data-reactid=".1k5ud7w1p64.1.9.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".1k5ud7w1p64.1.9.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".1k5ud7w1p64.1.9.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".1k5ud7w1p64.1.9.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".1k5ud7w1p64.1.9.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".1k5ud7w1p64.1.9.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".1k5ud7w1p64.1.9.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".1k5ud7w1p64.1.9.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".1k5ud7w1p64.1.9.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".1k5ud7w1p64.1.9.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".1k5ud7w1p64.1.9.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".1k5ud7w1p64.1.9.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".1k5ud7w1p64.1.9.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".1k5ud7w1p64.1.9.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".1k5ud7w1p64.1.9.2"><a class="logo" href="/" data-reactid=".1k5ud7w1p64.1.9.2.0"><img src="/assets/images/header/IOL-logo-white.png" alt="logo" title="Welcome to IOL" data-reactid=".1k5ud7w1p64.1.9.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".1k5ud7w1p64.1.9.2.1"><ul id="headNavTopMenu" data-reactid=".1k5ud7w1p64.1.9.2.1.0"><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0"><a href="/news" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.0">News</a><ul class="sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1"><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0"><a href="/news/south-africa" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.0"><a href="/news/south-africa/eastern-cape" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.0.0">Eastern Cape</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.1"><a href="/news/south-africa/free-state" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.1.0">Free State</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.2"><a href="/news/south-africa/gauteng" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.2.0">Gauteng</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.3"><a href="/news/south-africa/kwazulu-natal" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.4"><a href="/news/south-africa/limpopo" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.4.0">Limpopo</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.5"><a href="/news/south-africa/mpumalanga" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.5.0">Mpumalanga</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.6"><a href="/news/south-africa/northern-cape" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.6.0">Northern Cape</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.7"><a href="/news/south-africa/north-west" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.7.0">North West</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.8"><a href="/news/south-africa/western-cape" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.0.1.8.0">Western Cape</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.1"><a href="/news/politics" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.1.0">Politics</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.1.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.1.1.0"><a href="/news/politics/videos" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.1.1.0.0">Videos</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.1.1.1"><a href="/news/politics/polls" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.1.1.1.0">Polls</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.1.1.2"><a href="/news/politics/opinion" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.1.1.2.0">Opinion</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.1.1.3"><a href="/business-report/belt-and-road" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.1.1.3.0">Belt and Road</a></li></ul></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.2"><a href="/news/africa" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.2.0">Africa</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.3"><a href="/news/world" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.3.0">World</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.4"><a href="/news/opinion" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.4.0">Opinion</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.5"><a href="/news/eish" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:0.1.5.0">Eish!</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1"><a href="/#" class="no-link" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.0">Business</a><ul class="sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1"><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0"><a href="/business-report" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.0">Business Report</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.0"><a href="/business-report/companies" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.0.0">Companies</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.1"><a href="/business-report/economy" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.1.0">Economy</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.2"><a href="/business-report/energy" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.3"><a href="/business-report/markets" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.3.0">Markets</a><ul class="sub-sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.3.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.3.1.0"><a href="/business-report/markets/shares" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.3.1.0.0">Shares</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.3.1.1"><a href="/business-report/markets/currencies" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.3.1.1.0">Currencies</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.3.1.2"><a href="/business-report/markets/commodities" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.3.1.2.0">Commodities</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.3.1.3"><a href="/business-report/market-indicators" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.4"><a href="/business-report/entrepreneurs" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.4.0">Entrepreneurs</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.5"><a href="/business-report/technology" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.5.0">Technology</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.6"><a href="/business-report/careers" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.6.0">Careers</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.7"><a href="/business-report/international" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.7.0">International</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.8"><a href="/business-report/opinion" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.8.0">Opinion</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.9"><a href="/personal-finance/money-tools" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.9.0">Financial Tools</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.a"><a href="/business-report/budget" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.a.0">Budget</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.b"><a href="/business-report/belt-and-road" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.b.0">Belt and Road</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.c"><a href="/business-report/brics" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.0.1.c.0">Brics</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1"><a href="/personal-finance" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.0">Personal Finance</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1"><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.0"><a href="/personal-finance/my-money" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.0.0">My Money</a><ul class="sub-sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.0.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.0.1.0"><a href="/personal-finance/my-money/banking" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.0.1.0.0">Banking</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.0.1.1"><a href="/personal-finance/my-money/budgeting" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.0.1.1.0">Budgeting</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.0.1.2"><a href="/personal-finance/my-money/spending-wisely" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.0.1.2.0">Spending Wisely</a></li></ul></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.1"><a href="/personal-finance/debt" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.1.0">Debt</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.2"><a href="/personal-finance/financial-planning" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.2.0">Financial Planning</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.3"><a href="/personal-finance/retirement" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.3.0">Retirement</a></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.4"><a href="/personal-finance/investments" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.4.0">Invest</a><ul class="sub-sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.4.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.4.1.0"><a href="/personal-finance/collective-investments" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.4.1.0.0">Collective investments results</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.4.1.1"><a href="/personal-finance/fund-look-up" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.4.1.1.0">Fund look up</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.4.1.2"><a href="/personal-finance/fund-ranking-tool" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.4.1.2.0">Fund Ranking Tool</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.4.1.3"><a href="/personal-finance/performance-comparison-tool" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.4.1.3.0">Performance Comparison Tool</a></li></ul></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.5"><a href="/personal-finance/insurance" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.5.0">Insurance</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.6"><a href="/personal-finance/medical-cover" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.6.0">Medical Cover</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.7"><a href="/personal-finance/tax" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.7.0">Tax</a></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.8"><a href="/personal-finance/money-tools" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.8.0">Money tools</a><ul class="sub-sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.8.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.8.1.0"><a href="/personal-finance/money-tools/loans" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.8.1.0.0">Loan Calculator</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.8.1.1"><a href="/personal-finance/money-tools/interest-on-savings" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:1.1.1.1.8.1.1.0">Interest on Savings</a></li></ul></li></ul></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2"><a href="/sport" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.0">Sport</a><ul class="sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1"><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0"><a href="/sport/soccer" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.0">Soccer</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1.0"><a href="/sport/soccer/psl" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1.0.0">PSL</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1.1"><a href="/sport/soccer/premier-league" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1.1.0">Premier League</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1.2"><a href="/sport/soccer/uefa-champions-league" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1.2.0">UEFA Champions League</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1.3"><a href="/sport/soccer/bundesliga" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1.3.0">Bundesliga</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1.4"><a href="/sport/soccer/bafana" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1.4.0">Bafana</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1.5"><a href="/sport/soccer/africa" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1.5.0">Africa</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1.6"><a href="/sport/soccer/la-liga" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1.6.0">La Liga</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1.7"><a href="/sport/soccer/europa-league" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.0.1.7.0">Europa League</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1"><a href="/sport/rugby" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1.0">Rugby</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1.1.0"><a href="/sport/rugby/springboks" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1.1.0.0">Springboks</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1.1.1"><a href="/sport/rugby/super-rugby" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1.1.1.0">Super Rugby</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1.1.2"><a href="/sport/rugby/rugby-championship" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1.1.2.0">Rugby Championship</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1.1.3"><a href="/sport/rugby/international" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1.1.3.0">International</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1.1.4"><a href="/sport/rugby/sevens" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1.1.4.0">Sevens</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1.1.5"><a href="/sport/rugby/currie-cup" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1.1.5.0">Currie Cup</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1.1.6"><a href="/sport/rugby/pro14" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.1.1.6.0">PRO14</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.2"><a href="/sport/cricket" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.2.0">Cricket</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.2.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.2.1.0"><a href="/sport/cricket/proteas" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.2.1.0.0">Proteas</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.2.1.1"><a href="/sport/cricket/domestic" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.2.1.1.0">Domestic</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.2.1.2"><a href="/sport/cricket/international" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.2.1.2.0">International</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.3"><a href="/sport/athletics" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.3.0">Athletics</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.3.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.3.1.0"><a href="/sport/athletics/iaaf-diamond-league" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.3.1.0.0">IAAF Diamond League</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.3.1.1"><a href="/sport/athletics/teamsa" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.3.1.1.0">Team SA</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4"><a href="/sport/golf" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4.0">Golf</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4.1.0"><a href="/sport/golf/pga-tour" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4.1.0.0">PGA Tour</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4.1.1"><a href="/sport/golf/sunshine-tour" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4.1.1.0">Sunshine Tour</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4.1.2"><a href="/sport/golf/european-tour" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4.1.2.0">European Tour</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4.1.3"><a href="/sport/golf/us-masters" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4.1.3.0">US Masters</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4.1.4"><a href="/sport/golf/us-open" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4.1.4.0">US Open</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4.1.5"><a href="/sport/golf/open-championship" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4.1.5.0">Open Championship</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4.1.6"><a href="/sport/golf/us-pga" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.4.1.6.0">US PGA</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.5"><a href="/sport/tennis" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.5.0">Tennis</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.5.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.5.1.0"><a href="/sport/tennis/atp-tour" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.5.1.0.0">ATP Tour</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.5.1.1"><a href="/sport/tennis/wta-tour" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.5.1.1.0">WTA Tour</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.5.1.2"><a href="/sport/tennis/australian-open" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.5.1.2.0">Australian Open</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.5.1.3"><a href="/sport/tennis/french-open" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.5.1.3.0">French Open</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.5.1.4"><a href="/sport/tennis/wimbledon" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.5.1.4.0">Wimbledon</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.5.1.5"><a href="/sport/tennis/us-open" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.5.1.5.0">US Open</a></li></ul></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.6"><a href="/sport/boxing" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.6.0">Boxing</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.7"><a href="/sport/cycling" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.7.0">Cycling</a></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8"><a href="/#" class="no-link" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8.0">More sport</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8.1.0"><a href="/sport/swimming" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8.1.0.0">Swimming</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8.1.1"><a href="/sport/netball" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8.1.1.0">Netball</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8.1.2"><a href="/sport/hockey" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8.1.2.0">Hockey</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8.1.3"><a href="/sport/basketball" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8.1.3.0">Basketball</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8.1.4"><a href="/motoring/f1-grand-prix" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8.1.4.0">Formula One</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8.1.5"><a href="/sport/world-cup" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8.1.5.0">World Cup</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8.1.6"><a href="/sport/olympics" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.8.1.6.0">Olympics</a></li></ul></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.9"><a href="/sport/opinion" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:2.1.9.0">Opinion</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3"><a href="/entertainment" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.0">Entertainment</a><ul class="sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1"><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.0"><a href="/entertainment/celebrity-news" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.0.0">Celeb News</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.0.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.0.1.0"><a href="/entertainment/celebrity-news/international" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.0.1.0.0">International</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.0.1.1"><a href="/entertainment/celebrity-news/local" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.0.1.1.0">Local</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.1"><a href="/entertainment/tv" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.1.0">TV</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.1.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.1.1.0"><a href="/entertainment/tv/local" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.1.1.0.0">Local</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.1.1.1"><a href="/entertainment/tv/international" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.1.1.1.0">International</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.1.1.2"><a href="/entertainment/tv/streaming" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.1.1.2.0">Streaming</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.2"><a href="/entertainment/movies" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.2.0">Movies</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.2.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.2.1.0"><a href="/entertainment/movies/news" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.2.1.0.0">Movie News</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.2.1.1"><a href="/entertainment/movies/reviews" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.2.1.1.0">Movie Reviews</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.2.1.2"><a href="/entertainment/movies/coming-soon" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.2.1.2.0">Coming Soon</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.3"><a href="/entertainment/music" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.3.0">Music</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.3.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.3.1.0"><a href="/entertainment/music/local" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.3.1.0.0">Local</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.3.1.1"><a href="/entertainment/music/international" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.3.1.1.0">International</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.3.1.2"><a href="/entertainment/music/reviews" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.3.1.2.0">Music Reviews</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.4"><a href="/entertainment/gaming" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.4.0">Gaming</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.4.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.4.1.0"><a href="/entertainment/gaming/news" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.4.1.0.0">Gaming News</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.4.1.1"><a href="/entertainment/gaming/reviews" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.4.1.1.0">Game Reviews</a></li></ul></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.5"><a href="/entertainment/royals" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.5.0">Royals</a></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.6"><a href="/entertainment/whats-on" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.6.0">What&#x27;s On</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.6.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.6.1.0"><a href="/entertainment/whats-on/joburg" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.6.1.0.0">What&#x27;s On - Joburg</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.6.1.1"><a href="/entertainment/whats-on/durban" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.6.1.1.0">What&#x27;s On - Durban</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.6.1.2"><a href="/entertainment/whats-on/cape-town" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.6.1.2.0">What&#x27;s On - Cape Town</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.6.1.3"><a href="/entertainment/whats-on/pretoria" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:3.1.6.1.3.0">What&#x27;s On - Pretoria</a></li></ul></li></ul></li><li class="item-has-children active" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4"><a href="/lifestyle" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.0">Lifestyle</a><ul class="sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1"><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0"><a href="/lifestyle/food-drink" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.0">Food &amp; Drink</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.1.0"><a href="/lifestyle/food-drink/recipes" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.1.0.0">Recipes</a></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.1.1"><a href="/lifestyle/food-drink/restaurants" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.1.1.0">Restaurants</a><ul class="sub-sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.1.1.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.1.1.1.0"><a href="/lifestyle/food-drink/restaurants/joburg" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.1.1.1.0.0">Joburg</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.1.1.1.1"><a href="/lifestyle/food-drink/restaurants/durban" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.1.1.1.1.0">Durban</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.1.1.1.2"><a href="/lifestyle/food-drink/restaurants/cape-town" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.1.1.1.2.0">Cape Town</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.1.1.1.3"><a href="/lifestyle/food-drink/restaurants/pretoria" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.1.1.1.3.0">Pretoria</a></li></ul></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.1.2"><a href="/lifestyle/food-drink/drink" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.0.1.2.0">Drink</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.1"><a href="/lifestyle/health" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.1.0">Health &amp; Wellness</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.1.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.1.1.0"><a href="/lifestyle/health/fitness" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.1.1.0.0">Fitness</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.1.1.1"><a href="/lifestyle/health/mind" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.1.1.1.0">Mind</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.1.1.2"><a href="/lifestyle/health/diet" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.1.1.2.0">Diet</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.2"><a href="/lifestyle/family" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.2.0">Family</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.2.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.2.1.0"><a href="/lifestyle/family/pregnancy" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.2.1.0.0">Pregnancy</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.2.1.1"><a href="/lifestyle/family/baby" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.2.1.1.0">Baby</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.2.1.2"><a href="/lifestyle/family/parenting" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.2.1.2.0">Parenting</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.2.1.3"><a href="/lifestyle/family/pets" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.2.1.3.0">Pets</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.3"><a href="/lifestyle/style-beauty" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.3.0">Style &amp; Beauty</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.3.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.3.1.0"><a href="/lifestyle/style-beauty/fashion" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.3.1.0.0">Fashion</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.3.1.1"><a href="/lifestyle/style-beauty/men" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.3.1.1.0">Men</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.3.1.2"><a href="/lifestyle/style-beauty/beauty" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.3.1.2.0">Beauty</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.3.1.3"><a href="/lifestyle/style-beauty/hair" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.3.1.3.0">Hair</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.3.1.4"><a href="/lifestyle/style-beauty/weddings" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.3.1.4.0">Weddings</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.4"><a href="/lifestyle/home-garden" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.4.0">Home &amp; Garden</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.4.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.4.1.0"><a href="/lifestyle/home-garden/home" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.4.1.0.0">Home</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.4.1.1"><a href="/lifestyle/home-garden/garden" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.4.1.1.0">Garden</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.5"><a href="/lifestyle/love-sex" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.5.0">Love &amp; Sex</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.5.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.5.1.0"><a href="/lifestyle/love-sex/sex" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.5.1.0.0">Sex</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.5.1.1"><a href="/lifestyle/love-sex/relationships" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.5.1.1.0">Relationships</a></li></ul></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.6"><a href="/lifestyle/competitions" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:4.1.6.0">Competitions</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5"><a href="/travel" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.0">Travel</a><ul class="sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.0"><a href="/travel/travel-news" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.0.0">Travel News</a></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1"><a href="/travel/south-africa" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.0"><a href="/travel/south-africa/eastern-cape" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.0.0">Eastern Cape</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.1"><a href="/travel/south-africa/free-state" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.1.0">Free State</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.2"><a href="/travel/south-africa/gauteng" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.2.0">Gauteng</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.3"><a href="/travel/south-africa/kwazulu-natal" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.4"><a href="/travel/south-africa/limpopo" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.4.0">Limpopo</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.5"><a href="/travel/south-africa/mpumalanga" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.5.0">Mpumalanga</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.6"><a href="/travel/south-africa/north-west" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.6.0">North West</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.7"><a href="/travel/south-africa/northern-cape" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.7.0">Northern Cape</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.8"><a href="/travel/south-africa/western-cape" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.1.1.8.0">Western Cape</a></li></ul></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.2"><a href="/travel/africa" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.2.0">Africa</a></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3"><a href="/travel/world" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3.0">World</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3.1.0"><a href="/travel/world/asia" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3.1.0.0">Asia</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3.1.1"><a href="/travel/world/australasia" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3.1.1.0">Australasia</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3.1.2"><a href="/travel/world/caribbean" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3.1.2.0">Caribbean</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3.1.3"><a href="/travel/world/europe" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3.1.3.0">Europe</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3.1.4"><a href="/travel/world/middle-east" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3.1.4.0">Middle East</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3.1.5"><a href="/travel/world/north-america" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3.1.5.0">North America</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3.1.6"><a href="/travel/world/south-america" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.3.1.6.0">South America</a></li></ul></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.4"><a href="/travel/travel-tips" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:5.1.4.0">Travel Tips</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6"><a href="/motoring" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.0">Motoring</a><ul class="sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.0"><a href="/motoring/industry-news" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.0.0">Industry news</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.1"><a href="/motoring/latest-launches" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.1.0">Latest launches</a></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2"><a href="/motoring/cars" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.0">Cars</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.0"><a href="/motoring/cars/alfa-romeo" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.0.0">Alfa-romeo</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1"><a href="/motoring/cars/aston-martin" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1.0">Aston-martin</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.2"><a href="/motoring/cars/audi" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.2.0">Audi</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.3"><a href="/motoring/cars/baic" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.3.0">Baic</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.4"><a href="/motoring/cars/bentley" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.4.0">Bentley</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.5"><a href="/motoring/cars/bmw" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.5.0">BMW</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.6"><a href="/motoring/cars/cadillac" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.6.0">Cadillac</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.7"><a href="/motoring/cars/chery" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.7.0">Chery</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.8"><a href="/motoring/cars/chevrolet" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.8.0">Chevrolet</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.9"><a href="/motoring/cars/chrysler" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.9.0">Chrysler</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.a"><a href="/motoring/cars/citroen" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.a.0">Citroen</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.b"><a href="/motoring/cars/daihatsu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.b.0">Daihatsu</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.c"><a href="/motoring/cars/datsun" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.c.0">Datsun</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.d"><a href="/motoring/cars/dodge" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.d.0">Dodge</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.e"><a href="/motoring/cars/faw" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.e.0">Faw</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.f"><a href="/motoring/cars/ferrari" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.f.0">Ferrari</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.g"><a href="/motoring/cars/fiat" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.g.0">Fiat</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.h"><a href="/motoring/cars/ford" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.h.0">Ford</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.i"><a href="/motoring/cars/foton" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.i.0">Foton</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.j"><a href="/motoring/cars/gwm" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.j.0">GWM</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.k"><a href="/motoring/cars/honda" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.k.0">Honda</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.l"><a href="/motoring/cars/hyundai" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.l.0">Hyundai</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.m"><a href="/motoring/cars/infiniti" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.m.0">Infiniti</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.n"><a href="/motoring/cars/isuzu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.n.0">Isuzu</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.o"><a href="/motoring/cars/jaguar" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.o.0">Jaguar</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.p"><a href="/motoring/cars/jeep" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.p.0">Jeep</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.q"><a href="/motoring/cars/jmc" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.q.0">JMC</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.r"><a href="/motoring/cars/kia" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.r.0">Kia</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.s"><a href="/motoring/cars/lamborghini" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.s.0">Lamborghini</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.t"><a href="/motoring/cars/land-rover" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.t.0">Land-rover</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.u"><a href="/motoring/cars/lexus" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.u.0">Lexus</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.v"><a href="/motoring/cars/lotus" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.v.0">Lotus</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.w"><a href="/motoring/cars/mahindra" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.w.0">Mahindra</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.x"><a href="/motoring/cars/maserati" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.x.0">Maserati</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.y"><a href="/motoring/cars/mazda" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.y.0">Mazda</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.z"><a href="/motoring/cars/mclaren" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.z.0">Mclaren</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.10"><a href="/motoring/cars/mercedes" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.10.0">Mercedes</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.11"><a href="/motoring/cars/mg" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.11.0">MG</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.12"><a href="/motoring/cars/mini" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.12.0">Mini</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.13"><a href="/motoring/cars/mitsubishi" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.13.0">Mitsubishi</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.14"><a href="/motoring/cars/nissan" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.14.0">Nissan</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.15"><a href="/motoring/cars/opel" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.15.0">Opel</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.16"><a href="/motoring/cars/other" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.16.0">Other</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.17"><a href="/motoring/cars/peugeot" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.17.0">Peugeot</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.18"><a href="/motoring/cars/porsche" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.18.0">Porsche</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.19"><a href="/motoring/cars/renault" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.19.0">Renault</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1a"><a href="/motoring/cars/rolls-royce" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1a.0">Rolls-royce</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1b"><a href="/motoring/cars/smart" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1b.0">Smart</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1c"><a href="/motoring/cars/ssangyong" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1c.0">Ssangyong</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1d"><a href="/motoring/cars/subaru" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1d.0">Subaru</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1e"><a href="/motoring/cars/suzuki" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1e.0">Suzuki</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1f"><a href="/motoring/cars/tata" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1f.0">Tata</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1g"><a href="/motoring/cars/toyota" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1g.0">Toyota</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1h"><a href="/motoring/cars/volkswagen" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1h.0">Volkswagen</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1i"><a href="/motoring/cars/volvo" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.2.1.1i.0">Volvo</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3"><a href="/motoring/bikes" class="" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.0">Bikes</a><ul class="sub-sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1"><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.0"><a href="/motoring/bikes/aprilia" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.0.0">Aprilia</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.1"><a href="/motoring/bikes/bimota" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.1.0">Bimota</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.2"><a href="/motoring/bikes/bmw" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.2.0">BMW</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.3"><a href="/motoring/bikes/buell" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.3.0">Buell</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.4"><a href="/motoring/bikes/ducati" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.4.0">Ducati</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.5"><a href="/motoring/bikes/ewizz" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.5.0">Ewizz</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.6"><a href="/motoring/bikes/gilera" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.6.0">Gilera</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.7"><a href="/motoring/bikes/harley-davidson" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.7.0">Harley-Davidson</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.8"><a href="/motoring/bikes/honda" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.8.0">Honda</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.9"><a href="/motoring/bikes/hyosung" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.9.0">Hyosung</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.a"><a href="/motoring/bikes/indian" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.a.0">Indian</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.b"><a href="/motoring/bikes/kawasaki" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.b.0">Kawasaki</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.c"><a href="/motoring/bikes/ktm" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.c.0">KTM</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.d"><a href="/motoring/bikes/moto-guzzi" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.d.0">Moto-Guzzi</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.e"><a href="/motoring/bikes/motomia" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.e.0">Motomia</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.f"><a href="/motoring/bikes/other" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.f.0">Other</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.g"><a href="/motoring/bikes/royal-enfield" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.g.0">Royal-Enfield</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.h"><a href="/motoring/bikes/suzuki" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.h.0">Suzuki</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.i"><a href="/motoring/bikes/triumph" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.i.0">Triumph</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.j"><a href="/motoring/bikes/vespa" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.j.0">Vespa</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.k"><a href="/motoring/bikes/yamaha" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.3.1.k.0">Yamaha</a></li></ul></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.4"><a href="/motoring/trucks" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.4.0">Trucks</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.5"><a href="/motoring/motorsport" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.5.0">Motorsport</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.6"><a href="/motoring/f1-grand-prix" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.6.0">F1</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.7"><a href="/motoring/road-tests" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.7.0">Road tests</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.8"><a href="/motoring/custom-cars" data-reactid=".1k5ud7w1p64.1.9.2.1.0.0:6.1.8.0">Custom Cars</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".1k5ud7w1p64.1.9.2.2"><div class="full-nav mobile-full toggle" data-reactid=".1k5ud7w1p64.1.9.2.2.0"><span data-reactid=".1k5ud7w1p64.1.9.2.2.0.0"></span></div><a href="/trends/rugbyworldcup" data-reactid=".1k5ud7w1p64.1.9.2.2.1"><img class="bokkeButton" src="/assets/images/features/gobokke.jpg" alt="View the Rugby World Cup 2019" data-reactid=".1k5ud7w1p64.1.9.2.2.1.0"/></a></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".1k5ud7w1p64.1.9.2.3"><ul data-reactid=".1k5ud7w1p64.1.9.2.3.0"><li data-reactid=".1k5ud7w1p64.1.9.2.3.0.0"><a href="/news" data-reactid=".1k5ud7w1p64.1.9.2.3.0.0.0">News</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.3.0.1"><a href="/news/politics" data-reactid=".1k5ud7w1p64.1.9.2.3.0.1.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".1k5ud7w1p64.1.9.2.3.0.2"><a href="/#" class="no-link" data-reactid=".1k5ud7w1p64.1.9.2.3.0.2.0">Business</a><ul class="sub-menu" data-reactid=".1k5ud7w1p64.1.9.2.3.0.2.1"><li data-reactid=".1k5ud7w1p64.1.9.2.3.0.2.1.0"><a href="/business-report" data-reactid=".1k5ud7w1p64.1.9.2.3.0.2.1.0.0">Business Report</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.3.0.2.1.1"><a href="/personal-finance" data-reactid=".1k5ud7w1p64.1.9.2.3.0.2.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".1k5ud7w1p64.1.9.2.3.0.3"><a href="/sport" data-reactid=".1k5ud7w1p64.1.9.2.3.0.3.0">Sport</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.3.0.4"><a href="/entertainment" data-reactid=".1k5ud7w1p64.1.9.2.3.0.4.0">Entertainment</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.3.0.5"><a href="/lifestyle" data-reactid=".1k5ud7w1p64.1.9.2.3.0.5.0">Lifestyle</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.3.0.6"><a href="/travel" data-reactid=".1k5ud7w1p64.1.9.2.3.0.6.0">Travel</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.3.0.7"><a href="/motoring" data-reactid=".1k5ud7w1p64.1.9.2.3.0.7.0">Motoring</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.3.0.8"><a href="/trends" data-reactid=".1k5ud7w1p64.1.9.2.3.0.8.0">Trending on IOL</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.3.0.9"><a href="/multimedia" data-reactid=".1k5ud7w1p64.1.9.2.3.0.9.0">Multimedia</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.3.0.a"><a href="/newspapers" data-reactid=".1k5ud7w1p64.1.9.2.3.0.a.0">Newspapers</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.3.0.b"><a href="/cape-community-newspapers" data-reactid=".1k5ud7w1p64.1.9.2.3.0.b.0">Cape Community</a></li><li data-reactid=".1k5ud7w1p64.1.9.2.3.0.c"><a href="/about-iol" data-reactid=".1k5ud7w1p64.1.9.2.3.0.c.0">About IOL</a></li></ul></nav></div></header><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".1k5ud7w1p64.1.a"><nav class="page-sub-nav" data-reactid=".1k5ud7w1p64.1.a.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".1k5ud7w1p64.1.a.0.0"><span data-reactid=".1k5ud7w1p64.1.a.0.0.0">All </span><span data-reactid=".1k5ud7w1p64.1.a.0.0.1">Lifestyle</span></a><ul id="subNavMenu" data-reactid=".1k5ud7w1p64.1.a.0.2"><li class="sub-item-has-children" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink"><a href="/lifestyle/food-drink" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.0">Food &amp; Drink</a><ul data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1"><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$0"><a href="/lifestyle/food-drink/recipes" title="Recipes" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$0.0">Recipes</a></li><li class="sub-item-has-children" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants"><a href="/lifestyle/food-drink/restaurants" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.0">Restaurants</a><ul data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1"><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$0"><a href="/lifestyle/food-drink/restaurants/joburg" title="Joburg" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$0.0">Joburg</a></li><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$1"><a href="/lifestyle/food-drink/restaurants/durban" title="Durban" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$1.0">Durban</a></li><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$2"><a href="/lifestyle/food-drink/restaurants/cape-town" title="Cape Town" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$2.0">Cape Town</a></li><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$3"><a href="/lifestyle/food-drink/restaurants/pretoria" title="Pretoria" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$3.0">Pretoria</a></li></ul></li><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$2"><a href="/lifestyle/food-drink/drink" title="Drink" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$2.0">Drink</a></li></ul></li><li class="sub-item-has-children" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-1-top-lifestyle/health"><a href="/lifestyle/health" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.0">Health &amp; Wellness</a><ul data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1"><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$0"><a href="/lifestyle/health/fitness" title="Fitness" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$0.0">Fitness</a></li><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$1"><a href="/lifestyle/health/mind" title="Mind" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$1.0">Mind</a></li><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$2"><a href="/lifestyle/health/diet" title="Diet" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$2.0">Diet</a></li></ul></li><li class="sub-item-has-children" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-2-top-lifestyle/family"><a href="/lifestyle/family" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.0">Family</a><ul data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1"><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$0"><a href="/lifestyle/family/pregnancy" title="Pregnancy" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$0.0">Pregnancy</a></li><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$1"><a href="/lifestyle/family/baby" title="Baby" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$1.0">Baby</a></li><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$2"><a href="/lifestyle/family/parenting" title="Parenting" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$2.0">Parenting</a></li><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$3"><a href="/lifestyle/family/pets" title="Pets" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$3.0">Pets</a></li></ul></li><li class="sub-item-has-children" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty"><a href="/lifestyle/style-beauty" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.0">Style &amp; Beauty</a><ul data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1"><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$0"><a href="/lifestyle/style-beauty/fashion" title="Fashion" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$0.0">Fashion</a></li><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$1"><a href="/lifestyle/style-beauty/men" title="Men" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$1.0">Men</a></li><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$2"><a href="/lifestyle/style-beauty/beauty" title="Beauty" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$2.0">Beauty</a></li><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$3"><a href="/lifestyle/style-beauty/hair" title="Hair" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$3.0">Hair</a></li><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$4"><a href="/lifestyle/style-beauty/weddings" title="Weddings" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$4.0">Weddings</a></li></ul></li><li class="sub-item-has-children" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden"><a href="/lifestyle/home-garden" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.0">Home &amp; Garden</a><ul data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.1"><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.1.$0"><a href="/lifestyle/home-garden/home" title="Home" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.1.$0.0">Home</a></li><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.1.$1"><a href="/lifestyle/home-garden/garden" title="Garden" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.1.$1.0">Garden</a></li></ul></li><li class="sub-item-has-children" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex"><a href="/lifestyle/love-sex" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.0">Love &amp; Sex</a><ul data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.1"><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.1.$0"><a href="/lifestyle/love-sex/sex" title="Sex" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.1.$0.0">Sex</a></li><li data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.1.$1"><a href="/lifestyle/love-sex/relationships" title="Relationships" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.1.$1.0">Relationships</a></li></ul></li><li class="subnavItem" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-6-top-lifestyle/competitions"><a href="/lifestyle/competitions" data-reactid=".1k5ud7w1p64.1.a.0.2.0:$subnavItem-6-top-lifestyle/competitions.0">Competitions</a></li></ul></nav></div><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".1k5ud7w1p64.1.b"><ul data-reactid=".1k5ud7w1p64.1.b.0"><li data-reactid=".1k5ud7w1p64.1.b.0.0"><a href="/lifestyle" data-reactid=".1k5ud7w1p64.1.b.0.0.0">lifestyle</a></li><li data-reactid=".1k5ud7w1p64.1.b.0.1"><a href="/lifestyle/family" data-reactid=".1k5ud7w1p64.1.b.0.1.0">family</a></li><li data-reactid=".1k5ud7w1p64.1.b.0.2"><a href="/lifestyle/family/baby" data-reactid=".1k5ud7w1p64.1.b.0.2.0">baby</a></li></ul></div><div class="leaderboard-ad" id="ad-leaderboard-top" data-reactid=".1k5ud7w1p64.1.d"><div class="notice" data-reactid=".1k5ud7w1p64.1.d.0">Advertisement</div></div><main data-reactid=".1k5ud7w1p64.1.e"><div id="main-content" class="wrapper white-bg main-article" data-reactid=".1k5ud7w1p64.1.e.0"><article class="two-thirds" data-reactid=".1k5ud7w1p64.1.e.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1k5ud7w1p64.1.e.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/lifestyle/family/baby/despite-their-breakup-khloe-kardashian-would-never-come-between-her-ex-and-daughter-34985152" data-reactid=".1k5ud7w1p64.1.e.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1k5ud7w1p64.1.e.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1k5ud7w1p64.1.e.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1k5ud7w1p64.1.e.0.0.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1k5ud7w1p64.1.e.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1k5ud7w1p64.1.e.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1k5ud7w1p64.1.e.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="The 35-year-old reality star has said it&#x27;s &quot;hard&quot; to co-parent with her ex-boyfriend Tristan Thompson whom she broke up with earlier this year." data-reactid=".1k5ud7w1p64.1.e.0.0.0.2"/><meta itemprop="headline" content="Despite their breakup, Khloe Kardashian would &#x27;never come between&#x27; her ex and daughter" data-reactid=".1k5ud7w1p64.1.e.0.0.0.3"/><header data-reactid=".1k5ud7w1p64.1.e.0.0.0.4"><h1 data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.0">Despite their breakup, Khloe Kardashian would &#x27;never come between&#x27; her ex and daughter</h1><meta itemprop="dateModified" content="2019-10-15T10:31:04.000Z" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.1"/><p class="meta" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.2"><a href="/lifestyle/family/baby" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.2.0">Baby</a><span data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2019-10-15T10:30:00.000Z" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.2.2">15 October 2019, 12:30pm</span><span data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.2.3"> / </span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.2.4"><strong itemprop="name" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.2.4.0">Bang Showbiz</strong></span></p><div data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3"><div class="social-icons" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0"><ul data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0.0"><li data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Flifestyle%2Ffamily%2Fbaby%2Fdespite-their-breakup-khloe-kardashian-would-never-come-between-her-ex-and-daughter-34985152" title="Share on Facebook" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0.0.1.0"><img src="/assets/images/social-icons/facebook-rnd-ico.svg" alt="Share on Facebook" id="article-facebook-share" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0.0.1.0.0"/></a></li><li data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Despite%20their%20breakup%2C%20Khloe%20Kardashian%20would%20&#x27;never%20come%20between&#x27;%20her%20ex%20and%20daughter&amp;url=https%3A%2F%2Fwww.iol.co.za%2Flifestyle%2Ffamily%2Fbaby%2Fdespite-their-breakup-khloe-kardashian-would-never-come-between-her-ex-and-daughter-34985152" title="Share on Twitter" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0.0.2.0"><img src="/assets/images/social-icons/twitter-rnd-ico.svg" alt="Share on Twitter" id="article-twitter-share" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0.0.2.0.0"/></a></li><li data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Despite%20their%20breakup%2C%20Khloe%20Kardashian%20would%20&#x27;never%20come%20between&#x27;%20her%20ex%20and%20daughter&amp;url=https%3A%2F%2Fwww.iol.co.za%2Flifestyle%2Ffamily%2Fbaby%2Fdespite-their-breakup-khloe-kardashian-would-never-come-between-her-ex-and-daughter-34985152" title="Share on LinkedIn" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0.0.3.0"><img src="/assets/images/social-icons/linkedin-rnd-ico.svg" alt="Share on LinkedIn" id="article-linkedin-share" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0.0.3.0.0"/></a></li><li data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0.0.4"><a rel="nofollow" href="/cdn-cgi/l/email-protection#310e4244535b5452450c6259504354551157435e5c11787e7d17505c410a535e55480c755442415845541403014559545843140301534354505a44411403721403017a595d5e541403017a50435550425958505f140301465e445d5514030117124903060a5f54475443140301525e5c541403015354454654545f17124903060a1403015954431403015449140301505f55140301555044565945544314017514017059454541421402701403771403774646461f585e5d1f525e1f4b501403775d5857544245485d5414037757505c585d4814037753505348140377555442415845541c45595458431c534354505a44411c5a595d5e541c5a50435550425958505f1c465e445d551c5f544754431c525e5c541c5354454654545f1c5954431c54491c505f551c55504456594554431c0205080904000403" title="Share via Email" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0.0.4.0"><img src="/assets/images/social-icons/email-rnd-ico.svg" alt="Tell a Friend" id="article-email-share" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0.0.4.0.0"/></a></li><li class="whats-app" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0.0.5"><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=Despite their breakup, Khloe Kardashian would &#x27;never come between&#x27; her ex and daughter https%3A%2F%2Fwww.iol.co.za%2Flifestyle%2Ffamily%2Fbaby%2Fdespite-their-breakup-khloe-kardashian-would-never-come-between-her-ex-and-daughter-34985152" title="Share via WhatsApp" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0.0.5.0"><img src="/assets/images/social-icons/whatsapp-rnd-ico.svg" alt="Share via WhatsApp" id="article-whatsapp-share" data-reactid=".1k5ud7w1p64.1.e.0.0.0.4.3.0.0.5.0.0"/></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".1k5ud7w1p64.1.e.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1k5ud7w1p64.1.e.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/111043895.JPG&amp;operation=CROP&amp;offset=0x0&amp;resize=1206x676" data-reactid=".1k5ud7w1p64.1.e.0.0.0.5.0.0"/><meta itemprop="width" content="1206" data-reactid=".1k5ud7w1p64.1.e.0.0.0.5.0.1"/><meta itemprop="height" content="1278" data-reactid=".1k5ud7w1p64.1.e.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".1k5ud7w1p64.1.e.0.0.0.5.0.3"><img class="imgPortrait" src="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/111043895.JPG&amp;operation=CROP&amp;offset=0x0&amp;resize=1206x676" alt="" title="Khloe Kardashian and Tristan Thompson. Picture: Instagram" data-reactid=".1k5ud7w1p64.1.e.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".1k5ud7w1p64.1.e.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".1k5ud7w1p64.1.e.0.0.0.5.0.4.0">Khloe Kardashian and Tristan Thompson. Picture: Instagram</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".1k5ud7w1p64.1.e.0.0.0.5.1"><!--sse--><!-- C-ON- TEXT_CONTENT_START --><p>Khloe Kardashian will &quot;never come in-between&quot; Tristan Thompson and their daughter True.</p>
<p> The 35-year-old reality star has said it's &quot;hard&quot; to co-parent with her ex-boyfriend - whom she broke up with earlier this year when he was spotted kissing Kardashian family friend Jordyn Woods at a party - but insists she'll never prevent the basketball star from seeing their 18-month-old daughter, because she wants to allow him to have a relationship with her.</p>
<div id="ad-inarticle-middle"/></div>
<p> She said: &quot;It's hard, it's not easy for me. It would be easier for me to keep my daughter away and be like, 'No, 'cause you hurt me.' But, he never hurt True, him and I have our own relationship, and then Tristan and True have theirs. And I will never come in-between that, I don't believe in that.&quot;</p>
<p> She credits her mother Kris Jenner and late father Robert Kardashian - who passed away in 2009 - for teaching her how to co-parent, as she says they were &quot;incredible&quot; at splitting parenting duties.</p>
<p> She added: &quot;I attest that to my parents, [who] were incredible co-parenters, from what I know. My mum and my dad, I'm sure, fought all the time, not around us.&quot;</p>
<div id="second-ad-slot"></div><div id="ad-leaderboard-inarticle"/></div>
<p> And Khloe also praised her sister Kourtney Kardashian and her ex-boyfriend Scott Disick for their ability to co-parent their three children, Mason, nine, Penelope, seven, and Reign, four.</p>
<p> Speaking on the <i>On Purpose</i>&nbsp;podcast with Jay Shetty, the Good American co-founder said: &quot;As long as it's not hurting you in any way ... if this was hindering Kourtney's growth or if it hinders my growth, then you also have to put yourself first, because you are in fact taking care of your children. But if it's not hindering you or hurting you in any way, I think it's important to work on all relationships.&quot;</p>
<!-- C-ON- TEXT_CONTENT_END --><!--/sse--></div></div></div><div id="read-next" class="read-next" data-reactid=".1k5ud7w1p64.1.e.0.0.1"><span class="close-next-btn" data-reactid=".1k5ud7w1p64.1.e.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".1k5ud7w1p64.1.e.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".1k5ud7w1p64.1.e.0.0.1.1"><small data-reactid=".1k5ud7w1p64.1.e.0.0.1.1.0"><span data-reactid=".1k5ud7w1p64.1.e.0.0.1.1.0.0">Read next on </span><span data-reactid=".1k5ud7w1p64.1.e.0.0.1.1.0.1">IOL</span></small><div id="read-next-title" data-reactid=".1k5ud7w1p64.1.e.0.0.1.1.1"></div></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" data-reactid=".1k5ud7w1p64.1.e.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":34914951,"label":"RECIPE: South African Sweet Pot Bread","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/113902494.JPG&operation=CROP&offset=664x652&resize=1697x1697","uri":"/lifestyle/food-drink/recipes/recipe-south-african-sweet-pot-bread-34914951","published":"15 October 2019, 3:00pm"},{"id":35008976,"label":"Win tickets to the Standard Bank Joburg Polo in the Park","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/10/15/35008976/7d2d622-b6-49c4-b48e-21e3cabb1fea.jpg&operation=CROP&offset=186x12&resize=472x472","uri":"/lifestyle/competitions/win-tickets-to-the-standard-bank-joburg-polo-in-the-park-35008976","published":"15 October 2019, 2:34pm"},{"id":34985327,"label":"Is this why skinny people get type 2 diabetes?","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/111358326.JPEG&operation=CROP&offset=314x0&resize=1252x1252","uri":"/lifestyle/health/is-this-why-skinny-people-get-type-2-diabetes-34985327","published":"15 October 2019, 2:00pm"},{"id":34999354,"label":"Older women dating younger men? Zodwa Wabantu could be onto something","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/10/15/34999354/zodwaberk_insta.jpg&operation=CROP&offset=188x42&resize=477x477","uri":"/lifestyle/love-sex/relationships/older-women-dating-younger-men-zodwa-wabantu-could-be-onto-something-34999354","published":"15 October 2019, 1:30pm"},{"id":34991443,"label":"LOOK: 6 celebs who are winning at going makeup-free","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/10/15/34991443/kellynomakeup.jpg&operation=CROP&offset=264x-73&resize=672x672","uri":"/lifestyle/style-beauty/beauty/look-6-celebs-who-are-winning-at-going-makeup-free-34991443","published":"15 October 2019, 1:00pm"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(34985152) == -1) {
                           readArticles.push(34985152);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script><div id="foot-video" data-reactid=".1k5ud7w1p64.1.e.0.0.3"></div><script type="text/javascript" src="https://videos.oovvuu.com/indm/v1/ovu_rec.js" async="" data-reactid=".1k5ud7w1p64.1.e.0.0.4"></script><div class="full-width" data-reactid=".1k5ud7w1p64.1.e.0.0.5"><script src="https://tags.chargeplatform.com/112432/" data-reactid=".1k5ud7w1p64.1.e.0.0.5.0"></script></div></article><aside class="one-third" data-reactid=".1k5ud7w1p64.1.e.0.1"><div class="ad-container" data-reactid=".1k5ud7w1p64.1.e.0.1.0"><div id="ad-mpu600-right" data-reactid=".1k5ud7w1p64.1.e.0.1.0.0"></div></div><div class="related-articles" data-reactid=".1k5ud7w1p64.1.e.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".1k5ud7w1p64.1.e.0.1.1.0"></div></div><div class="wrapper landing-page-trends" data-reactid=".1k5ud7w1p64.1.e.0.1.2"><div class="trending-bar landing-page undefined" data-reactid=".1k5ud7w1p64.1.e.0.1.2.0"><p data-reactid=".1k5ud7w1p64.1.e.0.1.2.0.0"><a href="/trends" data-reactid=".1k5ud7w1p64.1.e.0.1.2.0.0.0"><span data-reactid=".1k5ud7w1p64.1.e.0.1.2.0.0.0.0">Trending</span><span data-reactid=".1k5ud7w1p64.1.e.0.1.2.0.0.0.1"> on IOL</span></a></p><a href="/trends/matrics" data-reactid=".1k5ud7w1p64.1.e.0.1.2.0.1:$matrics"><span data-reactid=".1k5ud7w1p64.1.e.0.1.2.0.1:$matrics.0">#MatricExams</span></a><a href="/trends/rugbyworldcup" data-reactid=".1k5ud7w1p64.1.e.0.1.2.0.1:$rugbyworldcup"><span data-reactid=".1k5ud7w1p64.1.e.0.1.2.0.1:$rugbyworldcup.0">#RugbyWorldCup</span></a><a href="/trends/statecapture" data-reactid=".1k5ud7w1p64.1.e.0.1.2.0.1:$statecapture"><span data-reactid=".1k5ud7w1p64.1.e.0.1.2.0.1:$statecapture.0">#StateCaptureInquiry</span></a></div></div><div class="daily-news-signup-form" data-reactid=".1k5ud7w1p64.1.e.0.1.3"><script type="text/javascript" data-reactid=".1k5ud7w1p64.1.e.0.1.3.0">
               function loadScript(url, callback) {
                  var done = false;
                  var scriptElement = document.createElement('script');
                  var headElement = document.getElementsByTagName("head")[0];

                  scriptElement.src = url;
                  scriptElement.onload = scriptElement.onreadystatechange = function() {
                     if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                        done = true;
                        callback();
                        scriptElement.onload = scriptElement.onreadystatechange = null;
                        headElement.removeChild(scriptElement);
                     }
                  };
                  headElement.appendChild(scriptElement);
               }

               function isJQueryNotLoaded() {
                  return (!window.jQuery);
               }

               function onSubmit(token) {
                  var lists = Array (2);
                  lists[0]='UvMIi9m2RuP4MphsG52Vvw';
                  var email = document.getElementById('contact_email').value;
                  var hp = document.getElementById('honeypot').value;

                  $.post('https://www.iol.co.za/data/newsletter/sendy/subscribe', {email: email, lists: lists, hp: hp}, function(data){
                     $('.daily-news-signup-form').html('<h2>Subscription Confirmation</h2><p>Thank for subscribing to IOL Daily Newsletter.</p>');
                  }).fail(function(jqXHR, textStatus, error) {
                     $('#message').html('<strong>Error:'+error+'</strong>').attr('style', 'display:block');
                  })
                  return false;
               }

               function onValidate(event) {
                  event.preventDefault();
                  var email = document.getElementById('contact_email').value;
                  if (!validateEmail(email)) {
                     $('#message').html('<strong>Invalid email address</strong>').attr('style', 'display:block');
                  } else {
                     grecaptcha.execute();
                  }
               }

               var onloadCallback = function() {
                  grecaptcha.render('newsletter-subscription', {
                     'sitekey' : '6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF',
                     'callback' : onSubmit
                  });
                  document.getElementById('submit').onclick = onValidate;
               }
            </script><h2 data-reactid=".1k5ud7w1p64.1.e.0.1.3.1">Daily Newsletter Sign Up</h2><form method="post" id="item-form" name="item-form" data-reactid=".1k5ud7w1p64.1.e.0.1.3.2"><span id="message" data-reactid=".1k5ud7w1p64.1.e.0.1.3.2.0"></span><div class="email-address" data-reactid=".1k5ud7w1p64.1.e.0.1.3.2.1"><label data-reactid=".1k5ud7w1p64.1.e.0.1.3.2.1.0">Email Address:</label><input id="contact_email" placeholder="Email Address" required="" type="email" name="contact_email" data-reactid=".1k5ud7w1p64.1.e.0.1.3.2.1.1"/></div><input type="hidden" id="honeypot" name="hp" value="" data-reactid=".1k5ud7w1p64.1.e.0.1.3.2.2"/><div id="errors" data-reactid=".1k5ud7w1p64.1.e.0.1.3.2.3"></div><div id="no-js" data-reactid=".1k5ud7w1p64.1.e.0.1.3.2.4"><button type="submit" id="submit" class="red-btn" data-reactid=".1k5ud7w1p64.1.e.0.1.3.2.4.0">Sign Up</button></div><div id="js" data-reactid=".1k5ud7w1p64.1.e.0.1.3.2.5"><a href="#" id="submit" class="red-btn" data-reactid=".1k5ud7w1p64.1.e.0.1.3.2.5.0">Sign Up</a></div><a href="/newsletters" class="all-news" data-reactid=".1k5ud7w1p64.1.e.0.1.3.2.6">View All Newsletters</a><div id="newsletter-subscription" data-sitekey="6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF" data-callback="onSubmit" data-size="invisible" data-reactid=".1k5ud7w1p64.1.e.0.1.3.2.7"></div></form><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer="" data-reactid=".1k5ud7w1p64.1.e.0.1.3.3"></script></div><div class="ad-container sticky-ad" data-reactid=".1k5ud7w1p64.1.e.0.1.4"><div id="ad-mpu600-bot" data-reactid=".1k5ud7w1p64.1.e.0.1.4.0"></div></div></aside></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".1k5ud7w1p64.1.e.5"><div class="three-quarters" data-reactid=".1k5ud7w1p64.1.e.5.0"><script src="https://tags.chargeplatform.com/112433/" async="" data-reactid=".1k5ud7w1p64.1.e.5.0.0"></script></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".1k5ud7w1p64.1.e.5.1"><section class="most-read" data-reactid=".1k5ud7w1p64.1.e.5.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".1k5ud7w1p64.1.e.5.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".1k5ud7w1p64.1.e.5.1.0.1"/><h2 data-reactid=".1k5ud7w1p64.1.e.5.1.0.2"><span data-reactid=".1k5ud7w1p64.1.e.5.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".1k5ud7w1p64.1.e.5.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3"><div class="read" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129"><div class="metaInfo" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/the-star/news/im-no-longer-allowed-at-nkandla-and-dont-get-financial-support-from-zuma-mantuli-34988129" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.0.2"><meta itemprop="name" content="Tebogo Monama" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.0.2.0"/></div><meta itemprop="description" content="No support from ex-president, MaNtuli to sue NPA, Hawks for ‘malicious prosecution’" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.0.4"/><meta itemprop="datePublished" content="2019-10-15T07:30:00.000Z" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.0.5"/><meta itemprop="dateModified" content="2019-10-15T07:46:15.000Z" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/114041988.JPG&amp;operation=CROP&amp;offset=0x302&amp;resize=2343x1316" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.1.0"/><meta itemprop="width" content="2343" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.1.1"/><meta itemprop="height" content="2768" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.1.2"/></div><p itemprop="headline" content="I&#x27;m no longer allowed at Nkandla and don&#x27;t get financial support from Zuma - MaNtuli" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.2"><a href="/the-star/news/im-no-longer-allowed-at-nkandla-and-dont-get-financial-support-from-zuma-mantuli-34988129" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34988129.2.0">I&#x27;m no longer allowed at Nkandla and don&#x27;t get financial support from Zuma - MaNtuli</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103"><div class="metaInfo" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/entertainment/celebrity-news/local/phat-joe-weighs-in-on-aneles-comments-about-kelly-rowland-without-make-up-34905103" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.0.2"><meta itemprop="name" content="Entertainment Reporter" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.0.2.0"/></div><meta itemprop="description" content="Anele Mdoda landed in hot water over the weekend when she said Kelly Rowland doesn&#x27;t look good without make-up." data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.0.4"/><meta itemprop="datePublished" content="2019-10-14T09:35:00.000Z" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.0.5"/><meta itemprop="dateModified" content="2019-10-14T12:52:32.000Z" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/10/14/34905103/nele-kelly.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=1300x730" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.1.0"/><meta itemprop="width" content="1300" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.1.1"/><meta itemprop="height" content="800" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.1.2"/></div><p itemprop="headline" content="Phat Joe weighs in on Anele&#x27;s comments about Kelly Rowland without make-up" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.2"><a href="/entertainment/celebrity-news/local/phat-joe-weighs-in-on-aneles-comments-about-kelly-rowland-without-make-up-34905103" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34905103.2.0">Phat Joe weighs in on Anele&#x27;s comments about Kelly Rowland without make-up</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067"><div class="metaInfo" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/dailynews/news/kwazulu-natal/ethekwini-official-arrested-in-r208m-fraud-case-with-mayor-goes-back-to-work-34900067" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.0.2"><meta itemprop="name" content="Sne Masuku" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.0.2.0"/></div><meta itemprop="description" content="eThekwini city manager Sipho Nzuza confirmed Abbu had been transferred to the Electricity Department because of the investigations under way by the Hawks" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.0.4"/><meta itemprop="datePublished" content="2019-10-15T05:00:00.000Z" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.0.5"/><meta itemprop="dateModified" content="2019-10-15T07:29:21.000Z" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/113954805.JPG" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.1.0"/><meta itemprop="width" content="3543" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.1.1"/><meta itemprop="height" content="2362" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.1.2"/></div><p itemprop="headline" content="eThekwini official arrested in R208m fraud case with mayor goes back to work" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.2"><a href="/dailynews/news/kwazulu-natal/ethekwini-official-arrested-in-r208m-fraud-case-with-mayor-goes-back-to-work-34900067" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34900067.2.0">eThekwini official arrested in R208m fraud case with mayor goes back to work</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755"><div class="metaInfo" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/kwazulu-natal/names-released-of-victims-that-died-in-horror-ladysmith-crash-34945755" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.0.2"><meta itemprop="name" content="ANA Reporter" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.0.2.0"/></div><meta itemprop="description" content="The KwaZulu-Natal transport and community safety department has released the names of eight people, from two families, that died in an horrific accident on the N11 near Ladysmith." data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.0.4"/><meta itemprop="datePublished" content="2019-10-14T17:50:00.000Z" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.0.5"/><meta itemprop="dateModified" content="2019-10-14T19:40:50.000Z" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/114018340.JPG" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.1.0"/><meta itemprop="width" content="3375" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.1.1"/><meta itemprop="height" content="2250" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.1.2"/></div><p itemprop="headline" content="Names released of victims that died in horror Ladysmith crash" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.2"><a href="/news/south-africa/kwazulu-natal/names-released-of-victims-that-died-in-horror-ladysmith-crash-34945755" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34945755.2.0">Names released of victims that died in horror Ladysmith crash</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444"><div class="metaInfo" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/the-star/news/south-africans-told-not-to-panic-as-21-people-die-in-new-listeriosis-cases-34994444" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.0.2"><meta itemprop="name" content="Tebogo Monana" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.0.2.0"/></div><meta itemprop="description" content="The National Institute for Communicable Diseases is investigating after 87 cases were recently confirmed." data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.0.4"/><meta itemprop="datePublished" content="2019-10-15T09:00:00.000Z" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.0.5"/><meta itemprop="dateModified" content="2019-10-15T09:32:58.000Z" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/12/04/18373742/lte.jpg&amp;operation=CROP&amp;offset=0x77&amp;resize=484x272" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.1.0"/><meta itemprop="width" content="484" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.1.1"/><meta itemprop="height" content="349" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.1.2"/></div><p itemprop="headline" content="South Africans told not to panic as 21 people die in new listeriosis cases" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.2"><a href="/the-star/news/south-africans-told-not-to-panic-as-21-people-die-in-new-listeriosis-cases-34994444" data-reactid=".1k5ud7w1p64.1.e.5.1.0.3.0.$popularArticles-34994444.2.0">South Africans told not to panic as 21 people die in new listeriosis cases</a></p></article></div></div></section></div></div><div class="related-article-inner" data-reactid=".1k5ud7w1p64.1.e.6"><h3 data-reactid=".1k5ud7w1p64.1.e.6.0"><strong data-reactid=".1k5ud7w1p64.1.e.6.0.0">Related Articles</strong></h3><div class="related-articles-carousel" data-reactid=".1k5ud7w1p64.1.e.6.1"><div data-reactid=".1k5ud7w1p64.1.e.6.1.$33590751"><article class="related-article-slide" data-reactid=".1k5ud7w1p64.1.e.6.1.$33590751.0"><a href="/entertainment/celebrity-news/international/tristan-thompson-calls-khloe-kardashian-beautiful-33590751" data-reactid=".1k5ud7w1p64.1.e.6.1.$33590751.0.0"><h3 data-reactid=".1k5ud7w1p64.1.e.6.1.$33590751.0.0.0">Tristan Thompson calls Khloe Kardashian &#x27;beautiful&#x27;</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/09/27/33590751/getImgIntranet-219-9-27T14522.284.jpg&amp;operation=CROP&amp;offset=143x12&amp;resize=364x364" alt="Tristan Thompson calls Khloe Kardashian &#x27;beautiful&#x27;" data-reactid=".1k5ud7w1p64.1.e.6.1.$33590751.0.0.1"/></a></article></div><div data-reactid=".1k5ud7w1p64.1.e.6.1.$34436951"><article class="related-article-slide" data-reactid=".1k5ud7w1p64.1.e.6.1.$34436951.0"><a href="/entertainment/celebrity-news/international/lamar-odom-says-he-and-khloe-kardashian-are-just-meant-to-be-friends-34436951" data-reactid=".1k5ud7w1p64.1.e.6.1.$34436951.0.0"><h3 data-reactid=".1k5ud7w1p64.1.e.6.1.$34436951.0.0.0">Lamar Odom says he and Khloe Kardashian are &#x27;just meant&#x27; to be friends</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/10/09/34436951/getImgIntranet-219-1-9T9256.889.jpg&amp;operation=CROP&amp;offset=143x0&amp;resize=364x364" alt="Lamar Odom says he and Khloe Kardashian are &#x27;just meant&#x27; to be friends" data-reactid=".1k5ud7w1p64.1.e.6.1.$34436951.0.0.1"/></a></article></div><div data-reactid=".1k5ud7w1p64.1.e.6.1.$31816422"><article class="related-article-slide" data-reactid=".1k5ud7w1p64.1.e.6.1.$31816422.0"><a href="/entertainment/celebrity-news/international/tristan-thompson-buys-khloe-kardashian-r72m-porsche-31816422" data-reactid=".1k5ud7w1p64.1.e.6.1.$31816422.0.0"><h3 data-reactid=".1k5ud7w1p64.1.e.6.1.$31816422.0.0.0">Tristan Thompson buys Khloe Kardashian R7.2m Porsche</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/09/04/31816422/61761887_476362456274379_7512959525693371162_n.jpg&amp;operation=CROP&amp;offset=238x1&amp;resize=605x605" alt="Tristan Thompson buys Khloe Kardashian R7.2m Porsche" data-reactid=".1k5ud7w1p64.1.e.6.1.$31816422.0.0.1"/></a></article></div><div data-reactid=".1k5ud7w1p64.1.e.6.1.$32612515"><article class="related-article-slide" data-reactid=".1k5ud7w1p64.1.e.6.1.$32612515.0"><a href="/entertainment/celebrity-news/international/khloe-kardashian-tristan-thompson-tried-to-kiss-me-32612515" data-reactid=".1k5ud7w1p64.1.e.6.1.$32612515.0.0"><h3 data-reactid=".1k5ud7w1p64.1.e.6.1.$32612515.0.0.0">Khloe Kardashian: Tristan Thompson tried to kiss me</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/07/18/29421775/getImgIntranet-219-7-18T154329.63.jpg&amp;operation=CROP&amp;offset=143x21&amp;resize=364x364" alt="Khloe Kardashian: Tristan Thompson tried to kiss me" data-reactid=".1k5ud7w1p64.1.e.6.1.$32612515.0.0.1"/></a></article></div><div data-reactid=".1k5ud7w1p64.1.e.6.1.$32706269"><article class="related-article-slide" data-reactid=".1k5ud7w1p64.1.e.6.1.$32706269.0"><a href="/entertainment/celebrity-news/international/khloe-kardashian-wanted-therapy-with-tristan-thompson-32706269" data-reactid=".1k5ud7w1p64.1.e.6.1.$32706269.0.0"><h3 data-reactid=".1k5ud7w1p64.1.e.6.1.$32706269.0.0.0">Khloe Kardashian wanted therapy with Tristan Thompson</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/09/10/32706269/getImgIntranet-219-9-1T12231.942.jpg&amp;operation=CROP&amp;offset=143x10&amp;resize=364x364" alt="Khloe Kardashian wanted therapy with Tristan Thompson" data-reactid=".1k5ud7w1p64.1.e.6.1.$32706269.0.0.1"/></a></article></div></div></div></main><div class="leaderboard-ad" id="ad-leaderboard-bot" data-reactid=".1k5ud7w1p64.1.f"><div class="notice" data-reactid=".1k5ud7w1p64.1.f.0">Advertisement</div></div><div id="adLeaderboardStickyContainer" data-reactid=".1k5ud7w1p64.1.g"><div id="ad-leaderboard-sticky" data-reactid=".1k5ud7w1p64.1.g.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".1k5ud7w1p64.1.g.0.0"><i class="fa fa-angle-down" aria-hidden="true" data-reactid=".1k5ud7w1p64.1.g.0.0.0"></i></div></div></div><footer data-reactid=".1k5ud7w1p64.1.h"><div class="wrapper white-bg" data-reactid=".1k5ud7w1p64.1.h.0"><div id="footNav" data-reactid=".1k5ud7w1p64.1.h.0.0"><div class="footer-content" data-reactid=".1k5ud7w1p64.1.h.0.0.0"><h6 data-reactid=".1k5ud7w1p64.1.h.0.0.0.0">Company</h6><nav data-reactid=".1k5ud7w1p64.1.h.0.0.0.1"><ul data-reactid=".1k5ud7w1p64.1.h.0.0.0.1.0"><li data-reactid=".1k5ud7w1p64.1.h.0.0.0.1.0.0"><a href="/about-iol" data-reactid=".1k5ud7w1p64.1.h.0.0.0.1.0.0.0">About IOL</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.0.1.0.1"><a href="/about-iol" data-reactid=".1k5ud7w1p64.1.h.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.0.1.0.2"><a href="/classifieds" data-reactid=".1k5ud7w1p64.1.h.0.0.0.1.0.2.0">Classifieds</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.0.1.0.3"><a href="/feedback" data-reactid=".1k5ud7w1p64.1.h.0.0.0.1.0.3.0">Feedback</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.0.1.0.4"><a href="/press-code" data-reactid=".1k5ud7w1p64.1.h.0.0.0.1.0.4.0">Press Code</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.0.1.0.5"><a href="/complaints" data-reactid=".1k5ud7w1p64.1.h.0.0.0.1.0.5.0">Complaints Procedure</a></li></ul></nav><h6 data-reactid=".1k5ud7w1p64.1.h.0.0.0.2">Follow us on</h6><nav class="footer-social-icons" data-reactid=".1k5ud7w1p64.1.h.0.0.0.3"><ul data-reactid=".1k5ud7w1p64.1.h.0.0.0.3.0"><li data-reactid=".1k5ud7w1p64.1.h.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/IOLlifestyle/" data-reactid=".1k5ud7w1p64.1.h.0.0.0.3.0.0.0"><img class="b-lazy" data-src="/assets/images/social-icons/facebook-ico.svg" title="Like us on Facebook" id="facebook-like-footer" data-reactid=".1k5ud7w1p64.1.h.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/IOL_Lifestyle" data-reactid=".1k5ud7w1p64.1.h.0.0.0.3.0.1.0"><img class="b-lazy" data-src="/assets/images/social-icons/twitter-ico.svg" title="Follow us on Twitter" id="twitter-follow-footer" data-reactid=".1k5ud7w1p64.1.h.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/iol_lifestyle/" data-reactid=".1k5ud7w1p64.1.h.0.0.0.3.0.2.0"><img class="b-lazy" data-src="/assets/images/social-icons/instagram-ico.svg" title="Follow us on Instagram" id="instagram-follow-footer" data-reactid=".1k5ud7w1p64.1.h.0.0.0.3.0.2.0.0"/></a></li></ul></nav></div><div class="footer-content" data-reactid=".1k5ud7w1p64.1.h.0.0.1"><h6 data-reactid=".1k5ud7w1p64.1.h.0.0.1.0">Explore IOL</h6><nav data-reactid=".1k5ud7w1p64.1.h.0.0.1.1"><ul data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0"><li data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0.$footNav-news-"><a href="/news" data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0.$footNav-news-.0">News</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0.$footNav-business-report-.0">Business report</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0.$footNav-personal-finance-.0">Personal finance</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0.$footNav-sport-"><a href="/sport" data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0.$footNav-travel-"><a href="/travel" data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".1k5ud7w1p64.1.h.0.0.1.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".1k5ud7w1p64.1.h.0.0.2"><h6 data-reactid=".1k5ud7w1p64.1.h.0.0.2.0">Trending on IOL</h6><nav data-reactid=".1k5ud7w1p64.1.h.0.0.2.1"><ul data-reactid=".1k5ud7w1p64.1.h.0.0.2.1.0"><li data-reactid=".1k5ud7w1p64.1.h.0.0.2.1.0.0"><a href="/trends/matrics" data-reactid=".1k5ud7w1p64.1.h.0.0.2.1.0.0.0">#MatricExams</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.2.1.0.1"><a href="/trends/rugbyworldcup" data-reactid=".1k5ud7w1p64.1.h.0.0.2.1.0.1.0">#RugbyWorldCup</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.2.1.0.2"><a href="/trends/statecapture" data-reactid=".1k5ud7w1p64.1.h.0.0.2.1.0.2.0">#StateCaptureInquiry</a></li></ul></nav><h6 data-reactid=".1k5ud7w1p64.1.h.0.0.2.2"></h6><nav data-reactid=".1k5ud7w1p64.1.h.0.0.2.3"><h6 data-reactid=".1k5ud7w1p64.1.h.0.0.2.3.0">Listings &amp; More</h6><ul data-reactid=".1k5ud7w1p64.1.h.0.0.2.3.1"><li data-reactid=".1k5ud7w1p64.1.h.0.0.2.3.1.0"><a href="/newspapers" data-reactid=".1k5ud7w1p64.1.h.0.0.2.3.1.0.0">Newspapers</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.2.3.1.1"><a href="/cape-community-newspapers" data-reactid=".1k5ud7w1p64.1.h.0.0.2.3.1.1.0">Community</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.2.3.1.2"><a href="/weather" data-reactid=".1k5ud7w1p64.1.h.0.0.2.3.1.2.0">Weather</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.2.3.1.3"><a href="/augmented-reality" data-reactid=".1k5ud7w1p64.1.h.0.0.2.3.1.3.0">Augmented Reality</a></li><li data-reactid=".1k5ud7w1p64.1.h.0.0.2.3.1.4"><a href="/iol-mobile-app-faq" data-reactid=".1k5ud7w1p64.1.h.0.0.2.3.1.4.0">IOL Mobile App FAQ</a></li></ul></nav></div><div class="footer-content" data-reactid=".1k5ud7w1p64.1.h.0.0.3"><h6 data-reactid=".1k5ud7w1p64.1.h.0.0.3.0">IOL in your inbox</h6><p data-reactid=".1k5ud7w1p64.1.h.0.0.3.1">Sign up to receive breaking news in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".1k5ud7w1p64.1.h.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".1k5ud7w1p64.1.h.0.0.3.2.0"/><br data-reactid=".1k5ud7w1p64.1.h.0.0.3.2.1"/><input type="hidden" name="page" value="lifestyle" data-reactid=".1k5ud7w1p64.1.h.0.0.3.2.2"/><button type="submit" data-reactid=".1k5ud7w1p64.1.h.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".1k5ud7w1p64.1.h.0.0.3.3"><span data-reactid=".1k5ud7w1p64.1.h.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".1k5ud7w1p64.1.h.0.0.3.3.1">subscribe</a><span data-reactid=".1k5ud7w1p64.1.h.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".1k5ud7w1p64.1.h.1"><div class="full-width white-bg grey-top-border" data-reactid=".1k5ud7w1p64.1.h.1.0"><div class="wrapper" data-reactid=".1k5ud7w1p64.1.h.1.0.0"><div class="copyright" data-reactid=".1k5ud7w1p64.1.h.1.0.0.0"><span data-reactid=".1k5ud7w1p64.1.h.1.0.0.0.0">© </span><script data-reactid=".1k5ud7w1p64.1.h.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".1k5ud7w1p64.1.h.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".1k5ud7w1p64.1.h.1.0.0.1"><nav data-reactid=".1k5ud7w1p64.1.h.1.0.0.1.0"><ul data-reactid=".1k5ud7w1p64.1.h.1.0.0.1.0.0"><li data-reactid=".1k5ud7w1p64.1.h.1.0.0.1.0.0.0"><a href="/about-iol" data-reactid=".1k5ud7w1p64.1.h.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".1k5ud7w1p64.1.h.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".1k5ud7w1p64.1.h.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".1k5ud7w1p64.1.h.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".1k5ud7w1p64.1.h.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".1k5ud7w1p64.1.h.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".1k5ud7w1p64.1.h.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><script type="text/javascript" data-reactid=".1k5ud7w1p64.1.i">
                  var $buoop = {required:{e:13,f:-6,o:-6,s:-3,c:-6},insecure:true,api:2019.07 }; 
                  function $buo_f(){ 
                  var e = document.createElement("script"); 
                  e.src = "//browser-update.org/update.min.js"; 
                  document.body.appendChild(e);
                  };
                  try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
                  catch(e){window.attachEvent("onload", $buo_f)}</script><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".1k5ud7w1p64.1.j"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".1k5ud7w1p64.1.k"></script><script type="text/javascript" data-reactid=".1k5ud7w1p64.1.m">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</script><script type="text/javascript" data-reactid=".1k5ud7w1p64.1.n">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".1k5ud7w1p64.1.p"></script><script src="/assets/20191007/mini.min.js" data-reactid=".1k5ud7w1p64.1.q"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".1k5ud7w1p64.1.r"></script><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".1k5ud7w1p64.1.s"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".1k5ud7w1p64.1.t"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".1k5ud7w1p64.1.u"></script><script src="/assets/20191007/bundle.min.js" data-reactid=".1k5ud7w1p64.1.w"></script><script data-reactid=".1k5ud7w1p64.1.y">;(function() {
                        // Initialize
                        var bLazy = new Blazy({
                           breakpoints: [{
                                 width: 420, // max-width
                                 src: 'data-src-small'
                                 }
                                , {
                                 width: 768, // max-width
                                src: 'data-src'
                           }]
                        });
                        window.bLazy = bLazy;
                  })();</script><style data-reactid=".1k5ud7w1p64.1.z"></style><script type="text/javascript" data-reactid=".1k5ud7w1p64.1.10">(function() {
                     var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                     ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
                  })();</script><script type="text/javascript" data-reactid=".1k5ud7w1p64.1.11">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".1k5ud7w1p64.1.12">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".1k5ud7w1p64.1.13">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".1k5ud7w1p64.1.14">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".1k5ud7w1p64.1.15"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".1k5ud7w1p64.1.16"></script><script type="text/javascript" data-reactid=".1k5ud7w1p64.1.17">!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
                  mpfContainr('V2_516801',{'host': 'za-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });
                        </script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".1k5ud7w1p64.1.18"></div></body></html>