<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".13rpcke68za" data-react-checksum="-921863378"><head data-reactid=".13rpcke68za.0"><title data-reactid=".13rpcke68za.0.0">Kehlani hits back at critics after home birth | IOL</title><meta property="fb:app_id" content="293175074032541" data-reactid=".13rpcke68za.0.3"/><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".13rpcke68za.0.4"/><meta property="og:type" content="article" data-reactid=".13rpcke68za.0.5"/><meta property="og:title" content="Kehlani hits back at critics after home birth | IOL" data-reactid=".13rpcke68za.0.6"/><meta property="og:description" content="The singer welcomed a baby girl Adeya Nomi into the world at her own home and described the birth as &quot;the absolute hardest yet most powerful thing&quot;." data-reactid=".13rpcke68za.0.7"/><meta property="og:url" content="https://www.iol.co.za/lifestyle/family/baby/kehlani-hits-back-at-critics-after-home-birth-20108104" data-reactid=".13rpcke68za.0.8"/><meta property="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=http://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/media/2017/12/01/1512106026251.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=3711x2078" data-reactid=".13rpcke68za.0.9"/><meta property="keywords" content="lifestyle, family, baby" data-reactid=".13rpcke68za.0.a"/><meta itemprop="headline" content="Kehlani hits back at critics after home birth" data-reactid=".13rpcke68za.0.b"/><meta itemprop="description" name="description" content="The singer welcomed a baby girl Adeya Nomi into the world at her own home and described the birth as &quot;the absolute hardest yet most powerful thing&quot;." data-reactid=".13rpcke68za.0.c"/><meta name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9" data-reactid=".13rpcke68za.0.d"/><meta name="twitter:site" content="@IOL" data-reactid=".13rpcke68za.0.e"/><meta name="twitter:creator" content="@IOL" data-reactid=".13rpcke68za.0.f"/><meta name="twitter:description" content="The singer welcomed a baby girl Adeya Nomi into the world at her own home and described the birth as &quot;the absolute hardest yet most powerful thing&quot;." data-reactid=".13rpcke68za.0.g"/><meta name="twitter:title" content="Kehlani hits back at critics after home birth | IOL" data-reactid=".13rpcke68za.0.h"/><meta itemprop="inLanguage" content="en" data-reactid=".13rpcke68za.0.i"/><meta name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo" data-reactid=".13rpcke68za.0.j"/><meta name="news_keywords" content="lifestyle, family, baby" data-reactid=".13rpcke68za.0.k"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=http://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/media/2017/12/01/1512106026251.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=3711x2078" data-reactid=".13rpcke68za.0.l:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=http://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/media/2017/12/01/1512106026251.jpg&amp;operation=CROP&amp;offset=817x1&amp;resize=2077x2077" data-reactid=".13rpcke68za.0.l:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".13rpcke68za.0.m:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=http://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/media/2017/12/01/1512106026251.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=3711x2078" data-reactid=".13rpcke68za.0.m:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/lifestyle/family/baby/kehlani-hits-back-at-critics-after-home-birth-20108104" data-reactid=".13rpcke68za.0.p"/><script type="text/javascript" data-reactid=".13rpcke68za.0.s">if (top != self) { 
                        top.location.replace(self.location.href); 
                     }</script><script type="application/ld+json" data-reactid=".13rpcke68za.0.t">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".13rpcke68za.0.u">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".13rpcke68za.0.v"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".13rpcke68za.0.w"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".13rpcke68za.0.x"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".13rpcke68za.0.y"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".13rpcke68za.0.z"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".13rpcke68za.0.10"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".13rpcke68za.0.11"/><meta name="theme-color" content="#ffffff" data-reactid=".13rpcke68za.0.12"/><meta itemprop="pageType" content="article" data-reactid=".13rpcke68za.0.13"/><meta itemprop="identifier" content="20108104" data-reactid=".13rpcke68za.0.14"/><meta itemprop="magnet:custom" name="section" content="lifestyle/family/baby" data-reactid=".13rpcke68za.0.15"/><script type="text/javascript" data-reactid=".13rpcke68za.0.17">(function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
                        (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
                        n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
                        o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
                     })(window,document,'script','https://t.effectivemeasure.net','_em');</script><noscript data-reactid=".13rpcke68za.0.18"><img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" /></noscript><script type="text/javascript" data-reactid=".13rpcke68za.0.19">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".13rpcke68za.0.1a">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                        })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".13rpcke68za.0.1b">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".13rpcke68za.0.1c"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><script src="//cdn.jsdelivr.net/blazy/latest/blazy.min.js" data-reactid=".13rpcke68za.0.1d"></script></head><body class="lifestyle-family-baby" id="top" data-reactid=".13rpcke68za.1"><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Lora:400,700|Lustria|Roboto+Condensed:400,700" rel="stylesheet" data-reactid=".13rpcke68za.1.0"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".13rpcke68za.1.1"/><link rel="stylesheet" href="/assets/2019032002/css/main.css" data-reactid=".13rpcke68za.1.2"/><div id="fb-root" data-reactid=".13rpcke68za.1.3"></div><script type="text/javascript" data-reactid=".13rpcke68za.1.4">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".13rpcke68za.1.5"></a><noscript data-reactid=".13rpcke68za.1.6"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".13rpcke68za.1.6.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".13rpcke68za.1.7"></div><div class="wing-banners" data-reactid=".13rpcke68za.1.8"><div id="ad-wingbanner-left" class="ad-wingbanner" data-reactid=".13rpcke68za.1.8.0"></div><div id="ad-wingbanner-right" class="ad-wingbanner" data-reactid=".13rpcke68za.1.8.1"></div></div><header role="banner" class="black-bottom-border" data-reactid=".13rpcke68za.1.9"><a href="/" class="back-to-iol" data-reactid=".13rpcke68za.1.9.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".13rpcke68za.1.9.1"><div class="wrapper" data-reactid=".13rpcke68za.1.9.1.0"><ul data-reactid=".13rpcke68za.1.9.1.0.0"><li data-reactid=".13rpcke68za.1.9.1.0.0.1"><a rel="nofollow" href="http://www.loot.co.za" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".13rpcke68za.1.9.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".13rpcke68za.1.9.1.0.0.2"><a rel="nofollow" href="https://www.drive360.co.za" target="_blank" title="Drive360" id="drive360-commerical-nav" data-reactid=".13rpcke68za.1.9.1.0.0.2.0">Drive360</a></li><li data-reactid=".13rpcke68za.1.9.1.0.0.3"><a rel="nofollow" href="http://www.iolproperty.co.za" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".13rpcke68za.1.9.1.0.0.3.0">IOL Property</a></li><li data-reactid=".13rpcke68za.1.9.1.0.0.4"><a rel="nofollow" href="https://www.talent360.co.za" target="_blank" title="Talent360" id="talent360-commerical-nav" data-reactid=".13rpcke68za.1.9.1.0.0.4.0">Talent360</a></li><div data-reactid=".13rpcke68za.1.9.1.0.0.5"><li data-reactid=".13rpcke68za.1.9.1.0.0.5.0"><a rel="nofollow" href="http://www.tyi.co.za" target="_blank" title="Young Independent" id="young-independent-commerical-nav" data-reactid=".13rpcke68za.1.9.1.0.0.5.0.0">Youth</a></li></div></ul><div class="header-widgets" data-reactid=".13rpcke68za.1.9.1.0.1"><div class="date-widget" data-reactid=".13rpcke68za.1.9.1.0.1.0">Wed 27 Mar</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".13rpcke68za.1.9.1.0.1.1"></div><div class="social-icons-header" data-reactid=".13rpcke68za.1.9.1.0.1.2"><ul data-reactid=".13rpcke68za.1.9.1.0.1.2.0"><li data-reactid=".13rpcke68za.1.9.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".13rpcke68za.1.9.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".13rpcke68za.1.9.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".13rpcke68za.1.9.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".13rpcke68za.1.9.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".13rpcke68za.1.9.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".13rpcke68za.1.9.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".13rpcke68za.1.9.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".13rpcke68za.1.9.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".13rpcke68za.1.9.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".13rpcke68za.1.9.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".13rpcke68za.1.9.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".13rpcke68za.1.9.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".13rpcke68za.1.9.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".13rpcke68za.1.9.2"><a class="logo" href="/" data-reactid=".13rpcke68za.1.9.2.0"><img src="/assets/images/header/iol.png" alt="logo" title="Welcome to IOL" data-reactid=".13rpcke68za.1.9.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".13rpcke68za.1.9.2.1"><ul id="headNavTopMenu" data-reactid=".13rpcke68za.1.9.2.1.0"><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:0"><a href="/news" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.0">News</a><ul class="sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1"><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0"><a href="/news/south-africa" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.0"><a href="/news/south-africa/eastern-cape" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.0.0">Eastern Cape</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.1"><a href="/news/south-africa/free-state" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.1.0">Free State</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.2"><a href="/news/south-africa/gauteng" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.2.0">Gauteng</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.3"><a href="/news/south-africa/kwazulu-natal" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.4"><a href="/news/south-africa/limpopo" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.4.0">Limpopo</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.5"><a href="/news/south-africa/mpumalanga" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.5.0">Mpumalanga</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.6"><a href="/news/south-africa/northern-cape" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.6.0">Northern Cape</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.7"><a href="/news/south-africa/north-west" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.7.0">North West</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.8"><a href="/news/south-africa/western-cape" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.0.1.8.0">Western Cape</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.1"><a href="/news/politics" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.1.0">Politics</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.1.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.1.1.0"><a href="/news/politics/videos" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.1.1.0.0">Videos</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.1.1.1"><a href="/news/politics/polls" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.1.1.1.0">Polls</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.1.1.2"><a href="/news/politics/opinion" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.1.1.2.0">Opinion</a></li></ul></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.2"><a href="/news/africa" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.2.0">Africa</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.3"><a href="/news/world" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.3.0">World</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.4"><a href="/news/opinion" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.4.0">Opinion</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.5"><a href="/news/eish" data-reactid=".13rpcke68za.1.9.2.1.0.0:0.1.5.0">Eish!</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:1"><a href="/#" class="no-link" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.0">Business</a><ul class="sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1"><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0"><a href="/business-report" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.0">Business Report</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.0"><a href="/business-report/companies" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.0.0">Companies</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.1"><a href="/business-report/economy" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.1.0">Economy</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.2"><a href="/business-report/energy" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.3"><a href="/business-report/markets" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.3.0">Markets</a><ul class="sub-sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.3.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.3.1.0"><a href="/business-report/markets/shares" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.3.1.0.0">Shares</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.3.1.1"><a href="/business-report/markets/currencies" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.3.1.1.0">Currencies</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.3.1.2"><a href="/business-report/markets/commodities" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.3.1.2.0">Commodities</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.3.1.3"><a href="/business-report/market-indicators" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.4"><a href="/business-report/entrepreneurs" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.4.0">Entrepreneurs</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.5"><a href="/business-report/technology" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.5.0">Technology</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.6"><a href="/business-report/careers" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.6.0">Careers</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.7"><a href="/business-report/international" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.7.0">International</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.8"><a href="/business-report/opinion" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.8.0">Opinion</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.9"><a href="/personal-finance/money-tools" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.9.0">Financial Tools</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.a"><a href="/business-report/budget" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.a.0">Budget</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.b"><a href="/business-report/brics" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.0.1.b.0">Brics</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1"><a href="/personal-finance" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.0">Personal Finance</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1"><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.0"><a href="/personal-finance/my-money" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.0.0">My Money</a><ul class="sub-sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.0.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.0.1.0"><a href="/personal-finance/my-money/banking" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.0.1.0.0">Banking</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.0.1.1"><a href="/personal-finance/my-money/budgeting" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.0.1.1.0">Budgeting</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.0.1.2"><a href="/personal-finance/my-money/spending-wisely" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.0.1.2.0">Spending Wisely</a></li></ul></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.1"><a href="/personal-finance/debt" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.1.0">Debt</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.2"><a href="/personal-finance/financial-planning" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.2.0">Financial Planning</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.3"><a href="/personal-finance/retirement" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.3.0">Retirement</a></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.4"><a href="/personal-finance/investments" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.4.0">Invest</a><ul class="sub-sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.4.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.4.1.0"><a href="/personal-finance/collective-investments" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.4.1.0.0">Collective investments results</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.4.1.1"><a href="/personal-finance/fund-look-up" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.4.1.1.0">Fund look up</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.4.1.2"><a href="/personal-finance/fund-ranking-tool" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.4.1.2.0">Fund Ranking Tool</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.4.1.3"><a href="/personal-finance/performance-comparison-tool" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.4.1.3.0">Performance Comparison Tool</a></li></ul></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.5"><a href="/personal-finance/insurance" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.5.0">Insurance</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.6"><a href="/personal-finance/medical-cover" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.6.0">Medical Cover</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.7"><a href="/personal-finance/tax" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.7.0">Tax</a></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.8"><a href="/personal-finance/money-tools" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.8.0">Money tools</a><ul class="sub-sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.8.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.8.1.0"><a href="/personal-finance/money-tools/loans" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.8.1.0.0">Loan Calculator</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.8.1.1"><a href="/personal-finance/money-tools/interest-on-savings" data-reactid=".13rpcke68za.1.9.2.1.0.0:1.1.1.1.8.1.1.0">Interest on Savings</a></li></ul></li></ul></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:2"><a href="/sport" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.0">Sport</a><ul class="sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1"><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0"><a href="/sport/soccer" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.0">Soccer</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1.0"><a href="/sport/soccer/psl" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1.0.0">PSL</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1.1"><a href="/sport/soccer/premier-league" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1.1.0">Premier League</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1.2"><a href="/sport/soccer/uefa-champions-league" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1.2.0">UEFA Champions League</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1.3"><a href="/sport/soccer/bundesliga" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1.3.0">Bundesliga</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1.4"><a href="/sport/soccer/bafana" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1.4.0">Bafana</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1.5"><a href="/sport/soccer/africa" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1.5.0">Africa</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1.6"><a href="/sport/soccer/la-liga" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1.6.0">La Liga</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1.7"><a href="/sport/soccer/europa-league" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.0.1.7.0">Europa League</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1"><a href="/sport/rugby" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1.0">Rugby</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1.1.0"><a href="/sport/rugby/springboks" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1.1.0.0">Springboks</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1.1.1"><a href="/sport/rugby/super-rugby" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1.1.1.0">Super Rugby</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1.1.2"><a href="/sport/rugby/rugby-championship" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1.1.2.0">Rugby Championship</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1.1.3"><a href="/sport/rugby/international" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1.1.3.0">International</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1.1.4"><a href="/sport/rugby/sevens" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1.1.4.0">Sevens</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1.1.5"><a href="/sport/rugby/currie-cup" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1.1.5.0">Currie Cup</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1.1.6"><a href="/sport/rugby/pro14" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.1.1.6.0">PRO14</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.2"><a href="/sport/cricket" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.2.0">Cricket</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.2.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.2.1.0"><a href="/sport/cricket/proteas" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.2.1.0.0">Proteas</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.2.1.1"><a href="/sport/cricket/domestic" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.2.1.1.0">Domestic</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.2.1.2"><a href="/sport/cricket/international" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.2.1.2.0">International</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.3"><a href="/sport/athletics" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.3.0">Athletics</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.3.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.3.1.0"><a href="/sport/athletics/iaaf-diamond-league" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.3.1.0.0">IAAF Diamond League</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.3.1.1"><a href="/sport/athletics/teamsa" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.3.1.1.0">Team SA</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4"><a href="/sport/golf" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4.0">Golf</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4.1.0"><a href="/sport/golf/pga-tour" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4.1.0.0">PGA Tour</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4.1.1"><a href="/sport/golf/sunshine-tour" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4.1.1.0">Sunshine Tour</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4.1.2"><a href="/sport/golf/european-tour" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4.1.2.0">European Tour</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4.1.3"><a href="/sport/golf/us-masters" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4.1.3.0">US Masters</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4.1.4"><a href="/sport/golf/us-open" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4.1.4.0">US Open</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4.1.5"><a href="/sport/golf/open-championship" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4.1.5.0">Open Championship</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4.1.6"><a href="/sport/golf/us-pga" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.4.1.6.0">US PGA</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.5"><a href="/sport/tennis" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.5.0">Tennis</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.5.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.5.1.0"><a href="/sport/tennis/atp-tour" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.5.1.0.0">ATP Tour</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.5.1.1"><a href="/sport/tennis/wta-tour" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.5.1.1.0">WTA Tour</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.5.1.2"><a href="/sport/tennis/australian-open" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.5.1.2.0">Australian Open</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.5.1.3"><a href="/sport/tennis/french-open" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.5.1.3.0">French Open</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.5.1.4"><a href="/sport/tennis/wimbledon" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.5.1.4.0">Wimbledon</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.5.1.5"><a href="/sport/tennis/us-open" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.5.1.5.0">US Open</a></li></ul></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.6"><a href="/sport/boxing" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.6.0">Boxing</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.7"><a href="/sport/cycling" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.7.0">Cycling</a></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8"><a href="/#" class="no-link" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8.0">More sport</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8.1.0"><a href="/sport/swimming" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8.1.0.0">Swimming</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8.1.1"><a href="/sport/netball" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8.1.1.0">Netball</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8.1.2"><a href="/sport/hockey" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8.1.2.0">Hockey</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8.1.3"><a href="/sport/basketball" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8.1.3.0">Basketball</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8.1.4"><a href="/motoring/f1-grand-prix" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8.1.4.0">Formula One</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8.1.5"><a href="/sport/world-cup" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8.1.5.0">World Cup</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8.1.6"><a href="/sport/olympics" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.8.1.6.0">Olympics</a></li></ul></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.9"><a href="/sport/opinion" data-reactid=".13rpcke68za.1.9.2.1.0.0:2.1.9.0">Opinion</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:3"><a href="/entertainment" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.0">Entertainment</a><ul class="sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1"><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.0"><a href="/entertainment/whats-on" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.0.0">What&#x27;s On</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.0.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.0.1.0"><a href="/entertainment/whats-on/joburg" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.0.1.0.0">What&#x27;s On - Joburg</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.0.1.1"><a href="/entertainment/whats-on/durban" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.0.1.1.0">What&#x27;s On - Durban</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.0.1.2"><a href="/entertainment/whats-on/cape-town" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.0.1.2.0">What&#x27;s On - Cape Town</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.0.1.3"><a href="/entertainment/whats-on/pretoria" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.0.1.3.0">What&#x27;s On - Pretoria</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.1"><a href="/entertainment/celebrity-news" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.1.0">Celeb News</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.1.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.1.1.0"><a href="/entertainment/celebrity-news/international" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.1.1.0.0">International</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.1.1.1"><a href="/entertainment/celebrity-news/local" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.1.1.1.0">Local</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.2"><a href="/entertainment/tv" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.2.0">TV</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.2.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.2.1.0"><a href="/entertainment/tv/reality-tv" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.2.1.0.0">Reality TV</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.2.1.1"><a href="/entertainment/tv/soapies" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.2.1.1.0">Soapies</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.3"><a href="/entertainment/movies-theatre" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.3.0">Movies &amp; Theatre</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.3.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.3.1.0"><a href="/entertainment/movies-theatre/reviews" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.3.1.0.0">Movie Reviews</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.4"><a href="/entertainment/music" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.4.0">Music</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.4.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.4.1.0"><a href="/entertainment/music/local" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.4.1.0.0">Local</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.4.1.1"><a href="/entertainment/music/international" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.4.1.1.0">International</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.4.1.2"><a href="/entertainment/music/reviews" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.4.1.2.0">Music Reviews</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.5"><a href="/entertainment/books" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.5.0">Books</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.5.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.5.1.0"><a href="/entertainment/books/reviews" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.5.1.0.0">Books Reviews</a></li></ul></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.6"><a href="/entertainment/royals" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.6.0">Royals</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.7"><a href="/lifestyle/competitions" data-reactid=".13rpcke68za.1.9.2.1.0.0:3.1.7.0">Competitions</a></li></ul></li><li class="item-has-children active" data-reactid=".13rpcke68za.1.9.2.1.0.0:4"><a href="/lifestyle" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.0">Lifestyle</a><ul class="sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1"><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0"><a href="/lifestyle/food-drink" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.0">Food &amp; Drink</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.1.0"><a href="/lifestyle/food-drink/recipes" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.1.0.0">Recipes</a></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.1.1"><a href="/lifestyle/food-drink/restaurants" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.1.1.0">Restaurants</a><ul class="sub-sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.1.1.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.1.1.1.0"><a href="/lifestyle/food-drink/restaurants/joburg" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.1.1.1.0.0">Joburg</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.1.1.1.1"><a href="/lifestyle/food-drink/restaurants/durban" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.1.1.1.1.0">Durban</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.1.1.1.2"><a href="/lifestyle/food-drink/restaurants/cape-town" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.1.1.1.2.0">Cape Town</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.1.1.1.3"><a href="/lifestyle/food-drink/restaurants/pretoria" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.1.1.1.3.0">Pretoria</a></li></ul></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.1.2"><a href="/lifestyle/food-drink/drink" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.0.1.2.0">Drink</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.1"><a href="/lifestyle/health" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.1.0">Health &amp; Wellness</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.1.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.1.1.0"><a href="/lifestyle/health/fitness" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.1.1.0.0">Fitness</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.1.1.1"><a href="/lifestyle/health/mind" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.1.1.1.0">Mind</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.1.1.2"><a href="/lifestyle/health/diet" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.1.1.2.0">Diet</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.2"><a href="/lifestyle/family" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.2.0">Family</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.2.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.2.1.0"><a href="/lifestyle/family/pregnancy" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.2.1.0.0">Pregnancy</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.2.1.1"><a href="/lifestyle/family/baby" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.2.1.1.0">Baby</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.2.1.2"><a href="/lifestyle/family/parenting" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.2.1.2.0">Parenting</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.2.1.3"><a href="/lifestyle/family/pets" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.2.1.3.0">Pets</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.3"><a href="/lifestyle/style-beauty" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.3.0">Style &amp; Beauty</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.3.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.3.1.0"><a href="/lifestyle/style-beauty/fashion" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.3.1.0.0">Fashion</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.3.1.1"><a href="/lifestyle/style-beauty/men" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.3.1.1.0">Men</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.3.1.2"><a href="/lifestyle/style-beauty/beauty" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.3.1.2.0">Beauty</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.3.1.3"><a href="/lifestyle/style-beauty/hair" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.3.1.3.0">Hair</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.3.1.4"><a href="/lifestyle/style-beauty/weddings" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.3.1.4.0">Weddings</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.4"><a href="/lifestyle/home-garden" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.4.0">Home &amp; Garden</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.4.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.4.1.0"><a href="/lifestyle/home-garden/home" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.4.1.0.0">Home</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.4.1.1"><a href="/lifestyle/home-garden/garden" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.4.1.1.0">Garden</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.5"><a href="/lifestyle/love-sex" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.5.0">Love &amp; Sex</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.5.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.5.1.0"><a href="/lifestyle/love-sex/sex" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.5.1.0.0">Sex</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.5.1.1"><a href="/lifestyle/love-sex/relationships" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.5.1.1.0">Relationships</a></li></ul></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.6"><a href="/lifestyle/competitions" data-reactid=".13rpcke68za.1.9.2.1.0.0:4.1.6.0">Competitions</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:5"><a href="/travel" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.0">Travel</a><ul class="sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.0"><a href="/travel/travel-news" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.0.0">Travel News</a></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1"><a href="/travel/south-africa" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.0"><a href="/travel/south-africa/eastern-cape" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.0.0">Eastern Cape</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.1"><a href="/travel/south-africa/free-state" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.1.0">Free State</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.2"><a href="/travel/south-africa/gauteng" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.2.0">Gauteng</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.3"><a href="/travel/south-africa/kwazulu-natal" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.4"><a href="/travel/south-africa/limpopo" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.4.0">Limpopo</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.5"><a href="/travel/south-africa/mpumalanga" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.5.0">Mpumalanga</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.6"><a href="/travel/south-africa/north-west" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.6.0">North West</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.7"><a href="/travel/south-africa/northern-cape" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.7.0">Northern Cape</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.8"><a href="/travel/south-africa/western-cape" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.1.1.8.0">Western Cape</a></li></ul></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.2"><a href="/travel/africa" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.2.0">Africa</a></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3"><a href="/travel/world" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3.0">World</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3.1.0"><a href="/travel/world/asia" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3.1.0.0">Asia</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3.1.1"><a href="/travel/world/australasia" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3.1.1.0">Australasia</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3.1.2"><a href="/travel/world/caribbean" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3.1.2.0">Caribbean</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3.1.3"><a href="/travel/world/europe" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3.1.3.0">Europe</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3.1.4"><a href="/travel/world/middle-east" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3.1.4.0">Middle East</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3.1.5"><a href="/travel/world/north-america" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3.1.5.0">North America</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3.1.6"><a href="/travel/world/south-america" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.3.1.6.0">South America</a></li></ul></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.4"><a href="/travel/travel-tips" data-reactid=".13rpcke68za.1.9.2.1.0.0:5.1.4.0">Travel Tips</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:6"><a href="/motoring" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.0">Motoring</a><ul class="sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.0"><a href="/motoring/industry-news" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.0.0">Industry news</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.1"><a href="/motoring/latest-launches" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.1.0">Latest launches</a></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2"><a href="/motoring/cars" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.0">Cars</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.0"><a href="/motoring/cars/alfa-romeo" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.0.0">Alfa-romeo</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1"><a href="/motoring/cars/aston-martin" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1.0">Aston-martin</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.2"><a href="/motoring/cars/audi" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.2.0">Audi</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.3"><a href="/motoring/cars/baic" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.3.0">Baic</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.4"><a href="/motoring/cars/bentley" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.4.0">Bentley</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.5"><a href="/motoring/cars/bmw" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.5.0">BMW</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.6"><a href="/motoring/cars/cadillac" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.6.0">Cadillac</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.7"><a href="/motoring/cars/chery" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.7.0">Chery</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.8"><a href="/motoring/cars/chevrolet" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.8.0">Chevrolet</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.9"><a href="/motoring/cars/chrysler" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.9.0">Chrysler</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.a"><a href="/motoring/cars/citroen" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.a.0">Citroen</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.b"><a href="/motoring/cars/daihatsu" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.b.0">Daihatsu</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.c"><a href="/motoring/cars/datsun" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.c.0">Datsun</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.d"><a href="/motoring/cars/dodge" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.d.0">Dodge</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.e"><a href="/motoring/cars/faw" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.e.0">Faw</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.f"><a href="/motoring/cars/ferrari" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.f.0">Ferrari</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.g"><a href="/motoring/cars/fiat" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.g.0">Fiat</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.h"><a href="/motoring/cars/ford" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.h.0">Ford</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.i"><a href="/motoring/cars/foton" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.i.0">Foton</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.j"><a href="/motoring/cars/gwm" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.j.0">GWM</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.k"><a href="/motoring/cars/honda" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.k.0">Honda</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.l"><a href="/motoring/cars/hyundai" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.l.0">Hyundai</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.m"><a href="/motoring/cars/infiniti" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.m.0">Infiniti</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.n"><a href="/motoring/cars/isuzu" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.n.0">Isuzu</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.o"><a href="/motoring/cars/jaguar" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.o.0">Jaguar</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.p"><a href="/motoring/cars/jeep" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.p.0">Jeep</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.q"><a href="/motoring/cars/jmc" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.q.0">JMC</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.r"><a href="/motoring/cars/kia" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.r.0">Kia</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.s"><a href="/motoring/cars/lamborghini" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.s.0">Lamborghini</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.t"><a href="/motoring/cars/land-rover" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.t.0">Land-rover</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.u"><a href="/motoring/cars/lexus" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.u.0">Lexus</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.v"><a href="/motoring/cars/lotus" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.v.0">Lotus</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.w"><a href="/motoring/cars/mahindra" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.w.0">Mahindra</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.x"><a href="/motoring/cars/maserati" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.x.0">Maserati</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.y"><a href="/motoring/cars/mazda" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.y.0">Mazda</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.z"><a href="/motoring/cars/mclaren" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.z.0">Mclaren</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.10"><a href="/motoring/cars/mercedes" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.10.0">Mercedes</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.11"><a href="/motoring/cars/mg" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.11.0">MG</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.12"><a href="/motoring/cars/mini" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.12.0">Mini</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.13"><a href="/motoring/cars/mitsubishi" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.13.0">Mitsubishi</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.14"><a href="/motoring/cars/nissan" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.14.0">Nissan</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.15"><a href="/motoring/cars/opel" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.15.0">Opel</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.16"><a href="/motoring/cars/other" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.16.0">Other</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.17"><a href="/motoring/cars/peugeot" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.17.0">Peugeot</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.18"><a href="/motoring/cars/porsche" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.18.0">Porsche</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.19"><a href="/motoring/cars/renault" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.19.0">Renault</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1a"><a href="/motoring/cars/rolls-royce" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1a.0">Rolls-royce</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1b"><a href="/motoring/cars/smart" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1b.0">Smart</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1c"><a href="/motoring/cars/ssangyong" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1c.0">Ssangyong</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1d"><a href="/motoring/cars/subaru" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1d.0">Subaru</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1e"><a href="/motoring/cars/suzuki" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1e.0">Suzuki</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1f"><a href="/motoring/cars/tata" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1f.0">Tata</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1g"><a href="/motoring/cars/toyota" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1g.0">Toyota</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1h"><a href="/motoring/cars/volkswagen" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1h.0">Volkswagen</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1i"><a href="/motoring/cars/volvo" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.2.1.1i.0">Volvo</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3"><a href="/motoring/bikes" class="" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.0">Bikes</a><ul class="sub-sub-menu" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1"><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.0"><a href="/motoring/bikes/aprilia" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.0.0">Aprilia</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.1"><a href="/motoring/bikes/bimota" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.1.0">Bimota</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.2"><a href="/motoring/bikes/bmw" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.2.0">BMW</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.3"><a href="/motoring/bikes/buell" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.3.0">Buell</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.4"><a href="/motoring/bikes/ducati" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.4.0">Ducati</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.5"><a href="/motoring/bikes/ewizz" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.5.0">Ewizz</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.6"><a href="/motoring/bikes/gilera" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.6.0">Gilera</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.7"><a href="/motoring/bikes/harley-davidson" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.7.0">Harley-Davidson</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.8"><a href="/motoring/bikes/honda" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.8.0">Honda</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.9"><a href="/motoring/bikes/hyosung" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.9.0">Hyosung</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.a"><a href="/motoring/bikes/indian" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.a.0">Indian</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.b"><a href="/motoring/bikes/kawasaki" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.b.0">Kawasaki</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.c"><a href="/motoring/bikes/ktm" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.c.0">KTM</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.d"><a href="/motoring/bikes/moto-guzzi" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.d.0">Moto-Guzzi</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.e"><a href="/motoring/bikes/motomia" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.e.0">Motomia</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.f"><a href="/motoring/bikes/other" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.f.0">Other</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.g"><a href="/motoring/bikes/royal-enfield" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.g.0">Royal-Enfield</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.h"><a href="/motoring/bikes/suzuki" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.h.0">Suzuki</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.i"><a href="/motoring/bikes/triumph" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.i.0">Triumph</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.j"><a href="/motoring/bikes/vespa" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.j.0">Vespa</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.k"><a href="/motoring/bikes/yamaha" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.3.1.k.0">Yamaha</a></li></ul></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.4"><a href="/motoring/trucks" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.4.0">Trucks</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.5"><a href="/motoring/motorsport" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.5.0">Motorsport</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.6"><a href="/motoring/f1-grand-prix" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.6.0">F1</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.7"><a href="/motoring/road-tests" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.7.0">Road tests</a></li><li data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.8"><a href="/motoring/custom-cars" data-reactid=".13rpcke68za.1.9.2.1.0.0:6.1.8.0">Custom Cars</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".13rpcke68za.1.9.2.2"><div class="full-nav mobile-full toggle" data-reactid=".13rpcke68za.1.9.2.2.0"><span data-reactid=".13rpcke68za.1.9.2.2.0.0"></span></div><form action="/newsletters" method="post" id="subscribeBtn" class="black-left-border" data-reactid=".13rpcke68za.1.9.2.2.1"><input type="hidden" name="page" value="lifestyle" data-reactid=".13rpcke68za.1.9.2.2.1.0"/><button type="submit" data-reactid=".13rpcke68za.1.9.2.2.1.1">SUBSCRIBE</button></form></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".13rpcke68za.1.9.2.3"><ul data-reactid=".13rpcke68za.1.9.2.3.0"><li data-reactid=".13rpcke68za.1.9.2.3.0.0"><a href="/news" data-reactid=".13rpcke68za.1.9.2.3.0.0.0">News</a></li><li data-reactid=".13rpcke68za.1.9.2.3.0.1"><a href="/news/politics" data-reactid=".13rpcke68za.1.9.2.3.0.1.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".13rpcke68za.1.9.2.3.0.2"><a href="/#" class="no-link" data-reactid=".13rpcke68za.1.9.2.3.0.2.0">Business</a><ul class="sub-menu" data-reactid=".13rpcke68za.1.9.2.3.0.2.1"><li data-reactid=".13rpcke68za.1.9.2.3.0.2.1.0"><a href="/business-report" data-reactid=".13rpcke68za.1.9.2.3.0.2.1.0.0">Business Report</a></li><li data-reactid=".13rpcke68za.1.9.2.3.0.2.1.1"><a href="/personal-finance" data-reactid=".13rpcke68za.1.9.2.3.0.2.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".13rpcke68za.1.9.2.3.0.3"><a href="/sport" data-reactid=".13rpcke68za.1.9.2.3.0.3.0">Sport</a></li><li data-reactid=".13rpcke68za.1.9.2.3.0.4"><a href="/entertainment" data-reactid=".13rpcke68za.1.9.2.3.0.4.0">Entertainment</a></li><li data-reactid=".13rpcke68za.1.9.2.3.0.5"><a href="/lifestyle" data-reactid=".13rpcke68za.1.9.2.3.0.5.0">Lifestyle</a></li><li data-reactid=".13rpcke68za.1.9.2.3.0.6"><a href="/travel" data-reactid=".13rpcke68za.1.9.2.3.0.6.0">Travel</a></li><li data-reactid=".13rpcke68za.1.9.2.3.0.7"><a href="/motoring" data-reactid=".13rpcke68za.1.9.2.3.0.7.0">Motoring</a></li><li data-reactid=".13rpcke68za.1.9.2.3.0.8"><a href="/trends" data-reactid=".13rpcke68za.1.9.2.3.0.8.0">Trending on IOL</a></li><li data-reactid=".13rpcke68za.1.9.2.3.0.9"><a href="/multimedia" data-reactid=".13rpcke68za.1.9.2.3.0.9.0">Multimedia</a></li><li data-reactid=".13rpcke68za.1.9.2.3.0.a"><a href="/newspapers" data-reactid=".13rpcke68za.1.9.2.3.0.a.0">Newspapers</a></li><li data-reactid=".13rpcke68za.1.9.2.3.0.b"><a href="/cape-community-newspapers" data-reactid=".13rpcke68za.1.9.2.3.0.b.0">Cape Community</a></li><li data-reactid=".13rpcke68za.1.9.2.3.0.c"><a href="/about-iol" data-reactid=".13rpcke68za.1.9.2.3.0.c.0">About IOL</a></li></ul></nav></div></header><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".13rpcke68za.1.a"><nav class="page-sub-nav" data-reactid=".13rpcke68za.1.a.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".13rpcke68za.1.a.0.0"><span data-reactid=".13rpcke68za.1.a.0.0.0">All </span><span data-reactid=".13rpcke68za.1.a.0.0.1">Lifestyle</span></a><ul id="subNavMenu" data-reactid=".13rpcke68za.1.a.0.2"><li class="sub-item-has-children" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink"><a href="/lifestyle/food-drink" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.0">Food &amp; Drink</a><ul data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1"><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$0"><a href="/lifestyle/food-drink/recipes" title="Recipes" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$0.0">Recipes</a></li><li class="sub-item-has-children" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants"><a href="/lifestyle/food-drink/restaurants" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.0">Restaurants</a><ul data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1"><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$0"><a href="/lifestyle/food-drink/restaurants/joburg" title="Joburg" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$0.0">Joburg</a></li><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$1"><a href="/lifestyle/food-drink/restaurants/durban" title="Durban" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$1.0">Durban</a></li><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$2"><a href="/lifestyle/food-drink/restaurants/cape-town" title="Cape Town" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$2.0">Cape Town</a></li><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$3"><a href="/lifestyle/food-drink/restaurants/pretoria" title="Pretoria" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$3.0">Pretoria</a></li></ul></li><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$2"><a href="/lifestyle/food-drink/drink" title="Drink" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$2.0">Drink</a></li></ul></li><li class="sub-item-has-children" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-1-top-lifestyle/health"><a href="/lifestyle/health" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.0">Health &amp; Wellness</a><ul data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1"><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$0"><a href="/lifestyle/health/fitness" title="Fitness" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$0.0">Fitness</a></li><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$1"><a href="/lifestyle/health/mind" title="Mind" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$1.0">Mind</a></li><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$2"><a href="/lifestyle/health/diet" title="Diet" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$2.0">Diet</a></li></ul></li><li class="sub-item-has-children" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-2-top-lifestyle/family"><a href="/lifestyle/family" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.0">Family</a><ul data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1"><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$0"><a href="/lifestyle/family/pregnancy" title="Pregnancy" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$0.0">Pregnancy</a></li><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$1"><a href="/lifestyle/family/baby" title="Baby" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$1.0">Baby</a></li><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$2"><a href="/lifestyle/family/parenting" title="Parenting" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$2.0">Parenting</a></li><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$3"><a href="/lifestyle/family/pets" title="Pets" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$3.0">Pets</a></li></ul></li><li class="sub-item-has-children" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty"><a href="/lifestyle/style-beauty" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.0">Style &amp; Beauty</a><ul data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1"><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$0"><a href="/lifestyle/style-beauty/fashion" title="Fashion" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$0.0">Fashion</a></li><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$1"><a href="/lifestyle/style-beauty/men" title="Men" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$1.0">Men</a></li><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$2"><a href="/lifestyle/style-beauty/beauty" title="Beauty" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$2.0">Beauty</a></li><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$3"><a href="/lifestyle/style-beauty/hair" title="Hair" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$3.0">Hair</a></li><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$4"><a href="/lifestyle/style-beauty/weddings" title="Weddings" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$4.0">Weddings</a></li></ul></li><li class="sub-item-has-children" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden"><a href="/lifestyle/home-garden" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.0">Home &amp; Garden</a><ul data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.1"><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.1.$0"><a href="/lifestyle/home-garden/home" title="Home" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.1.$0.0">Home</a></li><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.1.$1"><a href="/lifestyle/home-garden/garden" title="Garden" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.1.$1.0">Garden</a></li></ul></li><li class="sub-item-has-children" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex"><a href="/lifestyle/love-sex" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.0">Love &amp; Sex</a><ul data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.1"><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.1.$0"><a href="/lifestyle/love-sex/sex" title="Sex" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.1.$0.0">Sex</a></li><li data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.1.$1"><a href="/lifestyle/love-sex/relationships" title="Relationships" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.1.$1.0">Relationships</a></li></ul></li><li class="subnavItem" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-6-top-lifestyle/competitions"><a href="/lifestyle/competitions" data-reactid=".13rpcke68za.1.a.0.2.0:$subnavItem-6-top-lifestyle/competitions.0">Competitions</a></li></ul></nav></div><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".13rpcke68za.1.b"><ul data-reactid=".13rpcke68za.1.b.0"><li data-reactid=".13rpcke68za.1.b.0.0"><a href="/lifestyle" data-reactid=".13rpcke68za.1.b.0.0.0">lifestyle</a></li><li data-reactid=".13rpcke68za.1.b.0.1"><a href="/lifestyle/family" data-reactid=".13rpcke68za.1.b.0.1.0">family</a></li><li data-reactid=".13rpcke68za.1.b.0.2"><a href="/lifestyle/family/baby" data-reactid=".13rpcke68za.1.b.0.2.0">baby</a></li></ul></div><div class="leaderboard-ad" id="ad-leaderboard-top" data-reactid=".13rpcke68za.1.d"><div class="notice" data-reactid=".13rpcke68za.1.d.0">Advertisement</div></div><main data-reactid=".13rpcke68za.1.e"><div class="wrapper white-bg main-article" data-reactid=".13rpcke68za.1.e.0"><article class="two-thirds" data-reactid=".13rpcke68za.1.e.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".13rpcke68za.1.e.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/lifestyle/family/baby/kehlani-hits-back-at-critics-after-home-birth-20108104" data-reactid=".13rpcke68za.1.e.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".13rpcke68za.1.e.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".13rpcke68za.1.e.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13rpcke68za.1.e.0.0.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".13rpcke68za.1.e.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".13rpcke68za.1.e.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".13rpcke68za.1.e.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="The singer welcomed a baby girl Adeya Nomi into the world at her own home and described the birth as &quot;the absolute hardest yet most powerful thing&quot;." data-reactid=".13rpcke68za.1.e.0.0.0.2"/><meta itemprop="headline" content="Kehlani hits back at critics after home birth" data-reactid=".13rpcke68za.1.e.0.0.0.3"/><header data-reactid=".13rpcke68za.1.e.0.0.0.4"><h1 data-reactid=".13rpcke68za.1.e.0.0.0.4.0">Kehlani hits back at critics after home birth</h1><meta itemprop="dateModified" content="2019-03-27T07:27:03.000Z" data-reactid=".13rpcke68za.1.e.0.0.0.4.1"/><p class="meta" data-reactid=".13rpcke68za.1.e.0.0.0.4.2"><a href="/lifestyle/family/baby" data-reactid=".13rpcke68za.1.e.0.0.0.4.2.0">Baby</a><span data-reactid=".13rpcke68za.1.e.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2019-03-27T06:00:00.000Z" data-reactid=".13rpcke68za.1.e.0.0.0.4.2.2">27 March 2019, 08:00am</span><span data-reactid=".13rpcke68za.1.e.0.0.0.4.2.3"> / </span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".13rpcke68za.1.e.0.0.0.4.2.4"><strong itemprop="name" data-reactid=".13rpcke68za.1.e.0.0.0.4.2.4.0">Bang Showbiz</strong></span></p><div data-reactid=".13rpcke68za.1.e.0.0.0.4.3"><div class="social-icons" data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0"><ul data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0.0"><li data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Flifestyle%2Ffamily%2Fbaby%2Fkehlani-hits-back-at-critics-after-home-birth-20108104" title="Share on Facebook" data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0.0.1.0"><img src="/assets/images/social-icons/facebook-rnd-ico.svg" alt="Share on Facebook" id="article-facebook-share" data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0.0.1.0.0"/></a></li><li data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Kehlani%20hits%20back%20at%20critics%20after%20home%20birth&amp;url=https%3A%2F%2Fwww.iol.co.za%2Flifestyle%2Ffamily%2Fbaby%2Fkehlani-hits-back-at-critics-after-home-birth-20108104" title="Share on Twitter" data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0.0.2.0"><img src="/assets/images/social-icons/twitter-rnd-ico.svg" alt="Share on Twitter" id="article-twitter-share" data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0.0.2.0.0"/></a></li><li data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Kehlani%20hits%20back%20at%20critics%20after%20home%20birth&amp;url=https%3A%2F%2Fwww.iol.co.za%2Flifestyle%2Ffamily%2Fbaby%2Fkehlani-hits-back-at-critics-after-home-birth-20108104" title="Share on LinkedIn" data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0.0.3.0"><img src="/assets/images/social-icons/linkedin-rnd-ico.svg" alt="Share on LinkedIn" id="article-linkedin-share" data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0.0.3.0.0"/></a></li><li data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0.0.4"><a rel="nofollow" target="_blank" href="#email-share" class="show-popup" title="Share via Email" data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0.0.4.0"><img src="/assets/images/social-icons/email-rnd-ico.svg" alt="Tell a Friend" id="article-email-share" data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0.0.4.0.0"/></a></li><li class="whats-app" data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0.0.5"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.iol.co.za%2Flifestyle%2Ffamily%2Fbaby%2Fkehlani-hits-back-at-critics-after-home-birth-20108104" title="Share via WhatsApp" data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0.0.5.0"><img src="/assets/images/social-icons/whatsapp-rnd-ico.svg" alt="Share via WhatsApp" id="article-whatsapp-share" data-reactid=".13rpcke68za.1.e.0.0.0.4.3.0.0.5.0.0"/></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".13rpcke68za.1.e.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13rpcke68za.1.e.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=http://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/media/2017/12/01/1512106026251.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=3711x2078" data-reactid=".13rpcke68za.1.e.0.0.0.5.0.0"/><meta itemprop="width" content="3712" data-reactid=".13rpcke68za.1.e.0.0.0.5.0.1"/><meta itemprop="height" content="2586" data-reactid=".13rpcke68za.1.e.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".13rpcke68za.1.e.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=http://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/media/2017/12/01/1512106026251.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=3711x2078" alt="" title="The Nights Like This singer has been very open throughout her pregnancy and had previously shared how her battle with prenatal depression affected her. Picture: AP" data-reactid=".13rpcke68za.1.e.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".13rpcke68za.1.e.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".13rpcke68za.1.e.0.0.0.5.0.4.0">The Nights Like This singer has been very open throughout her pregnancy and had previously shared how her battle with prenatal depression affected her. Picture: AP</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".13rpcke68za.1.e.0.0.0.5.1"><!--sse--><!-- C-ON- TEXT_CONTENT_START --><p>Kehlani has hit back at critics of her decision to have a home birth.</p>
<p>The singer welcomed a baby girl Adeya Nomi into the world at her own home and described the birth as &quot;the absolute hardest yet most powerful thing&quot; that she has ever done but she insisted she is not trying to &quot;shame&quot; anyone else's choices.</p>
<div id="ad-inarticle-middle"/></div>
<p>Alongside a heart emoji, she wrote: &quot;all birth is extremely hard and transformative. homebirth is a medical decision as is hospital birth, all birth is mind blowing &amp; powerful. using my experience to shame another’s isnt what i want, power to anyone who brings life forth, it’s a next level journey whichever way (sic)&quot;</p>
<p>In her original post, Kehlani confirmed she had given birth to a baby girl.</p>
<p></p>
<div id="second-ad-slot"></div>
<p> <script async="" src="//www.instagram.com/embed.js"></script></p>
<p></p>
<p></p>
<!-- [AD_SLOT] --><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BvcoKytHdNr/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
 <div> 
  <a href="https://www.instagram.com/p/BvcoKytHdNr/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank"> 
   <div> 
    <div></div> 
    <div> 
     <div></div> 
     <div></div>
    </div>
   </div>
   <div></div>
   <div>
    <svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
     <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
      <g transform="translate(-511.000000, -20.000000)" fill="#000000">
       <g>
<path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path>
       </g>
      </g>
     </g>
    </svg>
   </div>
   <div> 
    <div>
      View this post on Instagram
    </div>
   </div>
   <div></div> 
   <div>
    <div> 
     <div></div> 
     <div></div> 
     <div></div>
    </div>
    <div> 
     <div></div> 
     <div></div>
    </div>
    <div> 
     <div></div> 
     <div></div> 
     <div></div>
    </div>
   </div></a> 
  <p> <a href="https://www.instagram.com/p/BvcoKytHdNr/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank">this weekend our angel arrived healthy &amp; perfect in every way in our bathroom at home. unmedicated homebirth was the absolute hardest yet most powerful thing i’ve ever done. thankful beyond words. in love beyond comparison. refraining from posting to be family and rest, we just wanted to say thank you to everyone who sent well wishes, love, and support in all forms while waiting &amp; working to bring Adeya earthside. 🧡</a></p>

<p>A post shared by <a href="https://www.instagram.com/kehlani/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank"> Kehlani</a> (@kehlani) on <time datetime="2019-03-25T22:01:30+00:00">Mar 25, 2019 at 3:01pm PDT</time></p>
</div>
</blockquote>
<p>She wrote at the time: &quot;this weekend our angel arrived healthy &amp; perfect in every way in our bathroom at home. unmedicated homebirth was the absolute hardest yet most powerful thing i’ve ever done. thankful beyond words. in love beyond comparison. refraining from posting to be family and rest, we just wanted to say thank you to everyone who sent well wishes, love, and support in all forms while waiting &amp; working to bring Adeya earthside. (sic)&quot;</p>
<p>The <i>Nights Like This</i> singer has been very open throughout her pregnancy and had previously shared how her battle with prenatal depression affected her.</p>
<!-- [AD_SLOT] -->
<p>She wrote at the time: &quot;2 days away from the 3rd trimester and this has been the hardest thing ever. From not knowing anything about prenatal depression nor understanding it while it's been hitting me like a bag of bricks, to being very isolated and alone internally and externally these days, to just the normal terrible sleep/no appetite/anxiety. The struggle to recognise your body in the mirror, the struggle to not feel like no matter what, no one understands. (sic)&quot;</p>
<!-- C-ON- TEXT_CONTENT_END --><!--/sse--></div></div><div class="article-tags" data-reactid=".13rpcke68za.1.e.0.0.0.8"></div></div><div id="read-next" class="read-next" data-reactid=".13rpcke68za.1.e.0.0.1"><span class="close-next-btn" data-reactid=".13rpcke68za.1.e.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".13rpcke68za.1.e.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".13rpcke68za.1.e.0.0.1.1"><small data-reactid=".13rpcke68za.1.e.0.0.1.1.0"><span data-reactid=".13rpcke68za.1.e.0.0.1.1.0.0">Read next on </span><span data-reactid=".13rpcke68za.1.e.0.0.1.1.0.1">IOL</span></small><div id="read-next-title" data-reactid=".13rpcke68za.1.e.0.0.1.1.1"></div></a></div><script type="text/javascript" data-reactid=".13rpcke68za.1.e.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":20108130,"label":"5 hydroponic growing methods for bountiful harvests","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/03/27/20108130/7.DoublesidedhangingwaterfallfiltergardenwithacombinedsingleNFTandverticalwallNFTfilmsystemontheright..jpg&operation=CROP&offset=717x1&resize=1831x1831","uri":"/lifestyle/home-garden/garden/5-hydroponic-growing-methods-for-bountiful-harvests-20108130","published":"27 March 2019, 09:30am"},{"id":20108113,"label":"Rape Day response: SA urged to ban games that promote violence against women","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2019/03/21/10074149/SICKO.jpg&operation=CROP&offset=165x0&resize=418x418","uri":"/lifestyle/love-sex/sex/rape-day-response-sa-urged-to-ban-games-that-promote-violence-against-women-20108113","published":"27 March 2019, 09:00am"},{"id":20108104,"label":"Kehlani hits back at critics after home birth","image":"https://image.iol.co.za/image/1/process/141x141?source=http://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/media/2017/12/01/1512106026251.jpg&operation=CROP&offset=817x1&resize=2077x2077","uri":"/lifestyle/family/baby/kehlani-hits-back-at-critics-after-home-birth-20108104","published":"27 March 2019, 08:00am"},{"id":20094775,"label":"Hair on hide fashion bags","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/03/26/20094775/SEEKLifestyle9.jpg&operation=CROP&offset=0x504&resize=3023x3023","uri":"/lifestyle/style-beauty/fashion/hair-on-hide-fashion-bags-20094775","published":"27 March 2019, 07:15am"},{"id":20091014,"label":"HPV can bring cancer to all ages","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/105856470.JPG&operation=CROP&offset=121x0&resize=403x403","uri":"/lifestyle/health/hpv-can-bring-cancer-to-all-ages-20091014","published":"26 March 2019, 7:00pm"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(20108104) == -1) {
                           readArticles.push(20108104);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script></article><aside class="one-third" data-reactid=".13rpcke68za.1.e.0.1"><div class="ad-container" data-reactid=".13rpcke68za.1.e.0.1.0"><div id="ad-mpu600-right" data-reactid=".13rpcke68za.1.e.0.1.0.0"></div></div><div class="related-articles" data-reactid=".13rpcke68za.1.e.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".13rpcke68za.1.e.0.1.1.0"></div></div><div class="wrapper landing-page-trends" data-reactid=".13rpcke68za.1.e.0.1.2"><div class="trending-bar landing-page undefined" data-reactid=".13rpcke68za.1.e.0.1.2.0"><p data-reactid=".13rpcke68za.1.e.0.1.2.0.0"><a href="/trends" data-reactid=".13rpcke68za.1.e.0.1.2.0.0.0"><span data-reactid=".13rpcke68za.1.e.0.1.2.0.0.0.0">Trending</span><span data-reactid=".13rpcke68za.1.e.0.1.2.0.0.0.1"> on IOL</span></a></p><a href="/trends/statecapture" data-reactid=".13rpcke68za.1.e.0.1.2.0.1:$statecapture"><span data-reactid=".13rpcke68za.1.e.0.1.2.0.1:$statecapture.0">#StateCaptureInquiry</span></a><a href="/trends/picinquiry" data-reactid=".13rpcke68za.1.e.0.1.2.0.1:$picinquiry"><span data-reactid=".13rpcke68za.1.e.0.1.2.0.1:$picinquiry.0">#PICInquiry</span></a><a href="/trends/ctijf2019" data-reactid=".13rpcke68za.1.e.0.1.2.0.1:$ctijf2019"><span data-reactid=".13rpcke68za.1.e.0.1.2.0.1:$ctijf2019.0">#CTIJF2019</span></a><a href="/trends/loadshedding" data-reactid=".13rpcke68za.1.e.0.1.2.0.1:$loadshedding"><span data-reactid=".13rpcke68za.1.e.0.1.2.0.1:$loadshedding.0">#loadshedding</span></a></div></div><div class="daily-news-signup-form" data-reactid=".13rpcke68za.1.e.0.1.3"><script type="text/javascript" data-reactid=".13rpcke68za.1.e.0.1.3.0">
               function loadScript(url, callback) {
                  var done = false;
                  var scriptElement = document.createElement('script');
                  var headElement = document.getElementsByTagName("head")[0];

                  scriptElement.src = url;
                  scriptElement.onload = scriptElement.onreadystatechange = function() {
                     if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                        done = true;
                        callback();
                        scriptElement.onload = scriptElement.onreadystatechange = null;
                        headElement.removeChild(scriptElement);
                     }
                  };
                  headElement.appendChild(scriptElement);
               }

               function isJQueryNotLoaded() {
                  return (!window.jQuery);
               }

               function onSubmit(token) {
                  var lists = Array (2);
                  lists[0]='UvMIi9m2RuP4MphsG52Vvw';
                  var email = document.getElementById('contact_email').value;
                  var hp = document.getElementById('honeypot').value;

                  $.post('https://www.iol.co.za/data/newsletter/sendy/subscribe', {email: email, lists: lists, hp: hp}, function(data){
                     $('.daily-news-signup-form').html('<h2>Subscription Confirmation</h2><p>Thank for subscribing to IOL Daily Newsletter.</p>');
                  }).fail(function(jqXHR, textStatus, error) {
                     $('#message').html('<strong>Error:'+error+'</strong>').attr('style', 'display:block');
                  })
                  return false;
               }

               function onValidate(event) {
                  event.preventDefault();
                  var email = document.getElementById('contact_email').value;
                  if (!validateEmail(email)) {
                     $('#message').html('<strong>Invalid email address</strong>').attr('style', 'display:block');
                  } else {
                     grecaptcha.execute();
                  }
               }

               var onloadCallback = function() {
                  grecaptcha.render('newsletter-subscription', {
                     'sitekey' : '6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF',
                     'callback' : onSubmit
                  });
                  document.getElementById('submit').onclick = onValidate;
               }
            </script><h2 data-reactid=".13rpcke68za.1.e.0.1.3.1">Daily Newsletter Sign Up</h2><form method="post" id="item-form" name="item-form" data-reactid=".13rpcke68za.1.e.0.1.3.2"><span id="message" data-reactid=".13rpcke68za.1.e.0.1.3.2.0"></span><div class="email-address" data-reactid=".13rpcke68za.1.e.0.1.3.2.1"><label data-reactid=".13rpcke68za.1.e.0.1.3.2.1.0">Email Address:</label><input id="contact_email" placeholder="Email Address" required="" type="email" name="contact_email" data-reactid=".13rpcke68za.1.e.0.1.3.2.1.1"/></div><input type="hidden" id="honeypot" name="hp" value="" data-reactid=".13rpcke68za.1.e.0.1.3.2.2"/><div id="errors" data-reactid=".13rpcke68za.1.e.0.1.3.2.3"></div><div id="no-js" data-reactid=".13rpcke68za.1.e.0.1.3.2.4"><button type="submit" id="submit" class="red-btn" data-reactid=".13rpcke68za.1.e.0.1.3.2.4.0">Sign Up</button></div><div id="js" data-reactid=".13rpcke68za.1.e.0.1.3.2.5"><a href="#" id="submit" class="red-btn" data-reactid=".13rpcke68za.1.e.0.1.3.2.5.0">Sign Up</a></div><a href="/newsletters" class="all-news" data-reactid=".13rpcke68za.1.e.0.1.3.2.6">View All Newsletters</a><div id="newsletter-subscription" data-sitekey="6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF" data-callback="onSubmit" data-size="invisible" data-reactid=".13rpcke68za.1.e.0.1.3.2.7"></div></form><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer="" data-reactid=".13rpcke68za.1.e.0.1.3.3"></script></div></aside><div class="two-thirds" data-reactid=".13rpcke68za.1.e.0.2"><script src="https://tags.chargeplatform.com/112432/" data-reactid=".13rpcke68za.1.e.0.2.0"></script></div></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".13rpcke68za.1.e.5"><div class="three-quarters" data-reactid=".13rpcke68za.1.e.5.0"><script src="https://tags.chargeplatform.com/112433/" async="" data-reactid=".13rpcke68za.1.e.5.0.0"></script></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".13rpcke68za.1.e.5.1"><section class="most-read" data-reactid=".13rpcke68za.1.e.5.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".13rpcke68za.1.e.5.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".13rpcke68za.1.e.5.1.0.1"/><h2 data-reactid=".13rpcke68za.1.e.5.1.0.2"><span data-reactid=".13rpcke68za.1.e.5.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".13rpcke68za.1.e.5.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".13rpcke68za.1.e.5.1.0.3"><div class="read" data-reactid=".13rpcke68za.1.e.5.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104"><div class="metaInfo" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/thepost/shallcross-woman-23-found-dead-in-home-by-her-father-20109104" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.0.2"><meta itemprop="name" content="Chanelle Lutchman" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.0.2.0"/></div><meta itemprop="description" content="Police said the victim&#x27;s body had sustained stab wounds and she died on the scene." data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.0.4"/><meta itemprop="datePublished" content="2019-03-27T06:45:00.000Z" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.0.5"/><meta itemprop="dateModified" content="2019-03-27T07:55:47.000Z" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/03/27/20109104/image11.png&amp;operation=CROP&amp;offset=0x290&amp;resize=788x442" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.1.0"/><meta itemprop="width" content="788" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.1.1"/><meta itemprop="height" content="1080" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.1.2"/></div><p itemprop="headline" content="Shallcross woman, 23, found dead in home by her father" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.2"><a href="/thepost/shallcross-woman-23-found-dead-in-home-by-her-father-20109104" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20109104.2.0">Shallcross woman, 23, found dead in home by her father</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292"><div class="metaInfo" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/sunday-tribune/news/nightmare-for-family-of-missing-durban-nurse-as-search-enters-day-7-20101292" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.0.2"><meta itemprop="name" content="Nathan Craig" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.0.2.0"/></div><meta itemprop="description" content="Sushie Govender, 50, went missing last Wednesday when she was last seen at the Reunion Beach." data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.0.4"/><meta itemprop="datePublished" content="2019-03-27T05:00:00.000Z" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.0.5"/><meta itemprop="dateModified" content="2019-03-27T07:27:40.000Z" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/109220974.JPG" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.1.0"/><meta itemprop="width" content="1080" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.1.1"/><meta itemprop="height" content="807" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.1.2"/></div><p itemprop="headline" content="Nightmare for family of missing Durban nurse as search enters Day 7" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.2"><a href="/sunday-tribune/news/nightmare-for-family-of-missing-durban-nurse-as-search-enters-day-7-20101292" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20101292.2.0">Nightmare for family of missing Durban nurse as search enters Day 7</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906"><div class="metaInfo" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/politics/sa-refined-state-capture-after-zimbabwe-invented-it-says-tendai-biti-20100906" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.0.2"><meta itemprop="name" content="ANA Reporter" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.0.2.0"/></div><meta itemprop="description" content="Zimbabwean opposition MP Tendai Biti said his country had invented state capture and South Africans had merely refined it." data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.0.4"/><meta itemprop="datePublished" content="2019-03-26T20:19:00.000Z" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.0.5"/><meta itemprop="dateModified" content="2019-03-27T07:33:10.000Z" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/03/26/20100906/WhatsAppImage219-3-26at21.38.35-1.jpeg" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.1.0"/><meta itemprop="width" content="1280" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.1.1"/><meta itemprop="height" content="960" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.1.2"/></div><p itemprop="headline" content="SA refined State Capture after Zimbabwe invented it, says Tendai Biti" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.2"><a href="/news/politics/sa-refined-state-capture-after-zimbabwe-invented-it-says-tendai-biti-20100906" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100906.2.0">SA refined State Capture after Zimbabwe invented it, says Tendai Biti</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496"><div class="metaInfo" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/politics/makhura-defends-old-photo-taken-with-alleluia-ministries-pastor-20100496" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.0.2"><meta itemprop="name" content="ANA Reporter" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.0.2.0"/></div><meta itemprop="description" content="The Gauteng Provincial Government noted with concern that an old picture of Premier David Makhura taken with Pastor Alph Lukau has been doing the rounds on social media." data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.0.4"/><meta itemprop="datePublished" content="2019-03-26T19:47:00.000Z" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.0.5"/><meta itemprop="dateModified" content="2019-03-27T06:45:43.000Z" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2019/03/21/10069294/GR-PN-Premier-at-State-Theatre2.jpg&amp;operation=CROP&amp;offset=0x417&amp;resize=6621x3707" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.1.0"/><meta itemprop="width" content="6621" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.1.1"/><meta itemprop="height" content="4134" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.1.2"/></div><p itemprop="headline" content="Makhura defends old photo taken with Alleluia Ministries pastor" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.2"><a href="/news/politics/makhura-defends-old-photo-taken-with-alleluia-ministries-pastor-20100496" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20100496.2.0">Makhura defends old photo taken with Alleluia Ministries pastor</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969"><div class="metaInfo" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/gauteng/dads-misconduct-gets-girl-kicked-out-of-joburg-school-20088969" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.0.2"><meta itemprop="name" content="Sibongile Mashaba" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.0.2.0"/></div><meta itemprop="description" content="A Joburg learner has been kicked out of school because of alleged misconduct by her father, who has also been fired as chairperson of the SGB." data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.0.4"/><meta itemprop="datePublished" content="2019-03-26T07:13:00.000Z" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.0.5"/><meta itemprop="dateModified" content="2019-03-26T09:43:24.000Z" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/02/26/19524271/CTdesknews.jpg" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.1.0"/><meta itemprop="width" content="620" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.1.1"/><meta itemprop="height" content="348" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.1.2"/></div><p itemprop="headline" content="Dad&#x27;s &#x27;misconduct&#x27; gets girl kicked out of Joburg school" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.2"><a href="/news/south-africa/gauteng/dads-misconduct-gets-girl-kicked-out-of-joburg-school-20088969" data-reactid=".13rpcke68za.1.e.5.1.0.3.0.$popularArticles-20088969.2.0">Dad&#x27;s &#x27;misconduct&#x27; gets girl kicked out of Joburg school</a></p></article></div></div></section></div></div><div class="related-article-inner" data-reactid=".13rpcke68za.1.e.6"><h3 data-reactid=".13rpcke68za.1.e.6.0"><strong data-reactid=".13rpcke68za.1.e.6.0.0">Related Articles</strong></h3><div class="related-articles-carousel" data-reactid=".13rpcke68za.1.e.6.1"><div data-reactid=".13rpcke68za.1.e.6.1.$18624952"><article class="related-article-slide" data-reactid=".13rpcke68za.1.e.6.1.$18624952.0"><a href="/entertainment/celebrity-news/international/kehlani-opens-up-about-prenatal-depression-18624952" data-reactid=".13rpcke68za.1.e.6.1.$18624952.0.0"><h3 data-reactid=".13rpcke68za.1.e.6.1.$18624952.0.0.0">Kehlani opens up about prenatal depression</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/12/27/18624952/Kehlani3.jpg&amp;operation=CROP&amp;offset=238x205&amp;resize=605x605" alt="Kehlani opens up about prenatal depression" data-reactid=".13rpcke68za.1.e.6.1.$18624952.0.0.1"/></a></article></div><div data-reactid=".13rpcke68za.1.e.6.1.$18101062"><article class="related-article-slide" data-reactid=".13rpcke68za.1.e.6.1.$18101062.0"><a href="/entertainment/celebrity-news/international/kehlani-disappointed-with-fans-reaction-to-her-pregnancy-18101062" data-reactid=".13rpcke68za.1.e.6.1.$18101062.0.0"><h3 data-reactid=".13rpcke68za.1.e.6.1.$18101062.0.0.0">Kehlani disappointed with fans&#x27; reaction to her pregnancy</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/11/13/18101062/kelani.jpg&amp;operation=CROP&amp;offset=143x58&amp;resize=364x364" alt="Kehlani disappointed with fans&#x27; reaction to her pregnancy" data-reactid=".13rpcke68za.1.e.6.1.$18101062.0.0.1"/></a></article></div><div data-reactid=".13rpcke68za.1.e.6.1.$20090674"><article class="related-article-slide" data-reactid=".13rpcke68za.1.e.6.1.$20090674.0"><a href="/entertainment/celebrity-news/international/kehlani-welcomes-baby-girl-20090674" data-reactid=".13rpcke68za.1.e.6.1.$20090674.0.0"><h3 data-reactid=".13rpcke68za.1.e.6.1.$20090674.0.0.0">Kehlani welcomes baby girl</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/03/26/20090674/53615611_3955363599675_5366659249966518152_n.jpg&amp;operation=CROP&amp;offset=141x23&amp;resize=359x359" alt="Kehlani welcomes baby girl" data-reactid=".13rpcke68za.1.e.6.1.$20090674.0.0.1"/></a></article></div></div></div></main><div class="leaderboard-ad" id="ad-leaderboard-bot" data-reactid=".13rpcke68za.1.f"><div class="notice" data-reactid=".13rpcke68za.1.f.0">Advertisement</div></div><div id="adLeaderboardStickyContainer" data-reactid=".13rpcke68za.1.g"><div id="ad-leaderboard-sticky" data-reactid=".13rpcke68za.1.g.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".13rpcke68za.1.g.0.0"><i class="fa fa-angle-down" aria-hidden="true" data-reactid=".13rpcke68za.1.g.0.0.0"></i></div></div></div><footer data-reactid=".13rpcke68za.1.h"><div class="wrapper white-bg" data-reactid=".13rpcke68za.1.h.0"><div id="footNav" data-reactid=".13rpcke68za.1.h.0.0"><div class="footer-content" data-reactid=".13rpcke68za.1.h.0.0.0"><h6 data-reactid=".13rpcke68za.1.h.0.0.0.0">Company</h6><nav data-reactid=".13rpcke68za.1.h.0.0.0.1"><ul data-reactid=".13rpcke68za.1.h.0.0.0.1.0"><li data-reactid=".13rpcke68za.1.h.0.0.0.1.0.0"><a href="/about-iol" data-reactid=".13rpcke68za.1.h.0.0.0.1.0.0.0">About IOL</a></li><li data-reactid=".13rpcke68za.1.h.0.0.0.1.0.1"><a href="/about-iol" data-reactid=".13rpcke68za.1.h.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".13rpcke68za.1.h.0.0.0.1.0.2"><a href="/classifieds" data-reactid=".13rpcke68za.1.h.0.0.0.1.0.2.0">Classifieds</a></li><li data-reactid=".13rpcke68za.1.h.0.0.0.1.0.3"><a href="/feedback" data-reactid=".13rpcke68za.1.h.0.0.0.1.0.3.0">Feedback</a></li><li data-reactid=".13rpcke68za.1.h.0.0.0.1.0.4"><a href="/press-code" data-reactid=".13rpcke68za.1.h.0.0.0.1.0.4.0">Press Code</a></li><li data-reactid=".13rpcke68za.1.h.0.0.0.1.0.5"><a href="/complaints" data-reactid=".13rpcke68za.1.h.0.0.0.1.0.5.0">Complaints Procedure</a></li></ul></nav><h6 data-reactid=".13rpcke68za.1.h.0.0.0.2">Follow us on</h6><nav class="footer-social-icons" data-reactid=".13rpcke68za.1.h.0.0.0.3"><ul data-reactid=".13rpcke68za.1.h.0.0.0.3.0"><li data-reactid=".13rpcke68za.1.h.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/IOLlifestyle/" data-reactid=".13rpcke68za.1.h.0.0.0.3.0.0.0"><img class="b-lazy" data-src="/assets/images/social-icons/facebook-ico.svg" title="Like us on Facebook" id="facebook-like-footer" data-reactid=".13rpcke68za.1.h.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".13rpcke68za.1.h.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/IOL_Lifestyle" data-reactid=".13rpcke68za.1.h.0.0.0.3.0.1.0"><img class="b-lazy" data-src="/assets/images/social-icons/twitter-ico.svg" title="Follow us on Twitter" id="twitter-follow-footer" data-reactid=".13rpcke68za.1.h.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".13rpcke68za.1.h.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/iol_lifestyle/" data-reactid=".13rpcke68za.1.h.0.0.0.3.0.2.0"><img class="b-lazy" data-src="/assets/images/social-icons/instagram-ico.svg" title="Follow us on Instagram" id="instagram-follow-footer" data-reactid=".13rpcke68za.1.h.0.0.0.3.0.2.0.0"/></a></li></ul></nav></div><div class="footer-content" data-reactid=".13rpcke68za.1.h.0.0.1"><h6 data-reactid=".13rpcke68za.1.h.0.0.1.0">Explore IOL</h6><nav data-reactid=".13rpcke68za.1.h.0.0.1.1"><ul data-reactid=".13rpcke68za.1.h.0.0.1.1.0"><li data-reactid=".13rpcke68za.1.h.0.0.1.1.0.$footNav-news-"><a href="/news" data-reactid=".13rpcke68za.1.h.0.0.1.1.0.$footNav-news-.0">News</a></li><li data-reactid=".13rpcke68za.1.h.0.0.1.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".13rpcke68za.1.h.0.0.1.1.0.$footNav-business-report-.0">Business report</a></li><li data-reactid=".13rpcke68za.1.h.0.0.1.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".13rpcke68za.1.h.0.0.1.1.0.$footNav-personal-finance-.0">Personal finance</a></li><li data-reactid=".13rpcke68za.1.h.0.0.1.1.0.$footNav-sport-"><a href="/sport" data-reactid=".13rpcke68za.1.h.0.0.1.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".13rpcke68za.1.h.0.0.1.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".13rpcke68za.1.h.0.0.1.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".13rpcke68za.1.h.0.0.1.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".13rpcke68za.1.h.0.0.1.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".13rpcke68za.1.h.0.0.1.1.0.$footNav-travel-"><a href="/travel" data-reactid=".13rpcke68za.1.h.0.0.1.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".13rpcke68za.1.h.0.0.1.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".13rpcke68za.1.h.0.0.1.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".13rpcke68za.1.h.0.0.2"><h6 data-reactid=".13rpcke68za.1.h.0.0.2.0">Trending on IOL</h6><nav data-reactid=".13rpcke68za.1.h.0.0.2.1"><ul data-reactid=".13rpcke68za.1.h.0.0.2.1.0"><li data-reactid=".13rpcke68za.1.h.0.0.2.1.0.0"><a href="/trends/statecapture" data-reactid=".13rpcke68za.1.h.0.0.2.1.0.0.0">#StateCaptureInquiry</a></li><li data-reactid=".13rpcke68za.1.h.0.0.2.1.0.1"><a href="/trends/picinquiry" data-reactid=".13rpcke68za.1.h.0.0.2.1.0.1.0">#PICInquiry</a></li><li data-reactid=".13rpcke68za.1.h.0.0.2.1.0.2"><a href="/trends/ctijf2019" data-reactid=".13rpcke68za.1.h.0.0.2.1.0.2.0">#CTIJF2019</a></li></ul></nav><h6 data-reactid=".13rpcke68za.1.h.0.0.2.2"></h6><nav data-reactid=".13rpcke68za.1.h.0.0.2.3"><h6 data-reactid=".13rpcke68za.1.h.0.0.2.3.0">Listings &amp; More</h6><ul data-reactid=".13rpcke68za.1.h.0.0.2.3.1"><li data-reactid=".13rpcke68za.1.h.0.0.2.3.1.0"><a href="/newspapers" data-reactid=".13rpcke68za.1.h.0.0.2.3.1.0.0">Newspapers</a></li><li data-reactid=".13rpcke68za.1.h.0.0.2.3.1.1"><a href="/cape-community-newspapers" data-reactid=".13rpcke68za.1.h.0.0.2.3.1.1.0">Community</a></li><li data-reactid=".13rpcke68za.1.h.0.0.2.3.1.2"><a href="/weather" data-reactid=".13rpcke68za.1.h.0.0.2.3.1.2.0">Weather</a></li><li data-reactid=".13rpcke68za.1.h.0.0.2.3.1.3"><a href="/augmented-reality" data-reactid=".13rpcke68za.1.h.0.0.2.3.1.3.0">Augmented Reality</a></li><li data-reactid=".13rpcke68za.1.h.0.0.2.3.1.4"><a href="/iol-mobile-app-faq" data-reactid=".13rpcke68za.1.h.0.0.2.3.1.4.0">IOL Mobile App FAQ</a></li></ul></nav></div><div class="footer-content" data-reactid=".13rpcke68za.1.h.0.0.3"><h6 data-reactid=".13rpcke68za.1.h.0.0.3.0">IOL in your inbox</h6><p data-reactid=".13rpcke68za.1.h.0.0.3.1">Sign up to receive breaking news in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".13rpcke68za.1.h.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".13rpcke68za.1.h.0.0.3.2.0"/><br data-reactid=".13rpcke68za.1.h.0.0.3.2.1"/><input type="hidden" name="page" value="lifestyle" data-reactid=".13rpcke68za.1.h.0.0.3.2.2"/><button type="submit" data-reactid=".13rpcke68za.1.h.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".13rpcke68za.1.h.0.0.3.3"><span data-reactid=".13rpcke68za.1.h.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".13rpcke68za.1.h.0.0.3.3.1">subscribe</a><span data-reactid=".13rpcke68za.1.h.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".13rpcke68za.1.h.1"><div class="full-width white-bg grey-top-border" data-reactid=".13rpcke68za.1.h.1.0"><div class="wrapper" data-reactid=".13rpcke68za.1.h.1.0.0"><div class="copyright" data-reactid=".13rpcke68za.1.h.1.0.0.0"><span data-reactid=".13rpcke68za.1.h.1.0.0.0.0">© </span><script data-reactid=".13rpcke68za.1.h.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".13rpcke68za.1.h.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".13rpcke68za.1.h.1.0.0.1"><nav data-reactid=".13rpcke68za.1.h.1.0.0.1.0"><ul data-reactid=".13rpcke68za.1.h.1.0.0.1.0.0"><li data-reactid=".13rpcke68za.1.h.1.0.0.1.0.0.0"><a href="/about-iol" data-reactid=".13rpcke68za.1.h.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".13rpcke68za.1.h.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".13rpcke68za.1.h.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".13rpcke68za.1.h.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".13rpcke68za.1.h.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".13rpcke68za.1.h.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".13rpcke68za.1.h.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><section class="email-share" id="email-share" data-reactid=".13rpcke68za.1.i"><div class="email-form" data-reactid=".13rpcke68za.1.i.0"><a href="#email-share" class="close-btn" data-reactid=".13rpcke68za.1.i.0.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".13rpcke68za.1.i.0.0.0"></i></a><form action="https://www.iol.co.za/data/feedback-service/email-share" method="post" id="emailShareForm" name="emailShareForm" data-reactid=".13rpcke68za.1.i.0.1"><h2 data-reactid=".13rpcke68za.1.i.0.1.0">Kehlani hits back at critics after home birth</h2><label id="iolNotice" data-reactid=".13rpcke68za.1.i.0.1.1">Share this article with a friend</label><input type="hidden" name="headline" value="Kehlani hits back at critics after home birth" id="headline" data-reactid=".13rpcke68za.1.i.0.1.2"/><input type="hidden" name="abstract" value="The singer welcomed a baby girl Adeya Nomi into the world at her own home and described the birth as &quot;the absolute hardest yet most powerful thing&quot;." id="abstract" data-reactid=".13rpcke68za.1.i.0.1.3"/><input type="hidden" name="articleUrl" value="https://www.iol.co.za/lifestyle/family/baby/kehlani-hits-back-at-critics-after-home-birth-20108104" id="articleUrl" data-reactid=".13rpcke68za.1.i.0.1.4"/><input type="hidden" name="articleImage" value="https://image.iol.co.za/image/1/process/620x349?source=http://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/media/2017/12/01/1512106026251.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=3711x2078" id="articleImage" data-reactid=".13rpcke68za.1.i.0.1.5"/><input type="hidden" name="articleSite" value="iol" id="articleSite" data-reactid=".13rpcke68za.1.i.0.1.6"/><label id="iolMessage" data-reactid=".13rpcke68za.1.i.0.1.7"></label><div class="editItem" data-reactid=".13rpcke68za.1.i.0.1.8"><label data-reactid=".13rpcke68za.1.i.0.1.8.0">Your Name:</label><input id="your_name" placeholder="Type your name" required="" type="text" name="your_name" value="" data-reactid=".13rpcke68za.1.i.0.1.8.1"/></div><div class="editItem" data-reactid=".13rpcke68za.1.i.0.1.9"><label data-reactid=".13rpcke68za.1.i.0.1.9.0">Email:</label><input id="your_email" placeholder="example@domain.com" required="" type="email" name="your_email" value="" data-reactid=".13rpcke68za.1.i.0.1.9.1"/></div><div class="editItem" data-reactid=".13rpcke68za.1.i.0.1.a"><label data-reactid=".13rpcke68za.1.i.0.1.a.0">Friend&#x27;s Name:</label><input id="friend_name" placeholder="Type your name" required="" type="text" name="friend_name" value="" data-reactid=".13rpcke68za.1.i.0.1.a.1"/></div><div class="editItem" data-reactid=".13rpcke68za.1.i.0.1.b"><label data-reactid=".13rpcke68za.1.i.0.1.b.0">Friend&#x27;s Email:</label><input id="friend_email" placeholder="example@domain.com" required="" type="email" name="friend_email" value="" data-reactid=".13rpcke68za.1.i.0.1.b.1"/></div><div class="textarea" data-reactid=".13rpcke68za.1.i.0.1.c"><label data-reactid=".13rpcke68za.1.i.0.1.c.0">Your Message:</label><textarea name="message" id="message" rows="5" data-reactid=".13rpcke68za.1.i.0.1.c.1"></textarea></div><div class="editItem" data-reactid=".13rpcke68za.1.i.0.1.d"><label data-reactid=".13rpcke68za.1.i.0.1.d.0">Verification Code:</label><label id="mainCaptcha" data-reactid=".13rpcke68za.1.i.0.1.d.1"></label></div><div class="editItem" data-reactid=".13rpcke68za.1.i.0.1.e"><label data-reactid=".13rpcke68za.1.i.0.1.e.0">Enter code shown:</label><input id="captcha" autocomplete="off" placeholder="Enter verification code" type="text" name="captcha" value="" data-reactid=".13rpcke68za.1.i.0.1.e.1"/></div><div class="listItems" data-reactid=".13rpcke68za.1.i.0.1.f"><label class="listLabel" data-reactid=".13rpcke68za.1.i.0.1.f.0"><input class="list_ids" id="sendCopy" type="checkbox" name="sendCopy" data-reactid=".13rpcke68za.1.i.0.1.f.0.0"/><span data-reactid=".13rpcke68za.1.i.0.1.f.0.1">Send a copy to myself</span></label></div><input id="submitbutton" type="submit" value="Submit" class="red-btn" data-reactid=".13rpcke68za.1.i.0.1.g"/></form><script type="text/javascript" data-reactid=".13rpcke68za.1.i.0.2">
                 document.getElementById('emailShareForm').onload = (Captcha());
                 function Captcha(){
                       var alpha = new Array('A','B','C','D','E','F','G','H','I','J','K','L','M','N','O','P','Q','R','S','T','U','V','W','X','Y','Z','a','b','c','d','e','f','g','h','i','j','k','l','m','n','o','p','q','r','s','t','u','v','w','x','y','z','0','1','2','3','4','5','6','7','8','9');
                       var a = alpha[Math.floor(Math.random() * alpha.length)];
                       var b = alpha[Math.floor(Math.random() * alpha.length)];
                       var c = alpha[Math.floor(Math.random() * alpha.length)];
                       var d = alpha[Math.floor(Math.random() * alpha.length)];
                       var e = alpha[Math.floor(Math.random() * alpha.length)];
                       var f = alpha[Math.floor(Math.random() * alpha.length)];
                       var g = alpha[Math.floor(Math.random() * alpha.length)];
                       var code = a + ' ' + b + ' ' + ' ' + c + ' ' + d + ' ' + e + ' '+ f + ' ' + g;
                    document.getElementById("mainCaptcha").innerHTML = code;
                  }
                  function ValidCaptcha(){
                      var string1 = removeSpaces(document.getElementById('mainCaptcha').innerHTML);
                      var string2 = removeSpaces(document.getElementById('captcha').value);
                      if (string1 == string2){
                        return true;
                      }
                      else{
                        return false;
                      }
                  }
                  function removeSpaces(string){
                    return string.split(' ').join('');
                  }
                  function validateEmail(email) {
                     var re = /^[^.@][^@]+@{1}[^@]+.[^@]+[^.@]$/i
                     return email.match(re);
                  }

                  function validate_form() {
                     var message = "";
                     if (document.getElementById("your_name").value.length == 0) {
                        message += "Please enter 'Your Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("your_email").value) == null) {
                        message += "Please enter your valid email address<br/>";
                     }
                     if (document.getElementById("friend_name").value.length == 0) {
                        message += "Please enter 'Friend's Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("friend_email").value) == null) {
                        message += "Please enter your friend's valid email address<br/>";
                     }
                     if (!ValidCaptcha()) {
                        message += "Please enter valid 'Verification Code'<br/>";
                        Captcha();
                     }
                     if (message !== '') {
                        document.getElementById("iolMessage").innerHTML = message;
                        return false;
                     }
                  }

                  document.getElementById('submitbutton').onclick = (
                     function validate(e) {
                        e.preventDefault();
                        if (validate_form() !== false) {
                           document.getElementById('emailShareForm').submit();
                        }
                     });
                  </script></div></section><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".13rpcke68za.1.j"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".13rpcke68za.1.k"></script><script type="text/javascript" data-reactid=".13rpcke68za.1.m">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</script><script type="text/javascript" data-reactid=".13rpcke68za.1.n">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".13rpcke68za.1.p"></script><script src="/assets/2019032002/mini.min.js" data-reactid=".13rpcke68za.1.q"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".13rpcke68za.1.r"></script><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".13rpcke68za.1.s"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".13rpcke68za.1.t"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".13rpcke68za.1.u"></script><script src="/assets/2019032002/bundle.min.js" data-reactid=".13rpcke68za.1.w"></script><script data-reactid=".13rpcke68za.1.y">;(function() {
                        // Initialize
                        var bLazy = new Blazy({
                           breakpoints: [{
                                 width: 420, // max-width
                                 src: 'data-src-small'
                                 }
                                , {
                                 width: 768, // max-width
                                src: 'data-src'
                           }]
                        });
                        window.bLazy = bLazy;
                  })();</script><style data-reactid=".13rpcke68za.1.z"></style><script type="text/javascript" data-reactid=".13rpcke68za.1.10">(function() {
                     var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                     ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
                  })();</script><script type="text/javascript" data-reactid=".13rpcke68za.1.11">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".13rpcke68za.1.12">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".13rpcke68za.1.13">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".13rpcke68za.1.14">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".13rpcke68za.1.15"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".13rpcke68za.1.16"></script><script type="text/javascript" data-reactid=".13rpcke68za.1.17">!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
                  mpfContainr('V2_516801',{'host': 'za-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });
                        </script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".13rpcke68za.1.18"></div></body></html>