<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".13i3xb0u1p2" data-react-checksum="-1580948435"><head data-reactid=".13i3xb0u1p2.0"><title data-reactid=".13i3xb0u1p2.0.0">Bless her soul! Hilaria Baldwin is having a tough week | IOL</title><meta property="fb:app_id" content="293175074032541" data-reactid=".13i3xb0u1p2.0.3"/><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".13i3xb0u1p2.0.4"/><meta property="og:type" content="article" data-reactid=".13i3xb0u1p2.0.5"/><meta property="og:title" content="Bless her soul! Hilaria Baldwin is having a tough week | IOL" data-reactid=".13i3xb0u1p2.0.6"/><meta property="og:description" content="Hilaria Baldwin’s brood had an “extreme” meltdown during a trip to the park as they argued over who would get to hold their mother’s hands." data-reactid=".13i3xb0u1p2.0.7"/><meta property="og:url" content="https://www.iol.co.za/lifestyle/family/parenting/bless-her-soul-hilaria-baldwin-is-having-a-tough-week-19059014" data-reactid=".13i3xb0u1p2.0.8"/><meta property="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2018/09/08/1536359585444.jpg&amp;operation=CROP&amp;offset=0x248&amp;resize=4479x2508" data-reactid=".13i3xb0u1p2.0.9"/><meta property="keywords" content="lifestyle, family, parenting" data-reactid=".13i3xb0u1p2.0.a"/><meta itemprop="headline" content="Bless her soul! Hilaria Baldwin is having a tough week" data-reactid=".13i3xb0u1p2.0.b"/><meta itemprop="description" name="description" content="Hilaria Baldwin’s brood had an “extreme” meltdown during a trip to the park as they argued over who would get to hold their mother’s hands." data-reactid=".13i3xb0u1p2.0.c"/><meta name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9" data-reactid=".13i3xb0u1p2.0.d"/><meta name="twitter:site" content="@IOL" data-reactid=".13i3xb0u1p2.0.e"/><meta name="twitter:creator" content="@IOL" data-reactid=".13i3xb0u1p2.0.f"/><meta name="twitter:description" content="Hilaria Baldwin’s brood had an “extreme” meltdown during a trip to the park as they argued over who would get to hold their mother’s hands." data-reactid=".13i3xb0u1p2.0.g"/><meta name="twitter:title" content="Bless her soul! Hilaria Baldwin is having a tough week | IOL" data-reactid=".13i3xb0u1p2.0.h"/><meta itemprop="inLanguage" content="en" data-reactid=".13i3xb0u1p2.0.i"/><meta name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo" data-reactid=".13i3xb0u1p2.0.j"/><meta name="news_keywords" content="lifestyle, family, parenting" data-reactid=".13i3xb0u1p2.0.k"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2018/09/08/1536359585444.jpg&amp;operation=CROP&amp;offset=0x248&amp;resize=4479x2508" data-reactid=".13i3xb0u1p2.0.l:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://cdn.africannewsagency.com/public/ana/media/media/2018/09/08/1536359585444.jpg&amp;operation=CROP&amp;offset=986x249&amp;resize=2507x2507" data-reactid=".13i3xb0u1p2.0.l:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".13i3xb0u1p2.0.m:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2018/09/08/1536359585444.jpg&amp;operation=CROP&amp;offset=0x248&amp;resize=4479x2508" data-reactid=".13i3xb0u1p2.0.m:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/lifestyle/family/parenting/bless-her-soul-hilaria-baldwin-is-having-a-tough-week-19059014" data-reactid=".13i3xb0u1p2.0.n"/><script type="text/javascript" data-reactid=".13i3xb0u1p2.0.q">if (top != self) { 
                        top.location.replace(self.location.href); 
                     }</script><script type="application/ld+json" data-reactid=".13i3xb0u1p2.0.r">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".13i3xb0u1p2.0.s">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".13i3xb0u1p2.0.t"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".13i3xb0u1p2.0.u"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".13i3xb0u1p2.0.v"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".13i3xb0u1p2.0.w"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".13i3xb0u1p2.0.x"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".13i3xb0u1p2.0.y"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".13i3xb0u1p2.0.z"/><meta name="theme-color" content="#ffffff" data-reactid=".13i3xb0u1p2.0.10"/><meta itemprop="pageType" content="article" data-reactid=".13i3xb0u1p2.0.11"/><meta itemprop="identifier" content="19059014" data-reactid=".13i3xb0u1p2.0.12"/><meta itemprop="magnet:custom" name="section" content="lifestyle/family/parenting" data-reactid=".13i3xb0u1p2.0.13"/><script type="text/javascript" data-reactid=".13i3xb0u1p2.0.15">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".13i3xb0u1p2.0.16">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                  var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                  j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                  f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".13i3xb0u1p2.0.17">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".13i3xb0u1p2.0.18"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><script src="//cdn.jsdelivr.net/blazy/latest/blazy.min.js" data-reactid=".13i3xb0u1p2.0.19"></script></head><body class="lifestyle-family-parenting" id="top" data-reactid=".13i3xb0u1p2.1"><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Lora:400,700|Lustria|Roboto+Condensed:400,700" rel="stylesheet" data-reactid=".13i3xb0u1p2.1.0"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".13i3xb0u1p2.1.1"/><link rel="stylesheet" href="/assets/20190129/css/main.css" data-reactid=".13i3xb0u1p2.1.2"/><div id="fb-root" data-reactid=".13i3xb0u1p2.1.3"></div><script type="text/javascript" data-reactid=".13i3xb0u1p2.1.4">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".13i3xb0u1p2.1.5"></a><noscript data-reactid=".13i3xb0u1p2.1.6"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".13i3xb0u1p2.1.6.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".13i3xb0u1p2.1.7"></div><div class="wing-banners" data-reactid=".13i3xb0u1p2.1.8"><div id="ad-wingbanner-left" class="ad-wingbanner" data-reactid=".13i3xb0u1p2.1.8.0"></div><div id="ad-wingbanner-right" class="ad-wingbanner" data-reactid=".13i3xb0u1p2.1.8.1"></div></div><header role="banner" class="black-bottom-border" data-reactid=".13i3xb0u1p2.1.9"><a href="/" class="back-to-iol" data-reactid=".13i3xb0u1p2.1.9.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".13i3xb0u1p2.1.9.1"><div class="wrapper" data-reactid=".13i3xb0u1p2.1.9.1.0"><ul data-reactid=".13i3xb0u1p2.1.9.1.0.0"><li data-reactid=".13i3xb0u1p2.1.9.1.0.0.1"><a rel="nofollow" href="http://www.loot.co.za" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".13i3xb0u1p2.1.9.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".13i3xb0u1p2.1.9.1.0.0.2"><a rel="nofollow" href="https://www.drive360.co.za" target="_blank" title="Drive360" id="drive360-commerical-nav" data-reactid=".13i3xb0u1p2.1.9.1.0.0.2.0">Drive360</a></li><li data-reactid=".13i3xb0u1p2.1.9.1.0.0.3"><a rel="nofollow" href="http://www.iolproperty.co.za" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".13i3xb0u1p2.1.9.1.0.0.3.0">IOL Property</a></li><li data-reactid=".13i3xb0u1p2.1.9.1.0.0.4"><a rel="nofollow" href="https://www.talent360.co.za" target="_blank" title="Talent360" id="talent360-commerical-nav" data-reactid=".13i3xb0u1p2.1.9.1.0.0.4.0">Talent360</a></li><div data-reactid=".13i3xb0u1p2.1.9.1.0.0.5"><li data-reactid=".13i3xb0u1p2.1.9.1.0.0.5.0"><a rel="nofollow" href="http://www.tyi.co.za" target="_blank" title="Young Independent" id="young-independent-commerical-nav" data-reactid=".13i3xb0u1p2.1.9.1.0.0.5.0.0">Youth</a></li></div></ul><div class="header-widgets" data-reactid=".13i3xb0u1p2.1.9.1.0.1"><div class="date-widget" data-reactid=".13i3xb0u1p2.1.9.1.0.1.0">Thu 31 Jan</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".13i3xb0u1p2.1.9.1.0.1.1"></div><div class="social-icons-header" data-reactid=".13i3xb0u1p2.1.9.1.0.1.2"><ul data-reactid=".13i3xb0u1p2.1.9.1.0.1.2.0"><li data-reactid=".13i3xb0u1p2.1.9.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".13i3xb0u1p2.1.9.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".13i3xb0u1p2.1.9.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".13i3xb0u1p2.1.9.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".13i3xb0u1p2.1.9.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".13i3xb0u1p2.1.9.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".13i3xb0u1p2.1.9.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".13i3xb0u1p2.1.9.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".13i3xb0u1p2.1.9.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".13i3xb0u1p2.1.9.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".13i3xb0u1p2.1.9.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".13i3xb0u1p2.1.9.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".13i3xb0u1p2.1.9.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".13i3xb0u1p2.1.9.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".13i3xb0u1p2.1.9.2"><a class="logo" href="/" data-reactid=".13i3xb0u1p2.1.9.2.0"><img src="/assets/images/header/iol.png" alt="logo" title="Welcome to IOL" data-reactid=".13i3xb0u1p2.1.9.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".13i3xb0u1p2.1.9.2.1"><ul id="headNavTopMenu" data-reactid=".13i3xb0u1p2.1.9.2.1.0"><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0"><a href="/news" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.0">News</a><ul class="sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1"><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0"><a href="/news/south-africa" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.0"><a href="/news/south-africa/eastern-cape" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.0.0">Eastern Cape</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.1"><a href="/news/south-africa/free-state" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.1.0">Free State</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.2"><a href="/news/south-africa/gauteng" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.2.0">Gauteng</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.3"><a href="/news/south-africa/kwazulu-natal" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.4"><a href="/news/south-africa/limpopo" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.4.0">Limpopo</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.5"><a href="/news/south-africa/mpumalanga" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.5.0">Mpumalanga</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.6"><a href="/news/south-africa/northern-cape" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.6.0">Northern Cape</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.7"><a href="/news/south-africa/north-west" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.7.0">North West</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.8"><a href="/news/south-africa/western-cape" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.0.1.8.0">Western Cape</a></li></ul></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.1"><a href="/news/politics" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.1.0">Politics</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.2"><a href="/news/africa" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.2.0">Africa</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.3"><a href="/news/world" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.3.0">World</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.4"><a href="/news/opinion" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.4.0">Opinion</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.5"><a href="/news/eish" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:0.1.5.0">Eish!</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1"><a href="/#" class="no-link" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.0">Business</a><ul class="sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1"><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0"><a href="/business-report" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.0">Business Report</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.0"><a href="/business-report/companies" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.0.0">Companies</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.1"><a href="/business-report/economy" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.1.0">Economy</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.2"><a href="/business-report/energy" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.3"><a href="/business-report/markets" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.3.0">Markets</a><ul class="sub-sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.3.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.3.1.0"><a href="/business-report/markets/shares" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.3.1.0.0">Shares</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.3.1.1"><a href="/business-report/markets/currencies" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.3.1.1.0">Currencies</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.3.1.2"><a href="/business-report/markets/commodities" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.3.1.2.0">Commodities</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.3.1.3"><a href="/business-report/market-indicators" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.4"><a href="/business-report/entrepreneurs" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.4.0">Entrepreneurs</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.5"><a href="/business-report/technology" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.5.0">Technology</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.6"><a href="/business-report/careers" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.6.0">Careers</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.7"><a href="/business-report/international" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.7.0">International</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.8"><a href="/business-report/opinion" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.8.0">Opinion</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.9"><a href="/personal-finance/money-tools" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.9.0">Financial Tools</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.a"><a href="/business-report/budget" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.a.0">Budget</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.b"><a href="/business-report/brics" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.0.1.b.0">Brics</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1"><a href="/personal-finance" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.0">Personal Finance</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1"><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.0"><a href="/personal-finance/my-money" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.0.0">My Money</a><ul class="sub-sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.0.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.0.1.0"><a href="/personal-finance/my-money/banking" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.0.1.0.0">Banking</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.0.1.1"><a href="/personal-finance/my-money/budgeting" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.0.1.1.0">Budgeting</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.0.1.2"><a href="/personal-finance/my-money/spending-wisely" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.0.1.2.0">Spending Wisely</a></li></ul></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.1"><a href="/personal-finance/debt" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.1.0">Debt</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.2"><a href="/personal-finance/financial-planning" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.2.0">Financial Planning</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.3"><a href="/personal-finance/retirement" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.3.0">Retirement</a></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.4"><a href="/personal-finance/investments" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.4.0">Invest</a><ul class="sub-sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.4.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.4.1.0"><a href="/personal-finance/collective-investments" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.4.1.0.0">Collective investments results</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.4.1.1"><a href="/personal-finance/fund-look-up" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.4.1.1.0">Fund look up</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.4.1.2"><a href="/personal-finance/fund-ranking-tool" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.4.1.2.0">Fund Ranking Tool</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.4.1.3"><a href="/personal-finance/performance-comparison-tool" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.4.1.3.0">Performance Comparison Tool</a></li></ul></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.5"><a href="/personal-finance/insurance" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.5.0">Insurance</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.6"><a href="/personal-finance/medical-cover" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.6.0">Medical Cover</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.7"><a href="/personal-finance/tax" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.7.0">Tax</a></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.8"><a href="/personal-finance/money-tools" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.8.0">Money tools</a><ul class="sub-sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.8.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.8.1.0"><a href="/personal-finance/money-tools/loans" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.8.1.0.0">Loan Calculator</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.8.1.1"><a href="/personal-finance/money-tools/interest-on-savings" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:1.1.1.1.8.1.1.0">Interest on Savings</a></li></ul></li></ul></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2"><a href="/sport" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.0">Sport</a><ul class="sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1"><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0"><a href="/sport/soccer" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.0">Soccer</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1.0"><a href="/sport/soccer/psl" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1.0.0">PSL</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1.1"><a href="/sport/soccer/premier-league" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1.1.0">Premier League</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1.2"><a href="/sport/soccer/uefa-champions-league" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1.2.0">UEFA Champions League</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1.3"><a href="/sport/soccer/bundesliga" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1.3.0">Bundesliga</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1.4"><a href="/sport/soccer/bafana" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1.4.0">Bafana</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1.5"><a href="/sport/soccer/africa" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1.5.0">Africa</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1.6"><a href="/sport/soccer/la-liga" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1.6.0">La Liga</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1.7"><a href="/sport/soccer/europa-league" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.0.1.7.0">Europa League</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1"><a href="/sport/rugby" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1.0">Rugby</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1.1.0"><a href="/sport/rugby/springboks" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1.1.0.0">Springboks</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1.1.1"><a href="/sport/rugby/super-rugby" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1.1.1.0">Super Rugby</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1.1.2"><a href="/sport/rugby/rugby-championship" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1.1.2.0">Rugby Championship</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1.1.3"><a href="/sport/rugby/international" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1.1.3.0">International</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1.1.4"><a href="/sport/rugby/sevens" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1.1.4.0">Sevens</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1.1.5"><a href="/sport/rugby/currie-cup" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1.1.5.0">Currie Cup</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1.1.6"><a href="/sport/rugby/pro14" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.1.1.6.0">PRO14</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.2"><a href="/sport/cricket" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.2.0">Cricket</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.2.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.2.1.0"><a href="/sport/cricket/proteas" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.2.1.0.0">Proteas</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.2.1.1"><a href="/sport/cricket/domestic" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.2.1.1.0">Domestic</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.2.1.2"><a href="/sport/cricket/international" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.2.1.2.0">International</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.3"><a href="/sport/athletics" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.3.0">Athletics</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.3.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.3.1.0"><a href="/sport/athletics/iaaf-diamond-league" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.3.1.0.0">IAAF Diamond League</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.3.1.1"><a href="/sport/athletics/teamsa" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.3.1.1.0">Team SA</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4"><a href="/sport/golf" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4.0">Golf</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4.1.0"><a href="/sport/golf/pga-tour" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4.1.0.0">PGA Tour</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4.1.1"><a href="/sport/golf/sunshine-tour" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4.1.1.0">Sunshine Tour</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4.1.2"><a href="/sport/golf/european-tour" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4.1.2.0">European Tour</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4.1.3"><a href="/sport/golf/us-masters" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4.1.3.0">US Masters</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4.1.4"><a href="/sport/golf/us-open" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4.1.4.0">US Open</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4.1.5"><a href="/sport/golf/open-championship" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4.1.5.0">Open Championship</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4.1.6"><a href="/sport/golf/us-pga" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.4.1.6.0">US PGA</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.5"><a href="/sport/tennis" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.5.0">Tennis</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.5.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.5.1.0"><a href="/sport/tennis/atp-tour" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.5.1.0.0">ATP Tour</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.5.1.1"><a href="/sport/tennis/wta-tour" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.5.1.1.0">WTA Tour</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.5.1.2"><a href="/sport/tennis/australian-open" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.5.1.2.0">Australian Open</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.5.1.3"><a href="/sport/tennis/french-open" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.5.1.3.0">French Open</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.5.1.4"><a href="/sport/tennis/wimbledon" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.5.1.4.0">Wimbledon</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.5.1.5"><a href="/sport/tennis/us-open" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.5.1.5.0">US Open</a></li></ul></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.6"><a href="/sport/boxing" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.6.0">Boxing</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.7"><a href="/sport/cycling" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.7.0">Cycling</a></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8"><a href="/#" class="no-link" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8.0">More sport</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8.1.0"><a href="/sport/swimming" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8.1.0.0">Swimming</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8.1.1"><a href="/sport/netball" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8.1.1.0">Netball</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8.1.2"><a href="/sport/hockey" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8.1.2.0">Hockey</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8.1.3"><a href="/sport/basketball" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8.1.3.0">Basketball</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8.1.4"><a href="/motoring/f1-grand-prix" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8.1.4.0">Formula One</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8.1.5"><a href="/sport/world-cup" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8.1.5.0">World Cup</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8.1.6"><a href="/sport/olympics" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.8.1.6.0">Olympics</a></li></ul></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.9"><a href="/sport/opinion" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:2.1.9.0">Opinion</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3"><a href="/entertainment" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.0">Entertainment</a><ul class="sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1"><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.0"><a href="/entertainment/whats-on" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.0.0">What&#x27;s On</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.0.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.0.1.0"><a href="/entertainment/whats-on/joburg" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.0.1.0.0">What&#x27;s On - Joburg</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.0.1.1"><a href="/entertainment/whats-on/durban" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.0.1.1.0">What&#x27;s On - Durban</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.0.1.2"><a href="/entertainment/whats-on/cape-town" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.0.1.2.0">What&#x27;s On - Cape Town</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.0.1.3"><a href="/entertainment/whats-on/pretoria" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.0.1.3.0">What&#x27;s On - Pretoria</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.1"><a href="/entertainment/celebrity-news" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.1.0">Celeb News</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.1.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.1.1.0"><a href="/entertainment/celebrity-news/international" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.1.1.0.0">International</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.1.1.1"><a href="/entertainment/celebrity-news/local" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.1.1.1.0">Local</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.2"><a href="/entertainment/tv" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.2.0">TV</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.2.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.2.1.0"><a href="/entertainment/tv/reality-tv" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.2.1.0.0">Reality TV</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.2.1.1"><a href="/entertainment/tv/soapies" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.2.1.1.0">Soapies</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.3"><a href="/entertainment/movies-theatre" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.3.0">Movies &amp; Theatre</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.3.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.3.1.0"><a href="/entertainment/movies-theatre/reviews" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.3.1.0.0">Movie Reviews</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.4"><a href="/entertainment/music" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.4.0">Music</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.4.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.4.1.0"><a href="/entertainment/music/local" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.4.1.0.0">Local</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.4.1.1"><a href="/entertainment/music/international" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.4.1.1.0">International</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.4.1.2"><a href="/entertainment/music/reviews" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.4.1.2.0">Music Reviews</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.5"><a href="/entertainment/books" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.5.0">Books</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.5.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.5.1.0"><a href="/entertainment/books/reviews" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.5.1.0.0">Books Reviews</a></li></ul></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.6"><a href="/entertainment/royals" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.6.0">Royals</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.7"><a href="/lifestyle/competitions" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:3.1.7.0">Competitions</a></li></ul></li><li class="item-has-children active" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4"><a href="/lifestyle" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.0">Lifestyle</a><ul class="sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1"><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0"><a href="/lifestyle/food-drink" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.0">Food &amp; Drink</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.1.0"><a href="/lifestyle/food-drink/recipes" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.1.0.0">Recipes</a></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.1.1"><a href="/lifestyle/food-drink/restaurants" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.1.1.0">Restaurants</a><ul class="sub-sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.1.1.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.1.1.1.0"><a href="/lifestyle/food-drink/restaurants/joburg" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.1.1.1.0.0">Joburg</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.1.1.1.1"><a href="/lifestyle/food-drink/restaurants/durban" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.1.1.1.1.0">Durban</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.1.1.1.2"><a href="/lifestyle/food-drink/restaurants/cape-town" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.1.1.1.2.0">Cape Town</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.1.1.1.3"><a href="/lifestyle/food-drink/restaurants/pretoria" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.1.1.1.3.0">Pretoria</a></li></ul></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.1.2"><a href="/lifestyle/food-drink/drink" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.0.1.2.0">Drink</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.1"><a href="/lifestyle/health" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.1.0">Health &amp; Wellness</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.1.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.1.1.0"><a href="/lifestyle/health/fitness" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.1.1.0.0">Fitness</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.1.1.1"><a href="/lifestyle/health/mind" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.1.1.1.0">Mind</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.1.1.2"><a href="/lifestyle/health/diet" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.1.1.2.0">Diet</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.2"><a href="/lifestyle/family" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.2.0">Family</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.2.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.2.1.0"><a href="/lifestyle/family/pregnancy" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.2.1.0.0">Pregnancy</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.2.1.1"><a href="/lifestyle/family/baby" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.2.1.1.0">Baby</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.2.1.2"><a href="/lifestyle/family/parenting" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.2.1.2.0">Parenting</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.2.1.3"><a href="/lifestyle/family/pets" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.2.1.3.0">Pets</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.3"><a href="/lifestyle/style-beauty" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.3.0">Style &amp; Beauty</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.3.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.3.1.0"><a href="/lifestyle/style-beauty/fashion" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.3.1.0.0">Fashion</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.3.1.1"><a href="/lifestyle/style-beauty/men" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.3.1.1.0">Men</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.3.1.2"><a href="/lifestyle/style-beauty/beauty" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.3.1.2.0">Beauty</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.3.1.3"><a href="/lifestyle/style-beauty/hair" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.3.1.3.0">Hair</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.3.1.4"><a href="/lifestyle/style-beauty/weddings" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.3.1.4.0">Weddings</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.4"><a href="/lifestyle/home-garden" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.4.0">Home &amp; Garden</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.4.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.4.1.0"><a href="/lifestyle/home-garden/home" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.4.1.0.0">Home</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.4.1.1"><a href="/lifestyle/home-garden/garden" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.4.1.1.0">Garden</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.5"><a href="/lifestyle/love-sex" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.5.0">Love &amp; Sex</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.5.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.5.1.0"><a href="/lifestyle/love-sex/sex" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.5.1.0.0">Sex</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.5.1.1"><a href="/lifestyle/love-sex/relationships" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.5.1.1.0">Relationships</a></li></ul></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.6"><a href="/lifestyle/competitions" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:4.1.6.0">Competitions</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5"><a href="/travel" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.0">Travel</a><ul class="sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.0"><a href="/travel/travel-news" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.0.0">Travel News</a></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1"><a href="/travel/south-africa" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.0"><a href="/travel/south-africa/eastern-cape" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.0.0">Eastern Cape</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.1"><a href="/travel/south-africa/free-state" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.1.0">Free State</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.2"><a href="/travel/south-africa/gauteng" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.2.0">Gauteng</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.3"><a href="/travel/south-africa/kwazulu-natal" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.4"><a href="/travel/south-africa/limpopo" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.4.0">Limpopo</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.5"><a href="/travel/south-africa/mpumalanga" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.5.0">Mpumalanga</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.6"><a href="/travel/south-africa/north-west" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.6.0">North West</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.7"><a href="/travel/south-africa/northern-cape" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.7.0">Northern Cape</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.8"><a href="/travel/south-africa/western-cape" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.1.1.8.0">Western Cape</a></li></ul></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.2"><a href="/travel/africa" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.2.0">Africa</a></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3"><a href="/travel/world" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3.0">World</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3.1.0"><a href="/travel/world/asia" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3.1.0.0">Asia</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3.1.1"><a href="/travel/world/australasia" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3.1.1.0">Australasia</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3.1.2"><a href="/travel/world/caribbean" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3.1.2.0">Caribbean</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3.1.3"><a href="/travel/world/europe" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3.1.3.0">Europe</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3.1.4"><a href="/travel/world/middle-east" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3.1.4.0">Middle East</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3.1.5"><a href="/travel/world/north-america" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3.1.5.0">North America</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3.1.6"><a href="/travel/world/south-america" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.3.1.6.0">South America</a></li></ul></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.4"><a href="/travel/travel-tips" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:5.1.4.0">Travel Tips</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6"><a href="/motoring" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.0">Motoring</a><ul class="sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.0"><a href="/motoring/industry-news" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.0.0">Industry news</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.1"><a href="/motoring/latest-launches" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.1.0">Latest launches</a></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2"><a href="/motoring/cars" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.0">Cars</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.0"><a href="/motoring/cars/alfa-romeo" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.0.0">Alfa-romeo</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1"><a href="/motoring/cars/aston-martin" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1.0">Aston-martin</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.2"><a href="/motoring/cars/audi" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.2.0">Audi</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.3"><a href="/motoring/cars/baic" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.3.0">Baic</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.4"><a href="/motoring/cars/bentley" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.4.0">Bentley</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.5"><a href="/motoring/cars/bmw" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.5.0">BMW</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.6"><a href="/motoring/cars/cadillac" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.6.0">Cadillac</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.7"><a href="/motoring/cars/chery" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.7.0">Chery</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.8"><a href="/motoring/cars/chevrolet" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.8.0">Chevrolet</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.9"><a href="/motoring/cars/chrysler" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.9.0">Chrysler</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.a"><a href="/motoring/cars/citroen" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.a.0">Citroen</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.b"><a href="/motoring/cars/daihatsu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.b.0">Daihatsu</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.c"><a href="/motoring/cars/datsun" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.c.0">Datsun</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.d"><a href="/motoring/cars/dodge" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.d.0">Dodge</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.e"><a href="/motoring/cars/faw" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.e.0">Faw</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.f"><a href="/motoring/cars/ferrari" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.f.0">Ferrari</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.g"><a href="/motoring/cars/fiat" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.g.0">Fiat</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.h"><a href="/motoring/cars/ford" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.h.0">Ford</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.i"><a href="/motoring/cars/foton" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.i.0">Foton</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.j"><a href="/motoring/cars/gwm" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.j.0">GWM</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.k"><a href="/motoring/cars/honda" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.k.0">Honda</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.l"><a href="/motoring/cars/hyundai" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.l.0">Hyundai</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.m"><a href="/motoring/cars/infiniti" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.m.0">Infiniti</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.n"><a href="/motoring/cars/isuzu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.n.0">Isuzu</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.o"><a href="/motoring/cars/jaguar" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.o.0">Jaguar</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.p"><a href="/motoring/cars/jeep" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.p.0">Jeep</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.q"><a href="/motoring/cars/jmc" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.q.0">JMC</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.r"><a href="/motoring/cars/kia" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.r.0">Kia</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.s"><a href="/motoring/cars/lamborghini" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.s.0">Lamborghini</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.t"><a href="/motoring/cars/land-rover" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.t.0">Land-rover</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.u"><a href="/motoring/cars/lexus" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.u.0">Lexus</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.v"><a href="/motoring/cars/lotus" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.v.0">Lotus</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.w"><a href="/motoring/cars/mahindra" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.w.0">Mahindra</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.x"><a href="/motoring/cars/maserati" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.x.0">Maserati</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.y"><a href="/motoring/cars/mazda" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.y.0">Mazda</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.z"><a href="/motoring/cars/mclaren" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.z.0">Mclaren</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.10"><a href="/motoring/cars/mercedes" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.10.0">Mercedes</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.11"><a href="/motoring/cars/mg" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.11.0">MG</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.12"><a href="/motoring/cars/mini" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.12.0">Mini</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.13"><a href="/motoring/cars/mitsubishi" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.13.0">Mitsubishi</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.14"><a href="/motoring/cars/nissan" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.14.0">Nissan</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.15"><a href="/motoring/cars/opel" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.15.0">Opel</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.16"><a href="/motoring/cars/other" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.16.0">Other</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.17"><a href="/motoring/cars/peugeot" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.17.0">Peugeot</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.18"><a href="/motoring/cars/porsche" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.18.0">Porsche</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.19"><a href="/motoring/cars/renault" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.19.0">Renault</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1a"><a href="/motoring/cars/rolls-royce" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1a.0">Rolls-royce</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1b"><a href="/motoring/cars/smart" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1b.0">Smart</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1c"><a href="/motoring/cars/ssangyong" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1c.0">Ssangyong</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1d"><a href="/motoring/cars/subaru" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1d.0">Subaru</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1e"><a href="/motoring/cars/suzuki" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1e.0">Suzuki</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1f"><a href="/motoring/cars/tata" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1f.0">Tata</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1g"><a href="/motoring/cars/toyota" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1g.0">Toyota</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1h"><a href="/motoring/cars/volkswagen" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1h.0">Volkswagen</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1i"><a href="/motoring/cars/volvo" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.2.1.1i.0">Volvo</a></li></ul></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3"><a href="/motoring/bikes" class="" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.0">Bikes</a><ul class="sub-sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1"><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.0"><a href="/motoring/bikes/aprilia" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.0.0">Aprilia</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.1"><a href="/motoring/bikes/bimota" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.1.0">Bimota</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.2"><a href="/motoring/bikes/bmw" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.2.0">BMW</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.3"><a href="/motoring/bikes/buell" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.3.0">Buell</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.4"><a href="/motoring/bikes/ducati" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.4.0">Ducati</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.5"><a href="/motoring/bikes/ewizz" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.5.0">Ewizz</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.6"><a href="/motoring/bikes/gilera" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.6.0">Gilera</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.7"><a href="/motoring/bikes/harley-davidson" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.7.0">Harley-Davidson</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.8"><a href="/motoring/bikes/honda" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.8.0">Honda</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.9"><a href="/motoring/bikes/hyosung" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.9.0">Hyosung</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.a"><a href="/motoring/bikes/indian" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.a.0">Indian</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.b"><a href="/motoring/bikes/kawasaki" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.b.0">Kawasaki</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.c"><a href="/motoring/bikes/ktm" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.c.0">KTM</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.d"><a href="/motoring/bikes/moto-guzzi" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.d.0">Moto-Guzzi</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.e"><a href="/motoring/bikes/motomia" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.e.0">Motomia</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.f"><a href="/motoring/bikes/other" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.f.0">Other</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.g"><a href="/motoring/bikes/royal-enfield" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.g.0">Royal-Enfield</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.h"><a href="/motoring/bikes/suzuki" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.h.0">Suzuki</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.i"><a href="/motoring/bikes/triumph" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.i.0">Triumph</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.j"><a href="/motoring/bikes/vespa" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.j.0">Vespa</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.k"><a href="/motoring/bikes/yamaha" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.3.1.k.0">Yamaha</a></li></ul></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.4"><a href="/motoring/trucks" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.4.0">Trucks</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.5"><a href="/motoring/motorsport" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.5.0">Motorsport</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.6"><a href="/motoring/f1-grand-prix" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.6.0">F1</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.7"><a href="/motoring/road-tests" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.7.0">Road tests</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.8"><a href="/motoring/custom-cars" data-reactid=".13i3xb0u1p2.1.9.2.1.0.0:6.1.8.0">Custom Cars</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".13i3xb0u1p2.1.9.2.2"><div class="full-nav mobile-full toggle" data-reactid=".13i3xb0u1p2.1.9.2.2.0"><span data-reactid=".13i3xb0u1p2.1.9.2.2.0.0"></span></div><form action="/newsletters" method="post" id="subscribeBtn" class="black-left-border" data-reactid=".13i3xb0u1p2.1.9.2.2.1"><input type="hidden" name="page" value="lifestyle" data-reactid=".13i3xb0u1p2.1.9.2.2.1.0"/><button type="submit" data-reactid=".13i3xb0u1p2.1.9.2.2.1.1">SUBSCRIBE</button></form></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".13i3xb0u1p2.1.9.2.3"><ul data-reactid=".13i3xb0u1p2.1.9.2.3.0"><li data-reactid=".13i3xb0u1p2.1.9.2.3.0.0"><a href="/news" data-reactid=".13i3xb0u1p2.1.9.2.3.0.0.0">News</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.3.0.1"><a href="/news/politics" data-reactid=".13i3xb0u1p2.1.9.2.3.0.1.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".13i3xb0u1p2.1.9.2.3.0.2"><a href="/#" class="no-link" data-reactid=".13i3xb0u1p2.1.9.2.3.0.2.0">Business</a><ul class="sub-menu" data-reactid=".13i3xb0u1p2.1.9.2.3.0.2.1"><li data-reactid=".13i3xb0u1p2.1.9.2.3.0.2.1.0"><a href="/business-report" data-reactid=".13i3xb0u1p2.1.9.2.3.0.2.1.0.0">Business Report</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.3.0.2.1.1"><a href="/personal-finance" data-reactid=".13i3xb0u1p2.1.9.2.3.0.2.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".13i3xb0u1p2.1.9.2.3.0.3"><a href="/sport" data-reactid=".13i3xb0u1p2.1.9.2.3.0.3.0">Sport</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.3.0.4"><a href="/entertainment" data-reactid=".13i3xb0u1p2.1.9.2.3.0.4.0">Entertainment</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.3.0.5"><a href="/lifestyle" data-reactid=".13i3xb0u1p2.1.9.2.3.0.5.0">Lifestyle</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.3.0.6"><a href="/travel" data-reactid=".13i3xb0u1p2.1.9.2.3.0.6.0">Travel</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.3.0.7"><a href="/motoring" data-reactid=".13i3xb0u1p2.1.9.2.3.0.7.0">Motoring</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.3.0.8"><a href="/trends" data-reactid=".13i3xb0u1p2.1.9.2.3.0.8.0">Trending on IOL</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.3.0.9"><a href="/multimedia" data-reactid=".13i3xb0u1p2.1.9.2.3.0.9.0">Multimedia</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.3.0.a"><a href="/newspapers" data-reactid=".13i3xb0u1p2.1.9.2.3.0.a.0">Newspapers</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.3.0.b"><a href="/cape-community-newspapers" data-reactid=".13i3xb0u1p2.1.9.2.3.0.b.0">Cape Community</a></li><li data-reactid=".13i3xb0u1p2.1.9.2.3.0.c"><a href="/about-iol" data-reactid=".13i3xb0u1p2.1.9.2.3.0.c.0">About IOL</a></li></ul></nav></div></header><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".13i3xb0u1p2.1.a"><nav class="page-sub-nav" data-reactid=".13i3xb0u1p2.1.a.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".13i3xb0u1p2.1.a.0.0"><span data-reactid=".13i3xb0u1p2.1.a.0.0.0">All </span><span data-reactid=".13i3xb0u1p2.1.a.0.0.1">Lifestyle</span></a><ul id="subNavMenu" data-reactid=".13i3xb0u1p2.1.a.0.2"><li class="sub-item-has-children" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink"><a href="/lifestyle/food-drink" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.0">Food &amp; Drink</a><ul data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1"><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$0"><a href="/lifestyle/food-drink/recipes" title="Recipes" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$0.0">Recipes</a></li><li class="sub-item-has-children" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants"><a href="/lifestyle/food-drink/restaurants" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.0">Restaurants</a><ul data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1"><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$0"><a href="/lifestyle/food-drink/restaurants/joburg" title="Joburg" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$0.0">Joburg</a></li><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$1"><a href="/lifestyle/food-drink/restaurants/durban" title="Durban" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$1.0">Durban</a></li><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$2"><a href="/lifestyle/food-drink/restaurants/cape-town" title="Cape Town" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$2.0">Cape Town</a></li><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$3"><a href="/lifestyle/food-drink/restaurants/pretoria" title="Pretoria" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$subnavItem-1-top-lifestyle/food-drink/restaurants.1.$3.0">Pretoria</a></li></ul></li><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$2"><a href="/lifestyle/food-drink/drink" title="Drink" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-0-top-lifestyle/food-drink.1.$2.0">Drink</a></li></ul></li><li class="sub-item-has-children" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-1-top-lifestyle/health"><a href="/lifestyle/health" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.0">Health &amp; Wellness</a><ul data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1"><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$0"><a href="/lifestyle/health/fitness" title="Fitness" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$0.0">Fitness</a></li><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$1"><a href="/lifestyle/health/mind" title="Mind" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$1.0">Mind</a></li><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$2"><a href="/lifestyle/health/diet" title="Diet" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-1-top-lifestyle/health.1.$2.0">Diet</a></li></ul></li><li class="sub-item-has-children" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-2-top-lifestyle/family"><a href="/lifestyle/family" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.0">Family</a><ul data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1"><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$0"><a href="/lifestyle/family/pregnancy" title="Pregnancy" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$0.0">Pregnancy</a></li><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$1"><a href="/lifestyle/family/baby" title="Baby" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$1.0">Baby</a></li><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$2"><a href="/lifestyle/family/parenting" title="Parenting" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$2.0">Parenting</a></li><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$3"><a href="/lifestyle/family/pets" title="Pets" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-2-top-lifestyle/family.1.$3.0">Pets</a></li></ul></li><li class="sub-item-has-children" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty"><a href="/lifestyle/style-beauty" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.0">Style &amp; Beauty</a><ul data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1"><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$0"><a href="/lifestyle/style-beauty/fashion" title="Fashion" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$0.0">Fashion</a></li><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$1"><a href="/lifestyle/style-beauty/men" title="Men" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$1.0">Men</a></li><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$2"><a href="/lifestyle/style-beauty/beauty" title="Beauty" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$2.0">Beauty</a></li><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$3"><a href="/lifestyle/style-beauty/hair" title="Hair" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$3.0">Hair</a></li><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$4"><a href="/lifestyle/style-beauty/weddings" title="Weddings" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-3-top-lifestyle/style-beauty.1.$4.0">Weddings</a></li></ul></li><li class="sub-item-has-children" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden"><a href="/lifestyle/home-garden" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.0">Home &amp; Garden</a><ul data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.1"><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.1.$0"><a href="/lifestyle/home-garden/home" title="Home" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.1.$0.0">Home</a></li><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.1.$1"><a href="/lifestyle/home-garden/garden" title="Garden" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-4-top-lifestyle/home-garden.1.$1.0">Garden</a></li></ul></li><li class="sub-item-has-children" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex"><a href="/lifestyle/love-sex" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.0">Love &amp; Sex</a><ul data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.1"><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.1.$0"><a href="/lifestyle/love-sex/sex" title="Sex" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.1.$0.0">Sex</a></li><li data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.1.$1"><a href="/lifestyle/love-sex/relationships" title="Relationships" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-5-top-lifestyle/love-sex.1.$1.0">Relationships</a></li></ul></li><li class="subnavItem" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-6-top-lifestyle/competitions"><a href="/lifestyle/competitions" data-reactid=".13i3xb0u1p2.1.a.0.2.0:$subnavItem-6-top-lifestyle/competitions.0">Competitions</a></li></ul></nav></div><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".13i3xb0u1p2.1.b"><ul data-reactid=".13i3xb0u1p2.1.b.0"><li data-reactid=".13i3xb0u1p2.1.b.0.0"><a href="/lifestyle" data-reactid=".13i3xb0u1p2.1.b.0.0.0">lifestyle</a></li><li data-reactid=".13i3xb0u1p2.1.b.0.1"><a href="/lifestyle/family" data-reactid=".13i3xb0u1p2.1.b.0.1.0">family</a></li><li data-reactid=".13i3xb0u1p2.1.b.0.2"><a href="/lifestyle/family/parenting" data-reactid=".13i3xb0u1p2.1.b.0.2.0">parenting</a></li></ul></div><div class="leaderboard-ad" id="ad-leaderboard-top" data-reactid=".13i3xb0u1p2.1.d"><div class="notice" data-reactid=".13i3xb0u1p2.1.d.0">Advertisement</div></div><main data-reactid=".13i3xb0u1p2.1.e"><div class="wrapper white-bg main-article" data-reactid=".13i3xb0u1p2.1.e.0"><article class="two-thirds" data-reactid=".13i3xb0u1p2.1.e.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".13i3xb0u1p2.1.e.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/lifestyle/family/parenting/bless-her-soul-hilaria-baldwin-is-having-a-tough-week-19059014" data-reactid=".13i3xb0u1p2.1.e.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".13i3xb0u1p2.1.e.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".13i3xb0u1p2.1.e.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13i3xb0u1p2.1.e.0.0.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".13i3xb0u1p2.1.e.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".13i3xb0u1p2.1.e.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".13i3xb0u1p2.1.e.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="Hilaria Baldwin’s brood had an “extreme” meltdown during a trip to the park as they argued over who would get to hold their mother’s hands." data-reactid=".13i3xb0u1p2.1.e.0.0.0.2"/><meta itemprop="headline" content="Bless her soul! Hilaria Baldwin is having a tough week" data-reactid=".13i3xb0u1p2.1.e.0.0.0.3"/><header data-reactid=".13i3xb0u1p2.1.e.0.0.0.4"><h1 data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.0">Bless her soul! Hilaria Baldwin is having a tough week</h1><meta itemprop="dateModified" content="2019-01-31T07:02:15.000Z" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.1"/><p class="meta" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.2"><a href="/lifestyle/family/parenting" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.2.0">Parenting</a><span data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2019-01-31T06:30:00.000Z" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.2.2">31 January 2019, 08:30am</span><span data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.2.3"> / </span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.2.4"><strong itemprop="name" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.2.4.0">Bang Showbiz</strong></span></p><div data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3"><div class="social-icons" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0"><ul data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0.0"><li data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Flifestyle%2Ffamily%2Fparenting%2Fbless-her-soul-hilaria-baldwin-is-having-a-tough-week-19059014" title="Share on Facebook" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0.0.1.0"><img src="/assets/images/social-icons/facebook-rnd-ico.svg" alt="Share on Facebook" id="article-facebook-share" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0.0.1.0.0"/></a></li><li data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Bless%20her%20soul!%20Hilaria%20Baldwin%20is%20having%20a%20tough%20week&amp;url=https%3A%2F%2Fwww.iol.co.za%2Flifestyle%2Ffamily%2Fparenting%2Fbless-her-soul-hilaria-baldwin-is-having-a-tough-week-19059014" title="Share on Twitter" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0.0.2.0"><img src="/assets/images/social-icons/twitter-rnd-ico.svg" alt="Share on Twitter" id="article-twitter-share" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0.0.2.0.0"/></a></li><li data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Bless%20her%20soul!%20Hilaria%20Baldwin%20is%20having%20a%20tough%20week&amp;url=https%3A%2F%2Fwww.iol.co.za%2Flifestyle%2Ffamily%2Fparenting%2Fbless-her-soul-hilaria-baldwin-is-having-a-tough-week-19059014" title="Share on LinkedIn" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0.0.3.0"><img src="/assets/images/social-icons/linkedin-rnd-ico.svg" alt="Share on LinkedIn" id="article-linkedin-share" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0.0.3.0.0"/></a></li><li data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0.0.4"><a rel="nofollow" target="_blank" href="#email-share" class="show-popup" title="Share via Email" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0.0.4.0"><img src="/assets/images/social-icons/email-rnd-ico.svg" alt="Tell a Friend" id="article-email-share" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0.0.4.0.0"/></a></li><li class="whats-app" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0.0.5"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.iol.co.za%2Flifestyle%2Ffamily%2Fparenting%2Fbless-her-soul-hilaria-baldwin-is-having-a-tough-week-19059014" title="Share via WhatsApp" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0.0.5.0"><img src="/assets/images/social-icons/whatsapp-rnd-ico.svg" alt="Share via WhatsApp" id="article-whatsapp-share" data-reactid=".13i3xb0u1p2.1.e.0.0.0.4.3.0.0.5.0.0"/></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".13i3xb0u1p2.1.e.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13i3xb0u1p2.1.e.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2018/09/08/1536359585444.jpg&amp;operation=CROP&amp;offset=0x248&amp;resize=4479x2508" data-reactid=".13i3xb0u1p2.1.e.0.0.0.5.0.0"/><meta itemprop="width" content="4479" data-reactid=".13i3xb0u1p2.1.e.0.0.0.5.0.1"/><meta itemprop="height" content="3583" data-reactid=".13i3xb0u1p2.1.e.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".13i3xb0u1p2.1.e.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2018/09/08/1536359585444.jpg&amp;operation=CROP&amp;offset=0x248&amp;resize=4479x2508" alt="" title="Alec Baldwin and Hilaria Baldwin. Picture: AP" data-reactid=".13i3xb0u1p2.1.e.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".13i3xb0u1p2.1.e.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".13i3xb0u1p2.1.e.0.0.0.5.0.4.0">Alec Baldwin and Hilaria Baldwin. Picture: AP</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".13i3xb0u1p2.1.e.0.0.0.5.1"><!--sse--><!-- C-ON- TEXT_CONTENT_START --><p>Hilaria Baldwin’s brood had an “extreme” meltdown during a trip to the park on Wednesday, as they argued over who would get to hold their mother’s hands.</p>
<p> The 35-year-old fitness and wellness expert posted a picture on Instagram on Wednesday of her three oldest children - Carmen, five, Rafael, three, and Leonardo, two, all of whom she has with husband Alec Baldwin - sat in her lap in tears during an outing to a park, as she revealed they’d all gotten upset when they couldn’t decide who would get the chance to hold hands with their mother.</p>
<div id="ad-inarticle-middle"/></div>
<p> Hilaria - who also has eight-month-old son Romeo with the ‘Boss Baby’ actor - captioned the snap: “So my day is going GREAT...how’s yours???&nbsp;</p>
<p> &quot;The nanny and I just walked the kids to the park. Took us like 40 min as they were all fighting about who was gonna hold my hands. I usually can be silly enough to change their moods, but today when we arrived, I just sat down as they all continued to scream....while our nanny laughed and documented this gem of a moment for me (love her). Thank goodness I have a sense of humor, I mean...it was so extreme that you just have to laugh.&nbsp;</p>
<p></p>
<div id="second-ad-slot"></div>
<p> <script async="" src="//www.instagram.com/embed.js"></script></p>
<p></p>
<p></p>
<!-- [AD_SLOT] --><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BtRNDAplvC7/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
 <div> 
  <a href="https://www.instagram.com/p/BtRNDAplvC7/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank"> 
   <div> 
    <div></div> 
    <div> 
     <div></div> 
     <div></div>
    </div>
   </div>
   <div></div>
   <div>
    <svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
     <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
      <g transform="translate(-511.000000, -20.000000)" fill="#000000">
       <g>
<path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path>
       </g>
      </g>
     </g>
    </svg>
   </div>
   <div> 
    <div>
      View this post on Instagram
    </div>
   </div>
   <div></div> 
   <div>
    <div> 
     <div></div> 
     <div></div> 
     <div></div>
    </div>
    <div> 
     <div></div> 
     <div></div>
    </div>
    <div> 
     <div></div> 
     <div></div> 
     <div></div>
    </div>
   </div></a> 
  <p> <a href="https://www.instagram.com/p/BtRNDAplvC7/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank">So my day is going GREAT.how’s yours??? 😬 The nanny and I just walked the kids to the park. Took us like 40 min as they were all fighting about who was gonna hold my hands. I usually can be silly enough to change their moods, but today when we arrived, I just sat down as they all continued to scream....while our nanny laughed and documented this gem of a moment for me (love her 😂❤️😂). Thank goodness I have a sense of humor, I mean...it was so extreme that you just have to laugh. By the way, they are all playing “mommy and baby and cousin” now...Leo is the cousin 🤔😂. PARENTHOOD!!!!</a></p>

<p>A post shared by <a href="https://www.instagram.com/hilariabaldwin/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank"> Hilaria Thomas Baldwin</a> (@hilariabaldwin) on <time datetime="2019-01-30T18:30:05+00:00">Jan 30, 2019 at 10:30am PST</time></p>
</div>
</blockquote>
<p> “By the way, they are all playing “mommy and baby and cousin” now...Leo is the cousin. PARENTHOOD!!!! (sic)”</p>
<p> The brunette beauty is known for documenting her parenting struggles on social media, and recently shared a hilarious story about her son Rafael, after he left her “speechless” when he decided to pee in his sippy cup.</p>
<!-- [AD_SLOT] -->
<p></p>
<p> <script async="" src="//www.instagram.com/embed.js"></script></p>
<p></p>
<!-- [AD_SLOT] -->
<p></p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BtSLlbkFeJP/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
 <div> 
  <a href="https://www.instagram.com/p/BtSLlbkFeJP/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank"> 
   <div> 
    <div></div> 
    <div> 
     <div></div> 
     <div></div>
    </div>
   </div>
   <div></div>
   <div>
    <svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
     <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
      <g transform="translate(-511.000000, -20.000000)" fill="#000000">
       <g>
<path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path>
       </g>
      </g>
     </g>
    </svg>
   </div>
   <div> 
    <div>
      View this post on Instagram
    </div>
   </div>
   <div></div> 
   <div>
    <div> 
     <div></div> 
     <div></div> 
     <div></div>
    </div>
    <div> 
     <div></div> 
     <div></div>
    </div>
    <div> 
     <div></div> 
     <div></div> 
     <div></div>
    </div>
   </div></a> 
  <p> <a href="https://www.instagram.com/p/BtSLlbkFeJP/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank">My day ended way more glamorously than it began.the kids had another meltdown, but instead of sitting on the ground, I convinced Carmen to push me in the stroller. #MomWin</a></p>

<p>A post shared by <a href="https://www.instagram.com/hilariabaldwin/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank"> Hilaria Thomas Baldwin</a> (@hilariabaldwin) on <time datetime="2019-01-31T03:36:32+00:00">Jan 30, 2019 at 7:36pm PST</time></p>
</div>
</blockquote>
<p> She wrote on social media: &quot;Rafa just peed in this cup....like no joke. I have 4 kids....it's hard to surprise me - and this left me speechless.&nbsp;<br /> &quot;It goes like this:</p>
<!-- [AD_SLOT] -->
<p> &quot;He was so proud of himself and comes up to me and says: &quot;mommy! I just peed in a cup!&quot; He led me over to this blue sippy cup and sure enough it was filled with warm pee. And he didn't spill ONE DROP on the floor. I was impressed. Then I was like: do I chastise him? How do you parent here?!?!? So I told him thank you for telling me and that we need to pee in the toilet. Then he backtracked and tried to tell me he actually made me a cup of tea...I guess it was warm, so it was a good try . Then he went back to the truth. Oh parenthood!!! (sic)&quot;</p>
<!-- C-ON- TEXT_CONTENT_END --><!--/sse--></div></div><div class="article-tags" data-reactid=".13i3xb0u1p2.1.e.0.0.0.8"></div></div><div id="read-next" class="read-next" data-reactid=".13i3xb0u1p2.1.e.0.0.1"><span class="close-next-btn" data-reactid=".13i3xb0u1p2.1.e.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".13i3xb0u1p2.1.e.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".13i3xb0u1p2.1.e.0.0.1.1"><small data-reactid=".13i3xb0u1p2.1.e.0.0.1.1.0"><span data-reactid=".13i3xb0u1p2.1.e.0.0.1.1.0.0">Read next on </span><span data-reactid=".13i3xb0u1p2.1.e.0.0.1.1.0.1">IOL</span></small><div id="read-next-title" data-reactid=".13i3xb0u1p2.1.e.0.0.1.1.1"></div></a></div><script type="text/javascript" data-reactid=".13i3xb0u1p2.1.e.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":19045156,"label":"Review: Thyme@Royal Palm Hotel restaurant","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/01/30/19045156/ThymeRoyalPalmRestaurant.JPG&operation=CROP&offset=689x0&resize=2755x2755","uri":"/lifestyle/food-drink/restaurants/durban/review-thymeroyal-palm-hotel-restaurant-19045156","published":"31 January 2019, 10:00am"},{"id":19059926,"label":"5 reasons to take a wellness holiday","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/01/31/19059926/wellness.jpeg&operation=CROP&offset=314x0&resize=1252x1252","uri":"/travel/travel-tips/5-reasons-to-take-a-wellness-holiday-19059926","published":"31 January 2019, 09:35am"},{"id":19058588,"label":"Breakfast 'does not help you lose weight'","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/107418936.JPG&operation=CROP&offset=817x0&resize=3264x3264","uri":"/lifestyle/health/diet/breakfast-does-not-help-you-lose-weight-19058588","published":"31 January 2019, 09:00am"},{"id":19059014,"label":"Bless her soul! Hilaria Baldwin is having a tough week","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/media/media/2018/09/08/1536359585444.jpg&operation=CROP&offset=986x249&resize=2507x2507","uri":"/lifestyle/family/parenting/bless-her-soul-hilaria-baldwin-is-having-a-tough-week-19059014","published":"31 January 2019, 08:30am"},{"id":19058235,"label":"All you need to know about Ethiopian Airlines airport terminal expansion and hotel","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/01/31/19058235/Ethiopian_2-984x554.jpg&operation=CROP&offset=217x0&resize=550x550","uri":"/travel/travel-news/all-you-need-to-know-about-ethiopian-airlines-airport-terminal-expansion-and-hotel-19058235","published":"31 January 2019, 07:30am"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(19059014) == -1) {
                           readArticles.push(19059014);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script></article><aside class="one-third" data-reactid=".13i3xb0u1p2.1.e.0.1"><div class="ad-container" data-reactid=".13i3xb0u1p2.1.e.0.1.0"><div id="ad-mpu600-right" data-reactid=".13i3xb0u1p2.1.e.0.1.0.0"></div></div><div class="related-articles" data-reactid=".13i3xb0u1p2.1.e.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".13i3xb0u1p2.1.e.0.1.1.0"></div></div><div class="daily-news-signup-form" data-reactid=".13i3xb0u1p2.1.e.0.1.2"><script type="text/javascript" data-reactid=".13i3xb0u1p2.1.e.0.1.2.0">
               function loadScript(url, callback) {
                  var done = false;
                  var scriptElement = document.createElement('script');
                  var headElement = document.getElementsByTagName("head")[0];

                  scriptElement.src = url;
                  scriptElement.onload = scriptElement.onreadystatechange = function() {
                     if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                        done = true;
                        callback();
                        scriptElement.onload = scriptElement.onreadystatechange = null;
                        headElement.removeChild(scriptElement);
                     }
                  };
                  headElement.appendChild(scriptElement);
               }

               function isJQueryNotLoaded() {
                  return (!window.jQuery);
               }

               function onSubmit(token) {
                  var lists = Array (2);
                  lists[0]='UvMIi9m2RuP4MphsG52Vvw';
                  var email = document.getElementById('contact_email').value;
                  var hp = document.getElementById('honeypot').value;

                  $.post('https://www.iol.co.za/data/newsletter/sendy/subscribe', {email: email, lists: lists, hp: hp}, function(data){
                     $('.daily-news-signup-form').html('<h2>Subscription Confirmation</h2><p>Thank for subscribing to IOL Daily Newsletter.</p>');
                  }).fail(function(jqXHR, textStatus, error) {
                     $('#message').html('<strong>Error:'+error+'</strong>').attr('style', 'display:block');
                  })
                  return false;
               }

               function onValidate(event) {
                  event.preventDefault();
                  var email = document.getElementById('contact_email').value;
                  if (!validateEmail(email)) {
                     $('#message').html('<strong>Invalid email address</strong>').attr('style', 'display:block');
                  } else {
                     grecaptcha.execute();
                  }
               }

               var onloadCallback = function() {
                  grecaptcha.render('newsletter-subscription', {
                     'sitekey' : '6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF',
                     'callback' : onSubmit
                  });
                  document.getElementById('submit').onclick = onValidate;
               }
            </script><h2 data-reactid=".13i3xb0u1p2.1.e.0.1.2.1">Daily Newsletter Sign Up</h2><form method="post" id="item-form" name="item-form" data-reactid=".13i3xb0u1p2.1.e.0.1.2.2"><span id="message" data-reactid=".13i3xb0u1p2.1.e.0.1.2.2.0"></span><div class="email-address" data-reactid=".13i3xb0u1p2.1.e.0.1.2.2.1"><label data-reactid=".13i3xb0u1p2.1.e.0.1.2.2.1.0">Email Address:</label><input id="contact_email" placeholder="Email Address" required="" type="email" name="contact_email" data-reactid=".13i3xb0u1p2.1.e.0.1.2.2.1.1"/></div><input type="hidden" id="honeypot" name="hp" value="" data-reactid=".13i3xb0u1p2.1.e.0.1.2.2.2"/><div id="errors" data-reactid=".13i3xb0u1p2.1.e.0.1.2.2.3"></div><div id="no-js" data-reactid=".13i3xb0u1p2.1.e.0.1.2.2.4"><button type="submit" id="submit" class="red-btn" data-reactid=".13i3xb0u1p2.1.e.0.1.2.2.4.0">Sign Up</button></div><div id="js" data-reactid=".13i3xb0u1p2.1.e.0.1.2.2.5"><a href="#" id="submit" class="red-btn" data-reactid=".13i3xb0u1p2.1.e.0.1.2.2.5.0">Sign Up</a></div><a href="/newsletters" class="all-news" data-reactid=".13i3xb0u1p2.1.e.0.1.2.2.6">View All Newsletters</a><div id="newsletter-subscription" data-sitekey="6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF" data-callback="onSubmit" data-size="invisible" data-reactid=".13i3xb0u1p2.1.e.0.1.2.2.7"></div></form><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer="" data-reactid=".13i3xb0u1p2.1.e.0.1.2.3"></script></div></aside><div class="two-thirds" data-reactid=".13i3xb0u1p2.1.e.0.2"><script src="https://tags.chargeplatform.com/112432/" data-reactid=".13i3xb0u1p2.1.e.0.2.0"></script></div></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".13i3xb0u1p2.1.e.5"><div class="three-quarters" data-reactid=".13i3xb0u1p2.1.e.5.0"><script src="https://tags.chargeplatform.com/112433/" async="" data-reactid=".13i3xb0u1p2.1.e.5.0.0"></script></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".13i3xb0u1p2.1.e.5.1"><section class="most-read" data-reactid=".13i3xb0u1p2.1.e.5.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".13i3xb0u1p2.1.e.5.1.0.0"/><meta itemprop="numberOfItems" content="8" data-reactid=".13i3xb0u1p2.1.e.5.1.0.1"/><h2 data-reactid=".13i3xb0u1p2.1.e.5.1.0.2"><span data-reactid=".13i3xb0u1p2.1.e.5.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".13i3xb0u1p2.1.e.5.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3"><div class="read" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063"><div class="metaInfo" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/dailynews/news/kwazulu-natal/pics-durban-metro-police-casspirs-arrive-in-city-19038063" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.0.2"><meta itemprop="name" content="Mphathi Nxumalo" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.0.2.0"/></div><meta itemprop="description" content="The Casspirs cost more than R23million and have been mired in controversy as opposition parties questioned whether there was a real need for them" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.0.4"/><meta itemprop="datePublished" content="2019-01-30T10:00:00.000Z" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.0.5"/><meta itemprop="dateModified" content="2019-01-30T10:24:52.000Z" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/01/30/19038063/WhatsAppImage219-1-3at11.35.11.jpeg" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.1.0"/><meta itemprop="width" content="1280" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.1.1"/><meta itemprop="height" content="768" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.1.2"/></div><p itemprop="headline" content="PICS: Durban Metro Police Casspirs arrive in city" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.2"><a href="/dailynews/news/kwazulu-natal/pics-durban-metro-police-casspirs-arrive-in-city-19038063" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038063.2.0">PICS: Durban Metro Police Casspirs arrive in city</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202"><div class="metaInfo" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/dailynews/opinion/im-a-born-free-and-believe-the-da-regards-indians-as-low-hanging-fruit-19038202" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.0.2"><meta itemprop="name" content="Juanita Singh" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.0.2.0"/></div><meta itemprop="description" content="I come from a family where my parents have this perception and belief that white is right. They have always voted for the DA and will continue to do so" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.0.4"/><meta itemprop="datePublished" content="2019-01-30T18:00:00.000Z" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.0.5"/><meta itemprop="dateModified" content="2019-01-31T07:20:38.000Z" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/107830620.JPG" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.1.0"/><meta itemprop="width" content="4932" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.1.1"/><meta itemprop="height" content="3252" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.1.2"/></div><p itemprop="headline" content="&#x27;I&#x27;m a born free and believe the DA regards Indians as low-hanging fruit&#x27;" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.2"><a href="/dailynews/opinion/im-a-born-free-and-believe-the-da-regards-indians-as-low-hanging-fruit-19038202" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038202.2.0">&#x27;I&#x27;m a born free and believe the DA regards Indians as low-hanging fruit&#x27;</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037"><div class="metaInfo" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/mercury/business/super-achiever-from-kzn-off-to-india-19044037" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.0.2"><meta itemprop="name" content="Lyse Comins" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.0.2.0"/></div><meta itemprop="description" content="A KZN businesswoman has been selected to attend the World Women Leadership Congress in India." data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.0.4"/><meta itemprop="datePublished" content="2019-01-30T20:00:00.000Z" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.0.5"/><meta itemprop="dateModified" content="2019-01-30T12:25:45.000Z" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/107915093.JPG&amp;operation=CROP&amp;offset=0x69&amp;resize=960x539" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.1.0"/><meta itemprop="width" content="960" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.1.1"/><meta itemprop="height" content="959" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.1.2"/></div><p itemprop="headline" content="‘Super achiever’ from KZN off to India" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.2"><a href="/mercury/business/super-achiever-from-kzn-off-to-india-19044037" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19044037.2.0">‘Super achiever’ from KZN off to India</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661"><div class="metaInfo" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/capeargus/news/city-of-cape-town-lays-charges-against-cape-town-minstrel-carnival-association-19041661" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.0.2"><meta itemprop="name" content="Staff Reporter" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.0.2.0"/></div><meta itemprop="description" content="CTMCA withdrew from a duly authorised event at Florida Park in Ravensmead and illegally occupied the Belhar Sports Field." data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.0.4"/><meta itemprop="datePublished" content="2019-01-30T09:48:00.000Z" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.0.5"/><meta itemprop="dateModified" content="2019-01-30T10:02:59.000Z" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/107550200.JPG&amp;operation=CROP&amp;offset=0x0&amp;resize=1472x824" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.1.0"/><meta itemprop="width" content="1472" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.1.1"/><meta itemprop="height" content="866" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.1.2"/></div><p itemprop="headline" content="City of Cape Town lays charges against Cape Town Minstrel Carnival Association" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.2"><a href="/capeargus/news/city-of-cape-town-lays-charges-against-cape-town-minstrel-carnival-association-19041661" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19041661.2.0">City of Cape Town lays charges against Cape Town Minstrel Carnival Association</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084"><div class="metaInfo" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/dailynews/news/kwazulu-natal/fence-off-private-land-ethekwini-tells-residents-under-siege-by-land-invaders-19038084" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.0.2"><meta itemprop="name" content="Zainul Dawood" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.0.2.0"/></div><meta itemprop="description" content="The Prevention of Illegal Eviction from an Unlawful Occupation of Land Act (19/1998) states that the onus is on the owner of the land to protect their land" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.0.4"/><meta itemprop="datePublished" content="2019-01-31T05:00:00.000Z" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.0.5"/><meta itemprop="dateModified" content="2019-01-31T06:41:33.000Z" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/107933855.JPG&amp;operation=CROP&amp;offset=0x692&amp;resize=4738x2660" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.1.0"/><meta itemprop="width" content="4738" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.1.1"/><meta itemprop="height" content="3356" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.1.2"/></div><p itemprop="headline" content="Fence off private land, eThekwini tells residents under siege by land invaders" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.2"><a href="/dailynews/news/kwazulu-natal/fence-off-private-land-ethekwini-tells-residents-under-siege-by-land-invaders-19038084" data-reactid=".13i3xb0u1p2.1.e.5.1.0.3.0.$popularArticles-19038084.2.0">Fence off private land, eThekwini tells residents under siege by land invaders</a></p></article></div></div></section></div></div><div class="related-article-inner" data-reactid=".13i3xb0u1p2.1.e.6"><h3 data-reactid=".13i3xb0u1p2.1.e.6.0"><strong data-reactid=".13i3xb0u1p2.1.e.6.0.0">Related Articles</strong></h3><div class="related-articles-carousel" data-reactid=".13i3xb0u1p2.1.e.6.1"><div data-reactid=".13i3xb0u1p2.1.e.6.1.$16824558"><article class="related-article-slide" data-reactid=".13i3xb0u1p2.1.e.6.1.$16824558.0"><a href="/entertainment/movies-theatre/alec-baldwin-says-25-guys-could-play-his-joker-movie-part-heres-6-suggestions-16824558" data-reactid=".13i3xb0u1p2.1.e.6.1.$16824558.0.0"><h3 data-reactid=".13i3xb0u1p2.1.e.6.1.$16824558.0.0.0">Alec Baldwin says &#x27;25 guys&#x27; could play his &#x27;Joker&#x27; movie part — here&#x27;s 6 suggestions</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=http://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/media/2017/11/28/1511834628929.jpg&amp;operation=CROP&amp;offset=1119x1&amp;resize=2861x2861" alt="Alec Baldwin says &#x27;25 guys&#x27; could play his &#x27;Joker&#x27; movie part — here&#x27;s 6 suggestions" data-reactid=".13i3xb0u1p2.1.e.6.1.$16824558.0.0.1"/></a></article></div><div data-reactid=".13i3xb0u1p2.1.e.6.1.$1892089"><article class="related-article-slide" data-reactid=".13i3xb0u1p2.1.e.6.1.$1892089.0"><a href="/entertainment/hilarias-days-never-end-1892089" data-reactid=".13i3xb0u1p2.1.e.6.1.$1892089.0.0"><h3 data-reactid=".13i3xb0u1p2.1.e.6.1.$1892089.0.0.0">Hilaria’s days ‘never end’</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/1853990/1430821105/image/357971627.jpg&amp;operation=CROP&amp;offset=142x0&amp;resize=681x681" alt="Hilaria’s days ‘never end’" data-reactid=".13i3xb0u1p2.1.e.6.1.$1892089.0.0.1"/></a></article></div><div data-reactid=".13i3xb0u1p2.1.e.6.1.$17759271"><article class="related-article-slide" data-reactid=".13i3xb0u1p2.1.e.6.1.$17759271.0"><a href="/entertainment/celebrity-news/international/alec-baldwin-takes-to-social-media-to-slam-punch-allegations-17759271" data-reactid=".13i3xb0u1p2.1.e.6.1.$17759271.0.0"><h3 data-reactid=".13i3xb0u1p2.1.e.6.1.$17759271.0.0.0">Alec Baldwin takes to social media to slam punch allegations</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://cdn.africannewsagency.com/public/ana/media/media/2018/11/02/media-reference%3A353ff53965524062b9727b12e26810e1.jpg&amp;operation=CROP&amp;offset=869x236&amp;resize=2210x2210" alt="Alec Baldwin takes to social media to slam punch allegations" data-reactid=".13i3xb0u1p2.1.e.6.1.$17759271.0.0.1"/></a></article></div></div></div></main><div class="leaderboard-ad" id="ad-leaderboard-bot" data-reactid=".13i3xb0u1p2.1.f"><div class="notice" data-reactid=".13i3xb0u1p2.1.f.0">Advertisement</div></div><div id="adLeaderboardStickyContainer" data-reactid=".13i3xb0u1p2.1.g"><div id="ad-leaderboard-sticky" data-reactid=".13i3xb0u1p2.1.g.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".13i3xb0u1p2.1.g.0.0"><i class="fa fa-angle-down" aria-hidden="true" data-reactid=".13i3xb0u1p2.1.g.0.0.0"></i></div></div></div><footer data-reactid=".13i3xb0u1p2.1.h"><div class="wrapper white-bg" data-reactid=".13i3xb0u1p2.1.h.0"><div id="footNav" data-reactid=".13i3xb0u1p2.1.h.0.0"><div class="footer-content" data-reactid=".13i3xb0u1p2.1.h.0.0.0"><h6 data-reactid=".13i3xb0u1p2.1.h.0.0.0.0">Company</h6><nav data-reactid=".13i3xb0u1p2.1.h.0.0.0.1"><ul data-reactid=".13i3xb0u1p2.1.h.0.0.0.1.0"><li data-reactid=".13i3xb0u1p2.1.h.0.0.0.1.0.0"><a href="/about-iol" data-reactid=".13i3xb0u1p2.1.h.0.0.0.1.0.0.0">About IOL</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.0.1.0.1"><a href="/about-iol" data-reactid=".13i3xb0u1p2.1.h.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.0.1.0.2"><a href="/classifieds" data-reactid=".13i3xb0u1p2.1.h.0.0.0.1.0.2.0">Classifieds</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.0.1.0.3"><a href="/feedback" data-reactid=".13i3xb0u1p2.1.h.0.0.0.1.0.3.0">Feedback</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.0.1.0.4"><a href="/press-code" data-reactid=".13i3xb0u1p2.1.h.0.0.0.1.0.4.0">Press Code</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.0.1.0.5"><a href="/complaints" data-reactid=".13i3xb0u1p2.1.h.0.0.0.1.0.5.0">Complaints Procedure</a></li></ul></nav><h6 data-reactid=".13i3xb0u1p2.1.h.0.0.0.2">Follow us on</h6><nav class="footer-social-icons" data-reactid=".13i3xb0u1p2.1.h.0.0.0.3"><ul data-reactid=".13i3xb0u1p2.1.h.0.0.0.3.0"><li data-reactid=".13i3xb0u1p2.1.h.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/IOLlifestyle/" data-reactid=".13i3xb0u1p2.1.h.0.0.0.3.0.0.0"><img class="b-lazy" data-src="/assets/images/social-icons/facebook-ico.svg" title="Like us on Facebook" id="facebook-like-footer" data-reactid=".13i3xb0u1p2.1.h.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/IOL_Lifestyle" data-reactid=".13i3xb0u1p2.1.h.0.0.0.3.0.1.0"><img class="b-lazy" data-src="/assets/images/social-icons/twitter-ico.svg" title="Follow us on Twitter" id="twitter-follow-footer" data-reactid=".13i3xb0u1p2.1.h.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/iol_lifestyle/" data-reactid=".13i3xb0u1p2.1.h.0.0.0.3.0.2.0"><img class="b-lazy" data-src="/assets/images/social-icons/instagram-ico.svg" title="Follow us on Instagram" id="instagram-follow-footer" data-reactid=".13i3xb0u1p2.1.h.0.0.0.3.0.2.0.0"/></a></li></ul></nav></div><div class="footer-content" data-reactid=".13i3xb0u1p2.1.h.0.0.1"><h6 data-reactid=".13i3xb0u1p2.1.h.0.0.1.0">Explore IOL</h6><nav data-reactid=".13i3xb0u1p2.1.h.0.0.1.1"><ul data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0"><li data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0.$footNav-news-"><a href="/news" data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0.$footNav-news-.0">News</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0.$footNav-business-report-.0">Business report</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0.$footNav-personal-finance-.0">Personal finance</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0.$footNav-sport-"><a href="/sport" data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0.$footNav-travel-"><a href="/travel" data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".13i3xb0u1p2.1.h.0.0.1.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".13i3xb0u1p2.1.h.0.0.2"><h6 data-reactid=".13i3xb0u1p2.1.h.0.0.2.0">Trending on IOL</h6><nav data-reactid=".13i3xb0u1p2.1.h.0.0.2.1"><ul data-reactid=".13i3xb0u1p2.1.h.0.0.2.1.0"><li data-reactid=".13i3xb0u1p2.1.h.0.0.2.1.0.0"><a href="/trends/sunmet" data-reactid=".13i3xb0u1p2.1.h.0.0.2.1.0.0.0">#SunMet</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.2.1.0.1"><a href="/trends/zimbabweshutdown" data-reactid=".13i3xb0u1p2.1.h.0.0.2.1.0.1.0">#ZimbabweShutdown</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.2.1.0.2"><a href="/trends/statecapture" data-reactid=".13i3xb0u1p2.1.h.0.0.2.1.0.2.0">#StateCaptureInquiry</a></li></ul></nav><h6 data-reactid=".13i3xb0u1p2.1.h.0.0.2.2"></h6><nav data-reactid=".13i3xb0u1p2.1.h.0.0.2.3"><h6 data-reactid=".13i3xb0u1p2.1.h.0.0.2.3.0">Listings &amp; More</h6><ul data-reactid=".13i3xb0u1p2.1.h.0.0.2.3.1"><li data-reactid=".13i3xb0u1p2.1.h.0.0.2.3.1.0"><a href="/newspapers" data-reactid=".13i3xb0u1p2.1.h.0.0.2.3.1.0.0">Newspapers</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.2.3.1.1"><a href="/cape-community-newspapers" data-reactid=".13i3xb0u1p2.1.h.0.0.2.3.1.1.0">Community</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.2.3.1.2"><a href="/weather" data-reactid=".13i3xb0u1p2.1.h.0.0.2.3.1.2.0">Weather</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.2.3.1.3"><a href="/augmented-reality" data-reactid=".13i3xb0u1p2.1.h.0.0.2.3.1.3.0">Augmented Reality</a></li><li data-reactid=".13i3xb0u1p2.1.h.0.0.2.3.1.4"><a href="/iol-mobile-app-faq" data-reactid=".13i3xb0u1p2.1.h.0.0.2.3.1.4.0">IOL Mobile App FAQ</a></li></ul></nav></div><div class="footer-content" data-reactid=".13i3xb0u1p2.1.h.0.0.3"><h6 data-reactid=".13i3xb0u1p2.1.h.0.0.3.0">IOL in your inbox</h6><p data-reactid=".13i3xb0u1p2.1.h.0.0.3.1">Sign up to receive breaking news in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".13i3xb0u1p2.1.h.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".13i3xb0u1p2.1.h.0.0.3.2.0"/><br data-reactid=".13i3xb0u1p2.1.h.0.0.3.2.1"/><input type="hidden" name="page" value="lifestyle" data-reactid=".13i3xb0u1p2.1.h.0.0.3.2.2"/><button type="submit" data-reactid=".13i3xb0u1p2.1.h.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".13i3xb0u1p2.1.h.0.0.3.3"><span data-reactid=".13i3xb0u1p2.1.h.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".13i3xb0u1p2.1.h.0.0.3.3.1">subscribe</a><span data-reactid=".13i3xb0u1p2.1.h.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".13i3xb0u1p2.1.h.1"><div class="full-width white-bg grey-top-border" data-reactid=".13i3xb0u1p2.1.h.1.0"><div class="wrapper" data-reactid=".13i3xb0u1p2.1.h.1.0.0"><div class="copyright" data-reactid=".13i3xb0u1p2.1.h.1.0.0.0"><span data-reactid=".13i3xb0u1p2.1.h.1.0.0.0.0">© </span><script data-reactid=".13i3xb0u1p2.1.h.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".13i3xb0u1p2.1.h.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".13i3xb0u1p2.1.h.1.0.0.1"><nav data-reactid=".13i3xb0u1p2.1.h.1.0.0.1.0"><ul data-reactid=".13i3xb0u1p2.1.h.1.0.0.1.0.0"><li data-reactid=".13i3xb0u1p2.1.h.1.0.0.1.0.0.0"><a href="/about-iol" data-reactid=".13i3xb0u1p2.1.h.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".13i3xb0u1p2.1.h.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".13i3xb0u1p2.1.h.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".13i3xb0u1p2.1.h.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".13i3xb0u1p2.1.h.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".13i3xb0u1p2.1.h.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".13i3xb0u1p2.1.h.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><section class="email-share" id="email-share" data-reactid=".13i3xb0u1p2.1.i"><div class="email-form" data-reactid=".13i3xb0u1p2.1.i.0"><a href="#email-share" class="close-btn" data-reactid=".13i3xb0u1p2.1.i.0.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".13i3xb0u1p2.1.i.0.0.0"></i></a><form action="https://www.iol.co.za/data/feedback-service/email-share" method="post" id="emailShareForm" name="emailShareForm" data-reactid=".13i3xb0u1p2.1.i.0.1"><h2 data-reactid=".13i3xb0u1p2.1.i.0.1.0">Bless her soul! Hilaria Baldwin is having a tough week</h2><label id="iolNotice" data-reactid=".13i3xb0u1p2.1.i.0.1.1">Share this article with a friend</label><input type="hidden" name="headline" value="Bless her soul! Hilaria Baldwin is having a tough week" id="headline" data-reactid=".13i3xb0u1p2.1.i.0.1.2"/><input type="hidden" name="abstract" value="Hilaria Baldwin’s brood had an “extreme” meltdown during a trip to the park as they argued over who would get to hold their mother’s hands." id="abstract" data-reactid=".13i3xb0u1p2.1.i.0.1.3"/><input type="hidden" name="articleUrl" value="https://www.iol.co.za/lifestyle/family/parenting/bless-her-soul-hilaria-baldwin-is-having-a-tough-week-19059014" id="articleUrl" data-reactid=".13i3xb0u1p2.1.i.0.1.4"/><input type="hidden" name="articleImage" value="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2018/09/08/1536359585444.jpg&amp;operation=CROP&amp;offset=0x248&amp;resize=4479x2508" id="articleImage" data-reactid=".13i3xb0u1p2.1.i.0.1.5"/><input type="hidden" name="articleSite" value="iol" id="articleSite" data-reactid=".13i3xb0u1p2.1.i.0.1.6"/><label id="iolMessage" data-reactid=".13i3xb0u1p2.1.i.0.1.7"></label><div class="editItem" data-reactid=".13i3xb0u1p2.1.i.0.1.8"><label data-reactid=".13i3xb0u1p2.1.i.0.1.8.0">Your Name:</label><input id="your_name" placeholder="Type your name" required="" type="text" name="your_name" value="" data-reactid=".13i3xb0u1p2.1.i.0.1.8.1"/></div><div class="editItem" data-reactid=".13i3xb0u1p2.1.i.0.1.9"><label data-reactid=".13i3xb0u1p2.1.i.0.1.9.0">Email:</label><input id="your_email" placeholder="example@domain.com" required="" type="email" name="your_email" value="" data-reactid=".13i3xb0u1p2.1.i.0.1.9.1"/></div><div class="editItem" data-reactid=".13i3xb0u1p2.1.i.0.1.a"><label data-reactid=".13i3xb0u1p2.1.i.0.1.a.0">Friend&#x27;s Name:</label><input id="friend_name" placeholder="Type your name" required="" type="text" name="friend_name" value="" data-reactid=".13i3xb0u1p2.1.i.0.1.a.1"/></div><div class="editItem" data-reactid=".13i3xb0u1p2.1.i.0.1.b"><label data-reactid=".13i3xb0u1p2.1.i.0.1.b.0">Friend&#x27;s Email:</label><input id="friend_email" placeholder="example@domain.com" required="" type="email" name="friend_email" value="" data-reactid=".13i3xb0u1p2.1.i.0.1.b.1"/></div><div class="textarea" data-reactid=".13i3xb0u1p2.1.i.0.1.c"><label data-reactid=".13i3xb0u1p2.1.i.0.1.c.0">Your Message:</label><textarea name="message" id="message" rows="5" data-reactid=".13i3xb0u1p2.1.i.0.1.c.1"></textarea></div><div class="editItem" data-reactid=".13i3xb0u1p2.1.i.0.1.d"><label data-reactid=".13i3xb0u1p2.1.i.0.1.d.0">Verification Code:</label><label id="mainCaptcha" data-reactid=".13i3xb0u1p2.1.i.0.1.d.1"></label></div><div class="editItem" data-reactid=".13i3xb0u1p2.1.i.0.1.e"><label data-reactid=".13i3xb0u1p2.1.i.0.1.e.0">Enter code shown:</label><input id="captcha" autocomplete="off" placeholder="Enter verification code" type="text" name="captcha" value="" data-reactid=".13i3xb0u1p2.1.i.0.1.e.1"/></div><div class="listItems" data-reactid=".13i3xb0u1p2.1.i.0.1.f"><label class="listLabel" data-reactid=".13i3xb0u1p2.1.i.0.1.f.0"><input class="list_ids" id="sendCopy" type="checkbox" name="sendCopy" data-reactid=".13i3xb0u1p2.1.i.0.1.f.0.0"/><span data-reactid=".13i3xb0u1p2.1.i.0.1.f.0.1">Send a copy to myself</span></label></div><input id="submitbutton" type="submit" value="Submit" class="red-btn" data-reactid=".13i3xb0u1p2.1.i.0.1.g"/></form><script type="text/javascript" data-reactid=".13i3xb0u1p2.1.i.0.2">
                 document.getElementById('emailShareForm').onload = (Captcha());
                 function Captcha(){
                       var alpha = new Array('A','B','C','D','E','F','G','H','I','J','K','L','M','N','O','P','Q','R','S','T','U','V','W','X','Y','Z','a','b','c','d','e','f','g','h','i','j','k','l','m','n','o','p','q','r','s','t','u','v','w','x','y','z','0','1','2','3','4','5','6','7','8','9');
                       var a = alpha[Math.floor(Math.random() * alpha.length)];
                       var b = alpha[Math.floor(Math.random() * alpha.length)];
                       var c = alpha[Math.floor(Math.random() * alpha.length)];
                       var d = alpha[Math.floor(Math.random() * alpha.length)];
                       var e = alpha[Math.floor(Math.random() * alpha.length)];
                       var f = alpha[Math.floor(Math.random() * alpha.length)];
                       var g = alpha[Math.floor(Math.random() * alpha.length)];
                       var code = a + ' ' + b + ' ' + ' ' + c + ' ' + d + ' ' + e + ' '+ f + ' ' + g;
                    document.getElementById("mainCaptcha").innerHTML = code;
                  }
                  function ValidCaptcha(){
                      var string1 = removeSpaces(document.getElementById('mainCaptcha').innerHTML);
                      var string2 = removeSpaces(document.getElementById('captcha').value);
                      if (string1 == string2){
                        return true;
                      }
                      else{
                        return false;
                      }
                  }
                  function removeSpaces(string){
                    return string.split(' ').join('');
                  }
                  function validateEmail(email) {
                     var re = /^[^.@][^@]+@{1}[^@]+.[^@]+[^.@]$/i
                     return email.match(re);
                  }

                  function validate_form() {
                     var message = "";
                     if (document.getElementById("your_name").value.length == 0) {
                        message += "Please enter 'Your Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("your_email").value) == null) {
                        message += "Please enter your valid email address<br/>";
                     }
                     if (document.getElementById("friend_name").value.length == 0) {
                        message += "Please enter 'Friend's Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("friend_email").value) == null) {
                        message += "Please enter your friend's valid email address<br/>";
                     }
                     if (!ValidCaptcha()) {
                        message += "Please enter valid 'Verification Code'<br/>";
                        Captcha();
                     }
                     if (message !== '') {
                        document.getElementById("iolMessage").innerHTML = message;
                        return false;
                     }
                  }

                  document.getElementById('submitbutton').onclick = (
                     function validate(e) {
                        e.preventDefault();
                        if (validate_form() !== false) {
                           document.getElementById('emailShareForm').submit();
                        }
                     });
                  </script></div></section><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".13i3xb0u1p2.1.j"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".13i3xb0u1p2.1.k"></script><script type="text/javascript" data-reactid=".13i3xb0u1p2.1.m">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</script><script type="text/javascript" data-reactid=".13i3xb0u1p2.1.n">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".13i3xb0u1p2.1.p"></script><script src="/assets/20190129/mini.min.js" data-reactid=".13i3xb0u1p2.1.q"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".13i3xb0u1p2.1.r"></script><script src="//za-cdn.effectivemeasure.net/em.js" async="" data-reactid=".13i3xb0u1p2.1.s"></script><noscript data-reactid=".13i3xb0u1p2.1.t"><img src="//za.effectivemeasure.net/em_image" alt="EM" style="position:absolute;left:-5px;"/></noscript><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".13i3xb0u1p2.1.u"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".13i3xb0u1p2.1.v"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".13i3xb0u1p2.1.w"></script><script src="/assets/20190129/bundle.min.js" data-reactid=".13i3xb0u1p2.1.y"></script><script data-reactid=".13i3xb0u1p2.1.10">;(function() {
                        // Initialize
                        var bLazy = new Blazy({
                           breakpoints: [{
                                 width: 420, // max-width
                                 src: 'data-src-small'
                                 }
                                , {
                                 width: 768, // max-width
                                src: 'data-src'
                           }]
                        });
                        window.bLazy = bLazy;
                  })();</script><style data-reactid=".13i3xb0u1p2.1.11"></style><script type="text/javascript" data-reactid=".13i3xb0u1p2.1.12">(function() {
                     var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                     ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
                  })();</script><script type="text/javascript" data-reactid=".13i3xb0u1p2.1.13">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".13i3xb0u1p2.1.14">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".13i3xb0u1p2.1.15">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".13i3xb0u1p2.1.16">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".13i3xb0u1p2.1.17"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".13i3xb0u1p2.1.18"></script><script type="text/javascript" data-reactid=".13i3xb0u1p2.1.19">!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
                  mpfContainr('V2_516801',{'host': 'za-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });
                        </script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".13i3xb0u1p2.1.1a"></div></body></html>