<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".22yn306mrai" data-react-checksum="1623593652"><head data-reactid=".22yn306mrai.0"><title data-reactid=".22yn306mrai.0.0">Steenberg family wins 30-day reprieve in eviction battle | IOL News</title><meta property="fb:app_id" content="293175074032541" data-reactid=".22yn306mrai.0.3"/><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".22yn306mrai.0.4"/><meta property="og:type" content="article" data-reactid=".22yn306mrai.0.5"/><meta property="og:title" content="Steenberg family wins 30-day reprieve in eviction battle | IOL News" data-reactid=".22yn306mrai.0.6"/><meta property="og:description" content="In the space of 48 hours, the fortunes of a Steenberg family changed dramatically after being granted interim relief from the threat of eviction." data-reactid=".22yn306mrai.0.7"/><meta property="og:url" content="https://www.iol.co.za/news/south-africa/western-cape/steenberg-family-wins-30-day-reprieve-in-eviction-battle-14170351" data-reactid=".22yn306mrai.0.8"/><meta property="og:image" content="https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/101884959.JPG" data-reactid=".22yn306mrai.0.9"/><meta property="keywords" data-reactid=".22yn306mrai.0.a"/><meta itemprop="headline" content="Steenberg family wins 30-day reprieve in eviction battle" data-reactid=".22yn306mrai.0.b"/><meta itemprop="description" name="description" content="In the space of 48 hours, the fortunes of a Steenberg family changed dramatically after being granted interim relief from the threat of eviction." data-reactid=".22yn306mrai.0.c"/><meta name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9" data-reactid=".22yn306mrai.0.d"/><meta name="twitter:site" content="@IOL" data-reactid=".22yn306mrai.0.e"/><meta name="twitter:creator" content="@IOL" data-reactid=".22yn306mrai.0.f"/><meta name="twitter:description" content="In the space of 48 hours, the fortunes of a Steenberg family changed dramatically after being granted interim relief from the threat of eviction." data-reactid=".22yn306mrai.0.g"/><meta name="twitter:title" content="Steenberg family wins 30-day reprieve in eviction battle | IOL News" data-reactid=".22yn306mrai.0.h"/><meta itemprop="inLanguage" content="en" data-reactid=".22yn306mrai.0.i"/><meta name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo" data-reactid=".22yn306mrai.0.j"/><meta itemprop="image" content="https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/101884959.JPG" data-reactid=".22yn306mrai.0.k:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/101884959.JPG&amp;operation=CROP&amp;offset=303x0&amp;resize=1307x1307" data-reactid=".22yn306mrai.0.k:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".22yn306mrai.0.l:$twitter=2card"/><meta name="twitter:image:src" content="https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/101884959.JPG" data-reactid=".22yn306mrai.0.l:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/news/south-africa/western-cape/steenberg-family-wins-30-day-reprieve-in-eviction-battle-14170351" data-reactid=".22yn306mrai.0.m"/><script type="application/ld+json" data-reactid=".22yn306mrai.0.p">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".22yn306mrai.0.q">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".22yn306mrai.0.r"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".22yn306mrai.0.s"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".22yn306mrai.0.t"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".22yn306mrai.0.u"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".22yn306mrai.0.v"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".22yn306mrai.0.w"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".22yn306mrai.0.x"/><meta name="theme-color" content="#ffffff" data-reactid=".22yn306mrai.0.y"/><meta itemprop="pageType" content="article" data-reactid=".22yn306mrai.0.z"/><meta itemprop="identifier" content="14170351" data-reactid=".22yn306mrai.0.10"/><meta itemprop="magnet:custom" name="section" content="news/south-africa/western-cape" data-reactid=".22yn306mrai.0.11"/><script type="text/javascript" data-reactid=".22yn306mrai.0.12">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".22yn306mrai.0.13">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                  var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                  j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                  f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".22yn306mrai.0.14">(function(h,o,t,j,a,r){
                       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                       h._hjSettings={hjid:431190,hjsv:5};
                       a=o.getElementsByTagName('head')[0];
                       r=o.createElement('script');r.async=1;
                       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                       a.appendChild(r);
                   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script><script type="text/javascript" data-reactid=".22yn306mrai.0.15">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".22yn306mrai.0.16"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><script src="//cdn.jsdelivr.net/blazy/latest/blazy.min.js" data-reactid=".22yn306mrai.0.17"></script></head><body class="news-south-africa-western-cape" id="top" data-reactid=".22yn306mrai.1"><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Lora|Lustria|Roboto+Condensed:400,700" rel="stylesheet" data-reactid=".22yn306mrai.1.0"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".22yn306mrai.1.1"/><link rel="stylesheet" href="/assets/20180328/css/main.css" data-reactid=".22yn306mrai.1.2"/><div id="fb-root" data-reactid=".22yn306mrai.1.3"></div><script type="text/javascript" data-reactid=".22yn306mrai.1.4">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".22yn306mrai.1.5"></a><noscript data-reactid=".22yn306mrai.1.6"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".22yn306mrai.1.6.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".22yn306mrai.1.7"></div><header role="banner" class="black-bottom-border" data-reactid=".22yn306mrai.1.8"><a href="/" class="back-to-iol" data-reactid=".22yn306mrai.1.8.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".22yn306mrai.1.8.1"><div class="wrapper" data-reactid=".22yn306mrai.1.8.1.0"><ul data-reactid=".22yn306mrai.1.8.1.0.0"><li data-reactid=".22yn306mrai.1.8.1.0.0.1"><a rel="nofollow" href="http://www.loot.co.za" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".22yn306mrai.1.8.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".22yn306mrai.1.8.1.0.0.2"><a rel="nofollow" href="https://www.drive360.co.za" target="_blank" title="Drive360" id="drive360-commerical-nav" data-reactid=".22yn306mrai.1.8.1.0.0.2.0">Drive360</a></li><li data-reactid=".22yn306mrai.1.8.1.0.0.3"><a rel="nofollow" href="http://www.iolproperty.co.za" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".22yn306mrai.1.8.1.0.0.3.0">IOL Property</a></li><li data-reactid=".22yn306mrai.1.8.1.0.0.4"><a rel="nofollow" href="https://www.talent360.co.za" target="_blank" title="Talent360" id="talent360-commerical-nav" data-reactid=".22yn306mrai.1.8.1.0.0.4.0">Talent360</a></li><div data-reactid=".22yn306mrai.1.8.1.0.0.5"><li data-reactid=".22yn306mrai.1.8.1.0.0.5.0"><a rel="nofollow" href="http://www.tyi.co.za" target="_blank" title="Young Independent" id="young-independent-commerical-nav" data-reactid=".22yn306mrai.1.8.1.0.0.5.0.0">Youth</a></li></div></ul><div class="header-widgets" data-reactid=".22yn306mrai.1.8.1.0.1"><div class="date-widget" data-reactid=".22yn306mrai.1.8.1.0.1.0">Sat 31 Mar</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".22yn306mrai.1.8.1.0.1.1"></div><div class="social-icons-header" data-reactid=".22yn306mrai.1.8.1.0.1.2"><ul data-reactid=".22yn306mrai.1.8.1.0.1.2.0"><li data-reactid=".22yn306mrai.1.8.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".22yn306mrai.1.8.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".22yn306mrai.1.8.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".22yn306mrai.1.8.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".22yn306mrai.1.8.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".22yn306mrai.1.8.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".22yn306mrai.1.8.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".22yn306mrai.1.8.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".22yn306mrai.1.8.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".22yn306mrai.1.8.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".22yn306mrai.1.8.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".22yn306mrai.1.8.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".22yn306mrai.1.8.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".22yn306mrai.1.8.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".22yn306mrai.1.8.2"><a class="logo" href="/" data-reactid=".22yn306mrai.1.8.2.0"><img src="/assets/images/header/iol.png" alt="logo" title="Welcome to IOL" data-reactid=".22yn306mrai.1.8.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".22yn306mrai.1.8.2.1"><ul id="headNavTopMenu" data-reactid=".22yn306mrai.1.8.2.1.0"><li class="item-has-children active" data-reactid=".22yn306mrai.1.8.2.1.0.0:0"><a href="/news" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.0">News</a><ul class="sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1"><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0"><a href="/news/south-africa" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.0"><a href="/news/crime-courts" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.0.0">Crime &amp; Courts</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.1"><a href="/news/south-africa/eastern-cape" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.1.0">Eastern Cape</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.2"><a href="/news/south-africa/free-state" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.2.0">Free State</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.3"><a href="/news/south-africa/gauteng" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.3.0">Gauteng</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.4"><a href="/news/south-africa/kwazulu-natal" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.4.0">KwaZulu-Natal</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.5"><a href="/news/south-africa/limpopo" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.5.0">Limpopo</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.6"><a href="/news/south-africa/mpumalanga" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.6.0">Mpumalanga</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.7"><a href="/news/south-africa/northern-cape" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.7.0">Northern Cape</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.8"><a href="/news/south-africa/north-west" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.8.0">North West</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.9"><a href="/news/south-africa/western-cape" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.0.1.9.0">Western Cape</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.1"><a href="/news/politics" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.1.0">Politics</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.1.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.1.1.0"><a href="/news/politics/justice-safety" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.1.1.0.0">Justice &amp; Safety</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.1.1.1"><a href="/news/politics/education" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.1.1.1.0">Education</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.1.1.2"><a href="/news/politics/development" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.1.1.2.0">Development</a></li></ul></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.2"><a href="/news/africa" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.2.0">Africa</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.3"><a href="/news/world" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.3.0">World</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.4"><a href="/news/opinion" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.4.0">Opinion</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.5"><a href="/news/eish" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.5.0">Eish!</a></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.6"><a href="/news/special-features" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.6.0">Special Features</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.6.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.6.1.0"><a href="/news/anc-conference" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.6.1.0.0">ANC Conference</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.6.1.1"><a href="/news/matric-results" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.6.1.1.0">Matric 2017</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.6.1.2"><a href="/news/special-features/zuma" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.6.1.2.0">The Zuma Era</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.6.1.3"><a href="/news/special-features/zimbabwe" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.6.1.3.0">Zimbabwe</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.6.1.4"><a href="/news/special-features/us-elections" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.6.1.4.0">Trump&#x27;s America</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.6.1.5"><a href="/capeargus/the-dignity-project" data-reactid=".22yn306mrai.1.8.2.1.0.0:0.1.6.1.5.0">The Dignity Project</a></li></ul></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:1"><a href="/#" class="no-link" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.0">Business</a><ul class="sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1"><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0"><a href="/business-report" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.0">Business Report</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.0"><a href="/business-report/companies" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.0.0">Companies</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.1"><a href="/business-report/economy" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.1.0">Economy</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.2"><a href="/business-report/energy" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.3"><a href="/business-report/markets" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.3.0">Markets</a><ul class="sub-sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.3.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.3.1.0"><a href="/business-report/markets/shares" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.3.1.0.0">Shares</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.3.1.1"><a href="/business-report/markets/currencies" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.3.1.1.0">Currencies</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.3.1.2"><a href="/business-report/markets/commodities" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.3.1.2.0">Commodities</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.3.1.3"><a href="/business-report/market-indicators" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.4"><a href="/business-report/entrepreneurs" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.4.0">Entrepreneurs</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.5"><a href="/business-report/technology" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.5.0">Technology</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.6"><a href="/business-report/careers" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.6.0">Careers</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.7"><a href="/business-report/international" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.7.0">International</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.8"><a href="/business-report/opinion" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.8.0">Opinion</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.9"><a href="/personal-finance/money-tools" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.9.0">Financial Tools</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.a"><a href="/business-report/budget" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.0.1.a.0">Budget</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1"><a href="/personal-finance" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.0">Personal Finance</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1"><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.0"><a href="/personal-finance/my-money" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.0.0">My Money</a><ul class="sub-sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.0.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.0.1.0"><a href="/personal-finance/my-money/banking" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.0.1.0.0">Banking</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.0.1.1"><a href="/personal-finance/my-money/budgeting" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.0.1.1.0">Budgeting</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.0.1.2"><a href="/personal-finance/my-money/spending-wisely" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.0.1.2.0">Spending Wisely</a></li></ul></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.1"><a href="/personal-finance/debt" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.1.0">Debt</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.2"><a href="/personal-finance/financial-planning" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.2.0">Financial Planning</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.3"><a href="/personal-finance/retirement" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.3.0">Retirement</a></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.4"><a href="/personal-finance/investments" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.4.0">Invest</a><ul class="sub-sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.4.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.4.1.0"><a href="/personal-finance/collective-investments" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.4.1.0.0">Collective investments results</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.4.1.1"><a href="/personal-finance/fund-look-up" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.4.1.1.0">Fund look up</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.4.1.2"><a href="/personal-finance/fund-ranking-tool" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.4.1.2.0">Fund Ranking Tool</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.4.1.3"><a href="/personal-finance/performance-comparison-tool" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.4.1.3.0">Performance Comparison Tool</a></li></ul></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.5"><a href="/personal-finance/insurance" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.5.0">Insurance</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.6"><a href="/personal-finance/medical-cover" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.6.0">Medical Cover</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.7"><a href="/personal-finance/tax" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.7.0">Tax</a></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.8"><a href="/personal-finance/money-tools" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.8.0">Money tools</a><ul class="sub-sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.8.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.8.1.0"><a href="/personal-finance/money-tools/loans" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.8.1.0.0">Loan Calculator</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.8.1.1"><a href="/personal-finance/money-tools/interest-on-savings" data-reactid=".22yn306mrai.1.8.2.1.0.0:1.1.1.1.8.1.1.0">Interest on Savings</a></li></ul></li></ul></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:2"><a href="/sport" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.0">Sport</a><ul class="sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1"><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0"><a href="/sport/soccer" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0.0">Soccer</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0.1.0"><a href="/sport/soccer/bundesliga" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0.1.0.0">Bundesliga</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0.1.1"><a href="/sport/soccer/bafana" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0.1.1.0">Bafana</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0.1.2"><a href="/sport/soccer/psl" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0.1.2.0">PSL</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0.1.3"><a href="/sport/soccer/premier-league" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0.1.3.0">Premier League</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0.1.4"><a href="/sport/soccer/world-leagues" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0.1.4.0">World Leagues</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0.1.5"><a href="/sport/soccer/cup-competitions" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0.1.5.0">Cup Competitions</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0.1.6"><a href="/sport/soccer/logs" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.0.1.6.0">Soccer logs</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1"><a href="/sport/rugby" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.0">Rugby</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.0"><a href="/sport/rugby/springboks" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.0.0">Springboks</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.1"><a href="/sport/rugby/world" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.1.0">World Rugby</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.2"><a href="/sport/rugby/fixtures" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.2.0">Rugby fixtures</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.3"><a href="/sport/rugby/results" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.3.0">Rugby results</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.4"><a href="/sport/rugby/logs" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.4.0">Rugby logs</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.5"><a href="/sport/rugby/rugby-championship" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.5.0">Rugby Championship</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.6"><a href="/sport/rugby/currie-cup" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.6.0">Currie Cup</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.7"><a href="/sport/rugby/sevens" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.7.0">Sevens</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.8"><a href="/sport/rugby/cup-competitions" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.8.0">Cup Competitions</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.9"><a href="/sport/rugby/super-rugby" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.1.1.9.0">Super Rugby</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.2"><a href="/sport/cricket" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.2.0">Cricket</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.2.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.2.1.0"><a href="/sport/cricket/proteas" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.2.1.0.0">Proteas</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.2.1.1"><a href="/sport/cricket/world" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.2.1.1.0">World Cricket</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.2.1.2"><a href="/sport/cricket/domestic" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.2.1.2.0">Domestic Cricket</a></li></ul></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.3"><a href="/sport/boxing" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.3.0">Boxing</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.4"><a href="/sport/tennis" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.4.0">Tennis</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.5"><a href="/sport/fifa" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.5.0">Fifa</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.6"><a href="/sport/athletics" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.6.0">Athletics</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.7"><a href="/sport/opinion" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.7.0">Opinion</a></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.8"><a href="/sport/cycling" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.8.0">Cycling</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.8.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.8.1.0"><a href="/sport/cycling/results" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.8.1.0.0">Cycling results</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.9"><a href="/sport/golf" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.9.0">Golf</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.9.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.9.1.0"><a href="/sport/golf/fixtures" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.9.1.0.0">Golf fixtures</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.9.1.1"><a href="/sport/golf/results" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.9.1.1.0">Golf results</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.9.1.2"><a href="/sport/golf/logs" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.9.1.2.0">Golf logs</a></li></ul></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.a"><a href="/sport/more-sport" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.a.0">More sport</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.b"><a href="http://www.iolsportzone.co.za/?referrer=iolm" data-reactid=".22yn306mrai.1.8.2.1.0.0:2.1.b.0">IOL Sportzone</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:3"><a href="/entertainment" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.0">Entertainment</a><ul class="sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1"><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.0"><a href="/entertainment/whats-on" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.0.0">What&#x27;s On</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.0.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.0.1.0"><a href="/entertainment/whats-on/joburg" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.0.1.0.0">What&#x27;s On - Joburg</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.0.1.1"><a href="/entertainment/whats-on/durban" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.0.1.1.0">What&#x27;s On - Durban</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.0.1.2"><a href="/entertainment/whats-on/cape-town" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.0.1.2.0">What&#x27;s On - Cape Town</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.0.1.3"><a href="/entertainment/whats-on/pretoria" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.0.1.3.0">What&#x27;s On - Pretoria</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.1"><a href="/entertainment/celebrity-news" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.1.0">Celeb News</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.1.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.1.1.0"><a href="/entertainment/celebrity-news/international" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.1.1.0.0">International</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.1.1.1"><a href="/entertainment/celebrity-news/local" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.1.1.1.0">Local</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.2"><a href="/entertainment/tv" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.2.0">TV</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.2.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.2.1.0"><a href="/entertainment/tv/reality-tv" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.2.1.0.0">Reality TV</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.2.1.1"><a href="/entertainment/tv/soapies" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.2.1.1.0">Soapies</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.2.1.2"><a href="/entertainment/tv-guide" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.2.1.2.0">TV Guide</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.3"><a href="/entertainment/movies-theatre" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.3.0">Movies &amp; Theatre</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.3.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.3.1.0"><a href="/entertainment/movies-theatre/reviews" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.3.1.0.0">Movie Reviews</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.3.1.1"><a href="/entertainment/movie-guide" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.3.1.1.0">Movie Guide</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.4"><a href="/entertainment/music" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.4.0">Music</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.4.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.4.1.0"><a href="/entertainment/music/local" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.4.1.0.0">Local</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.4.1.1"><a href="/entertainment/music/international" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.4.1.1.0">International</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.4.1.2"><a href="/entertainment/music/reviews" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.4.1.2.0">Music Reviews</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.5"><a href="/entertainment/books" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.5.0">Books</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.5.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.5.1.0"><a href="/entertainment/books/reviews" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.5.1.0.0">Books Reviews</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.5.1.1"><a href="http://www.loot.co.za/books?referrer=iolt" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.5.1.1.0">Loot Books</a></li></ul></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.6"><a href="/lifestyle/competitions" data-reactid=".22yn306mrai.1.8.2.1.0.0:3.1.6.0">Competitions</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:4"><a href="/lifestyle" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.0">Lifestyle</a><ul class="sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1"><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0"><a href="/lifestyle/food-drink" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.0">Food &amp; Drink</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.1.0"><a href="/lifestyle/food-drink/recipes" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.1.0.0">Recipes</a></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.1.1"><a href="/lifestyle/food-drink/restaurants" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.1.1.0">Restaurants</a><ul class="sub-sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.1.1.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.1.1.1.0"><a href="/lifestyle/food-drink/restaurants/joburg" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.1.1.1.0.0">Joburg</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.1.1.1.1"><a href="/lifestyle/food-drink/restaurants/durban" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.1.1.1.1.0">Durban</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.1.1.1.2"><a href="/lifestyle/food-drink/restaurants/cape-town" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.1.1.1.2.0">Cape Town</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.1.1.1.3"><a href="/lifestyle/food-drink/restaurants/pretoria" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.1.1.1.3.0">Pretoria</a></li></ul></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.1.2"><a href="/lifestyle/food-drink/drink" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.0.1.2.0">Drink</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.1"><a href="/lifestyle/health" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.1.0">Health &amp; Wellness</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.1.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.1.1.0"><a href="/lifestyle/health/fitness" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.1.1.0.0">Fitness</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.1.1.1"><a href="/lifestyle/health/mind" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.1.1.1.0">Mind</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.1.1.2"><a href="/lifestyle/health/diet" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.1.1.2.0">Diet</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.2"><a href="/lifestyle/family" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.2.0">Family</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.2.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.2.1.0"><a href="/lifestyle/family/pregnancy" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.2.1.0.0">Pregnancy</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.2.1.1"><a href="/lifestyle/family/baby" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.2.1.1.0">Baby</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.2.1.2"><a href="/lifestyle/family/parenting" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.2.1.2.0">Parenting</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.2.1.3"><a href="/lifestyle/family/pets" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.2.1.3.0">Pets</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.3"><a href="/lifestyle/style-beauty" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.3.0">Style &amp; Beauty</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.3.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.3.1.0"><a href="/lifestyle/style-beauty/fashion" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.3.1.0.0">Fashion</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.3.1.1"><a href="/lifestyle/style-beauty/men" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.3.1.1.0">Men</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.3.1.2"><a href="/lifestyle/style-beauty/beauty" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.3.1.2.0">Beauty</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.3.1.3"><a href="/lifestyle/style-beauty/hair" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.3.1.3.0">Hair</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.3.1.4"><a href="/lifestyle/style-beauty/weddings" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.3.1.4.0">Weddings</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.4"><a href="/lifestyle/home-garden" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.4.0">Home &amp; Garden</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.4.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.4.1.0"><a href="/lifestyle/home-garden/home" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.4.1.0.0">Home</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.4.1.1"><a href="/lifestyle/home-garden/garden" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.4.1.1.0">Garden</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.5"><a href="/lifestyle/love-sex" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.5.0">Love &amp; Sex</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.5.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.5.1.0"><a href="/lifestyle/love-sex/sex" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.5.1.0.0">Sex</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.5.1.1"><a href="/lifestyle/love-sex/relationships" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.5.1.1.0">Relationships</a></li></ul></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.6"><a href="/lifestyle/competitions" data-reactid=".22yn306mrai.1.8.2.1.0.0:4.1.6.0">Competitions</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:5"><a href="/travel" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.0">Travel</a><ul class="sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.0"><a href="/travel/travel-news" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.0.0">Travel News</a></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1"><a href="/travel/south-africa" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.0"><a href="/travel/south-africa/eastern-cape" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.0.0">Eastern Cape</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.1"><a href="/travel/south-africa/free-state" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.1.0">Free State</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.2"><a href="/travel/south-africa/gauteng" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.2.0">Gauteng</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.3"><a href="/travel/south-africa/kwazulu-natal" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.4"><a href="/travel/south-africa/limpopo" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.4.0">Limpopo</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.5"><a href="/travel/south-africa/mpumalanga" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.5.0">Mpumalanga</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.6"><a href="/travel/south-africa/north-west" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.6.0">North West</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.7"><a href="/travel/south-africa/northern-cape" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.7.0">Northern Cape</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.8"><a href="/travel/south-africa/western-cape" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.1.1.8.0">Western Cape</a></li></ul></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.2"><a href="/travel/africa" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.2.0">Africa</a></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3"><a href="/travel/world" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3.0">World</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3.1.0"><a href="/travel/world/asia" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3.1.0.0">Asia</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3.1.1"><a href="/travel/world/australasia" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3.1.1.0">Australasia</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3.1.2"><a href="/travel/world/caribbean" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3.1.2.0">Caribbean</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3.1.3"><a href="/travel/world/europe" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3.1.3.0">Europe</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3.1.4"><a href="/travel/world/middle-east" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3.1.4.0">Middle East</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3.1.5"><a href="/travel/world/north-america" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3.1.5.0">North America</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3.1.6"><a href="/travel/world/south-america" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.3.1.6.0">South America</a></li></ul></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.4"><a href="/travel/travel-tips" data-reactid=".22yn306mrai.1.8.2.1.0.0:5.1.4.0">Travel Tips</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:6"><a href="/motoring" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.0">Motoring</a><ul class="sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.0"><a href="/motoring/industry-news" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.0.0">Industry news</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.1"><a href="/motoring/latest-launches" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.1.0">Latest launches</a></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2"><a href="/motoring/cars" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.0">Cars</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.0"><a href="/motoring/cars/alfa-romeo" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.0.0">Alfa-romeo</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1"><a href="/motoring/cars/aston-martin" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1.0">Aston-martin</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.2"><a href="/motoring/cars/audi" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.2.0">Audi</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.3"><a href="/motoring/cars/baic" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.3.0">Baic</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.4"><a href="/motoring/cars/bentley" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.4.0">Bentley</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.5"><a href="/motoring/cars/bmw" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.5.0">BMW</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.6"><a href="/motoring/cars/cadillac" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.6.0">Cadillac</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.7"><a href="/motoring/cars/chery" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.7.0">Chery</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.8"><a href="/motoring/cars/chevrolet" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.8.0">Chevrolet</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.9"><a href="/motoring/cars/chrysler" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.9.0">Chrysler</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.a"><a href="/motoring/cars/citroen" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.a.0">Citroen</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.b"><a href="/motoring/cars/daihatsu" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.b.0">Daihatsu</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.c"><a href="/motoring/cars/datsun" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.c.0">Datsun</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.d"><a href="/motoring/cars/dodge" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.d.0">Dodge</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.e"><a href="/motoring/cars/faw" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.e.0">Faw</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.f"><a href="/motoring/cars/ferrari" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.f.0">Ferrari</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.g"><a href="/motoring/cars/fiat" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.g.0">Fiat</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.h"><a href="/motoring/cars/ford" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.h.0">Ford</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.i"><a href="/motoring/cars/foton" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.i.0">Foton</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.j"><a href="/motoring/cars/gwm" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.j.0">GWM</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.k"><a href="/motoring/cars/honda" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.k.0">Honda</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.l"><a href="/motoring/cars/hyundai" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.l.0">Hyundai</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.m"><a href="/motoring/cars/infiniti" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.m.0">Infiniti</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.n"><a href="/motoring/cars/isuzu" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.n.0">Isuzu</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.o"><a href="/motoring/cars/jaguar" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.o.0">Jaguar</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.p"><a href="/motoring/cars/jeep" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.p.0">Jeep</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.q"><a href="/motoring/cars/jmc" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.q.0">JMC</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.r"><a href="/motoring/cars/kia" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.r.0">Kia</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.s"><a href="/motoring/cars/lamborghini" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.s.0">Lamborghini</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.t"><a href="/motoring/cars/land-rover" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.t.0">Land-rover</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.u"><a href="/motoring/cars/lexus" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.u.0">Lexus</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.v"><a href="/motoring/cars/lotus" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.v.0">Lotus</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.w"><a href="/motoring/cars/mahindra" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.w.0">Mahindra</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.x"><a href="/motoring/cars/maserati" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.x.0">Maserati</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.y"><a href="/motoring/cars/mazda" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.y.0">Mazda</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.z"><a href="/motoring/cars/mclaren" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.z.0">Mclaren</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.10"><a href="/motoring/cars/mercedes" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.10.0">Mercedes</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.11"><a href="/motoring/cars/mg" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.11.0">MG</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.12"><a href="/motoring/cars/mini" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.12.0">Mini</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.13"><a href="/motoring/cars/mitsubishi" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.13.0">Mitsubishi</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.14"><a href="/motoring/cars/nissan" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.14.0">Nissan</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.15"><a href="/motoring/cars/opel" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.15.0">Opel</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.16"><a href="/motoring/cars/other" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.16.0">Other</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.17"><a href="/motoring/cars/peugeot" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.17.0">Peugeot</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.18"><a href="/motoring/cars/porsche" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.18.0">Porsche</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.19"><a href="/motoring/cars/renault" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.19.0">Renault</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1a"><a href="/motoring/cars/rolls-royce" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1a.0">Rolls-royce</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1b"><a href="/motoring/cars/smart" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1b.0">Smart</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1c"><a href="/motoring/cars/ssangyong" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1c.0">Ssangyong</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1d"><a href="/motoring/cars/subaru" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1d.0">Subaru</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1e"><a href="/motoring/cars/suzuki" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1e.0">Suzuki</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1f"><a href="/motoring/cars/tata" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1f.0">Tata</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1g"><a href="/motoring/cars/toyota" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1g.0">Toyota</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1h"><a href="/motoring/cars/volkswagen" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1h.0">Volkswagen</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1i"><a href="/motoring/cars/volvo" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.2.1.1i.0">Volvo</a></li></ul></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3"><a href="/motoring/bikes" class="" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.0">Bikes</a><ul class="sub-sub-menu" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1"><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.0"><a href="/motoring/bikes/aprilia" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.0.0">Aprilia</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.1"><a href="/motoring/bikes/bimota" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.1.0">Bimota</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.2"><a href="/motoring/bikes/bmw" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.2.0">BMW</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.3"><a href="/motoring/bikes/buell" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.3.0">Buell</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.4"><a href="/motoring/bikes/ducati" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.4.0">Ducati</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.5"><a href="/motoring/bikes/ewizz" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.5.0">Ewizz</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.6"><a href="/motoring/bikes/gilera" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.6.0">Gilera</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.7"><a href="/motoring/bikes/harley-davidson" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.7.0">Harley-Davidson</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.8"><a href="/motoring/bikes/honda" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.8.0">Honda</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.9"><a href="/motoring/bikes/hyosung" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.9.0">Hyosung</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.a"><a href="/motoring/bikes/indian" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.a.0">Indian</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.b"><a href="/motoring/bikes/kawasaki" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.b.0">Kawasaki</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.c"><a href="/motoring/bikes/ktm" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.c.0">KTM</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.d"><a href="/motoring/bikes/moto-guzzi" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.d.0">Moto-Guzzi</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.e"><a href="/motoring/bikes/motomia" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.e.0">Motomia</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.f"><a href="/motoring/bikes/other" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.f.0">Other</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.g"><a href="/motoring/bikes/royal-enfield" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.g.0">Royal-Enfield</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.h"><a href="/motoring/bikes/suzuki" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.h.0">Suzuki</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.i"><a href="/motoring/bikes/triumph" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.i.0">Triumph</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.j"><a href="/motoring/bikes/vespa" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.j.0">Vespa</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.k"><a href="/motoring/bikes/yamaha" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.3.1.k.0">Yamaha</a></li></ul></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.4"><a href="/motoring/trucks" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.4.0">Trucks</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.5"><a href="/motoring/motorsport" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.5.0">Motorsport</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.6"><a href="/motoring/f1-grand-prix" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.6.0">F1</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.7"><a href="/motoring/road-tests" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.7.0">Road tests</a></li><li data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.8"><a href="/motoring/custom-cars" data-reactid=".22yn306mrai.1.8.2.1.0.0:6.1.8.0">Custom Cars</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".22yn306mrai.1.8.2.2"><div class="full-nav mobile-full toggle" data-reactid=".22yn306mrai.1.8.2.2.0"><span data-reactid=".22yn306mrai.1.8.2.2.0.0"></span></div><form action="/newsletters" method="post" id="subscribeBtn" class="black-left-border" data-reactid=".22yn306mrai.1.8.2.2.1"><input type="hidden" name="page" value="news" data-reactid=".22yn306mrai.1.8.2.2.1.0"/><button type="submit" data-reactid=".22yn306mrai.1.8.2.2.1.1">SUBSCRIBE</button></form></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".22yn306mrai.1.8.2.3"><ul data-reactid=".22yn306mrai.1.8.2.3.0"><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.3.0.0"><a href="/#" class="no-link" data-reactid=".22yn306mrai.1.8.2.3.0.0.0">Special features</a><ul class="sub-menu" data-reactid=".22yn306mrai.1.8.2.3.0.0.1"><li data-reactid=".22yn306mrai.1.8.2.3.0.0.1.0"><a href="/news/anc-conference" data-reactid=".22yn306mrai.1.8.2.3.0.0.1.0.0">ANC Conference</a></li><li data-reactid=".22yn306mrai.1.8.2.3.0.0.1.1"><a href="/news/matric-results" data-reactid=".22yn306mrai.1.8.2.3.0.0.1.1.0">Matric 2017</a></li><li data-reactid=".22yn306mrai.1.8.2.3.0.0.1.2"><a href="/news/special-features/zuma" data-reactid=".22yn306mrai.1.8.2.3.0.0.1.2.0">The Zuma Era</a></li><li data-reactid=".22yn306mrai.1.8.2.3.0.0.1.3"><a href="/news/special-features/zimbabwe" data-reactid=".22yn306mrai.1.8.2.3.0.0.1.3.0">Zimbabwe</a></li><li data-reactid=".22yn306mrai.1.8.2.3.0.0.1.4"><a href="/news/special-features/us-elections" data-reactid=".22yn306mrai.1.8.2.3.0.0.1.4.0">Trump&#x27;s America</a></li><li data-reactid=".22yn306mrai.1.8.2.3.0.0.1.5"><a href="/capeargus/the-dignity-project" data-reactid=".22yn306mrai.1.8.2.3.0.0.1.5.0">The Dignity Project</a></li></ul></li><li data-reactid=".22yn306mrai.1.8.2.3.0.1"><a href="/news" data-reactid=".22yn306mrai.1.8.2.3.0.1.0">News</a></li><li data-reactid=".22yn306mrai.1.8.2.3.0.2"><a href="/news/politics" data-reactid=".22yn306mrai.1.8.2.3.0.2.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".22yn306mrai.1.8.2.3.0.3"><a href="/#" class="no-link" data-reactid=".22yn306mrai.1.8.2.3.0.3.0">Business</a><ul class="sub-menu" data-reactid=".22yn306mrai.1.8.2.3.0.3.1"><li data-reactid=".22yn306mrai.1.8.2.3.0.3.1.0"><a href="/business-report" data-reactid=".22yn306mrai.1.8.2.3.0.3.1.0.0">Business Report</a></li><li data-reactid=".22yn306mrai.1.8.2.3.0.3.1.1"><a href="/personal-finance" data-reactid=".22yn306mrai.1.8.2.3.0.3.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".22yn306mrai.1.8.2.3.0.4"><a href="/sport" data-reactid=".22yn306mrai.1.8.2.3.0.4.0">Sport</a></li><li data-reactid=".22yn306mrai.1.8.2.3.0.5"><a href="/entertainment" data-reactid=".22yn306mrai.1.8.2.3.0.5.0">Entertainment</a></li><li data-reactid=".22yn306mrai.1.8.2.3.0.6"><a href="/lifestyle" data-reactid=".22yn306mrai.1.8.2.3.0.6.0">Lifestyle</a></li><li data-reactid=".22yn306mrai.1.8.2.3.0.7"><a href="/travel" data-reactid=".22yn306mrai.1.8.2.3.0.7.0">Travel</a></li><li data-reactid=".22yn306mrai.1.8.2.3.0.8"><a href="/motoring" data-reactid=".22yn306mrai.1.8.2.3.0.8.0">Motoring</a></li><li data-reactid=".22yn306mrai.1.8.2.3.0.9"><a href="/multimedia" data-reactid=".22yn306mrai.1.8.2.3.0.9.0">Multimedia</a></li><li data-reactid=".22yn306mrai.1.8.2.3.0.a"><a href="/newspapers" data-reactid=".22yn306mrai.1.8.2.3.0.a.0">Newspapers</a></li><li data-reactid=".22yn306mrai.1.8.2.3.0.b"><a href="/cape-community-newspapers" data-reactid=".22yn306mrai.1.8.2.3.0.b.0">Cape Community</a></li><li data-reactid=".22yn306mrai.1.8.2.3.0.c"><a href="/about-iol-1.458" data-reactid=".22yn306mrai.1.8.2.3.0.c.0">About IOL</a></li></ul></nav></div></header><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".22yn306mrai.1.9"><ul data-reactid=".22yn306mrai.1.9.0"><li data-reactid=".22yn306mrai.1.9.0.0"><a href="/news" data-reactid=".22yn306mrai.1.9.0.0.0">news</a></li><li data-reactid=".22yn306mrai.1.9.0.1"><a href="/news/south-africa" data-reactid=".22yn306mrai.1.9.0.1.0">south africa</a></li><li data-reactid=".22yn306mrai.1.9.0.2"><a href="/news/south-africa/western-cape" data-reactid=".22yn306mrai.1.9.0.2.0">western cape</a></li></ul></div><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".22yn306mrai.1.a"><nav class="page-sub-nav" data-reactid=".22yn306mrai.1.a.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".22yn306mrai.1.a.0.0"><span data-reactid=".22yn306mrai.1.a.0.0.0">All </span><span data-reactid=".22yn306mrai.1.a.0.0.1">News</span></a><ul id="subNavMenu" data-reactid=".22yn306mrai.1.a.0.2"><li class="sub-item-has-children" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa"><a href="/news/south-africa" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.0">South Africa</a><ul data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1"><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$0"><a href="/news/crime-courts" title="Crime &amp; Courts" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$0.0">Crime &amp; Courts</a></li><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$1"><a href="/news/south-africa/eastern-cape" title="Eastern Cape" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$1.0">Eastern Cape</a></li><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$2"><a href="/news/south-africa/free-state" title="Free State" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$2.0">Free State</a></li><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$3"><a href="/news/south-africa/gauteng" title="Gauteng" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$3.0">Gauteng</a></li><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$4"><a href="/news/south-africa/kwazulu-natal" title="KwaZulu-Natal" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$4.0">KwaZulu-Natal</a></li><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$5"><a href="/news/south-africa/limpopo" title="Limpopo" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$5.0">Limpopo</a></li><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$6"><a href="/news/south-africa/mpumalanga" title="Mpumalanga" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$6.0">Mpumalanga</a></li><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$7"><a href="/news/south-africa/northern-cape" title="Northern Cape" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$7.0">Northern Cape</a></li><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$8"><a href="/news/south-africa/north-west" title="North West" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$8.0">North West</a></li><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$9"><a href="/news/south-africa/western-cape" title="Western Cape" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$9.0">Western Cape</a></li></ul></li><li class="sub-item-has-children" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-1-top-news/politics"><a href="/news/politics" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-1-top-news/politics.0">Politics</a><ul data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-1-top-news/politics.1"><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-1-top-news/politics.1.$0"><a href="/news/politics/justice-safety" title="Justice &amp; Safety" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-1-top-news/politics.1.$0.0">Justice &amp; Safety</a></li><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-1-top-news/politics.1.$1"><a href="/news/politics/education" title="Education" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-1-top-news/politics.1.$1.0">Education</a></li><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-1-top-news/politics.1.$2"><a href="/news/politics/development" title="Development" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-1-top-news/politics.1.$2.0">Development</a></li></ul></li><li class="subnavItem" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-2-top-news/africa"><a href="/news/africa" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-2-top-news/africa.0">Africa</a></li><li class="subnavItem" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-3-top-news/world"><a href="/news/world" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-3-top-news/world.0">World</a></li><li class="subnavItem" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-4-top-news/opinion"><a href="/news/opinion" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-4-top-news/opinion.0">Opinion</a></li><li class="subnavItem" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-5-top-news/eish"><a href="/news/eish" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-5-top-news/eish.0">Eish!</a></li><li class="sub-item-has-children" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-6-top-news/special-features"><a href="/news/special-features" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-6-top-news/special-features.0">Special Features</a><ul data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-6-top-news/special-features.1"><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-6-top-news/special-features.1.$0"><a href="/news/anc-conference" title="ANC Conference" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-6-top-news/special-features.1.$0.0">ANC Conference</a></li><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-6-top-news/special-features.1.$1"><a href="/news/matric-results" title="Matric 2017" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-6-top-news/special-features.1.$1.0">Matric 2017</a></li><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-6-top-news/special-features.1.$2"><a href="/news/special-features/zuma" title="The Zuma Era" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-6-top-news/special-features.1.$2.0">The Zuma Era</a></li><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-6-top-news/special-features.1.$3"><a href="/news/special-features/zimbabwe" title="Zimbabwe" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-6-top-news/special-features.1.$3.0">Zimbabwe</a></li><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-6-top-news/special-features.1.$4"><a href="/news/special-features/us-elections" title="Trump&#x27;s America" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-6-top-news/special-features.1.$4.0">Trump&#x27;s America</a></li><li data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-6-top-news/special-features.1.$5"><a href="/capeargus/the-dignity-project" title="The Dignity Project" data-reactid=".22yn306mrai.1.a.0.2.0:$subnavItem-6-top-news/special-features.1.$5.0">The Dignity Project</a></li></ul></li></ul></nav></div><div class="leaderboard-ad wrapper no-lr-padding" id="top1LeaderContainer" data-reactid=".22yn306mrai.1.c"><div class="notice" data-reactid=".22yn306mrai.1.c.0">Advertisement</div><div class="wrapper" id="ad-leaderboard-top" data-reactid=".22yn306mrai.1.c.1"></div></div><main data-reactid=".22yn306mrai.1.d"><div class="wrapper white-bg main-article" data-reactid=".22yn306mrai.1.d.0"><article class="two-thirds" data-reactid=".22yn306mrai.1.d.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".22yn306mrai.1.d.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/news/south-africa/western-cape/steenberg-family-wins-30-day-reprieve-in-eviction-battle-14170351" data-reactid=".22yn306mrai.1.d.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".22yn306mrai.1.d.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".22yn306mrai.1.d.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".22yn306mrai.1.d.0.0.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".22yn306mrai.1.d.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".22yn306mrai.1.d.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".22yn306mrai.1.d.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="In the space of 48 hours, the fortunes of a Steenberg family changed dramatically after being granted interim relief from the threat of eviction." data-reactid=".22yn306mrai.1.d.0.0.0.2"/><meta itemprop="headline" content="Steenberg family wins 30-day reprieve in eviction battle" data-reactid=".22yn306mrai.1.d.0.0.0.3"/><header data-reactid=".22yn306mrai.1.d.0.0.0.4"><h1 data-reactid=".22yn306mrai.1.d.0.0.0.4.0">Steenberg family wins 30-day reprieve in eviction battle</h1><meta itemprop="dateModified" content="2018-03-31T07:47" data-reactid=".22yn306mrai.1.d.0.0.0.4.1"/><p class="meta" data-reactid=".22yn306mrai.1.d.0.0.0.4.2"><a href="/news/south-africa/western-cape" data-reactid=".22yn306mrai.1.d.0.0.0.4.2.0">Western Cape</a><span data-reactid=".22yn306mrai.1.d.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2018-03-31T07:41" data-reactid=".22yn306mrai.1.d.0.0.0.4.2.2">31 March 2018, 09:41am</span><span data-reactid=".22yn306mrai.1.d.0.0.0.4.2.3"> / </span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".22yn306mrai.1.d.0.0.0.4.2.4"><strong itemprop="name" data-reactid=".22yn306mrai.1.d.0.0.0.4.2.4.0">Norman Cloete</strong></span></p><div data-reactid=".22yn306mrai.1.d.0.0.0.4.3"><div class="social-icons" data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0"><ul data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0.0"><li data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Fnews%2Fsouth-africa%2Fwestern-cape%2Fsteenberg-family-wins-30-day-reprieve-in-eviction-battle-14170351" title="Share on Facebook" data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0.0.1.0"><img src="/assets/images/social-icons/facebook-rnd-ico.svg" alt="Share on Facebook" id="article-facebook-share" data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0.0.1.0.0"/></a></li><li data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Steenberg%20family%20wins%2030-day%20reprieve%20in%20eviction%20battle&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fnews%2Fsouth-africa%2Fwestern-cape%2Fsteenberg-family-wins-30-day-reprieve-in-eviction-battle-14170351" title="Share on Twitter" data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0.0.2.0"><img src="/assets/images/social-icons/twitter-rnd-ico.svg" alt="Share on Twitter" id="article-twitter-share" data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0.0.2.0.0"/></a></li><li data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Steenberg%20family%20wins%2030-day%20reprieve%20in%20eviction%20battle&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fnews%2Fsouth-africa%2Fwestern-cape%2Fsteenberg-family-wins-30-day-reprieve-in-eviction-battle-14170351" title="Share on LinkedIn" data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0.0.3.0"><img src="/assets/images/social-icons/linkedin-rnd-ico.svg" alt="Share on LinkedIn" id="article-linkedin-share" data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0.0.3.0.0"/></a></li><li data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0.0.4"><a rel="nofollow" target="_blank" href="#email-share" class="show-popup" title="Share via Email" data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0.0.4.0"><img src="/assets/images/social-icons/email-rnd-ico.svg" alt="Tell a Friend" id="article-email-share" data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0.0.4.0.0"/></a></li><li class="whats-app" data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0.0.5"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.iol.co.za%2Fnews%2Fsouth-africa%2Fwestern-cape%2Fsteenberg-family-wins-30-day-reprieve-in-eviction-battle-14170351" title="Share via WhatsApp" data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0.0.5.0"><img src="/assets/images/social-icons/whatsapp-rnd-ico.svg" alt="Share via WhatsApp" id="article-whatsapp-share" data-reactid=".22yn306mrai.1.d.0.0.0.4.3.0.0.5.0.0"/></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".22yn306mrai.1.d.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".22yn306mrai.1.d.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/101884959.JPG&amp;operation=CROP&amp;offset=0x15&amp;resize=2008x1127" data-reactid=".22yn306mrai.1.d.0.0.0.5.0.0"/><meta itemprop="width" content="2008" data-reactid=".22yn306mrai.1.d.0.0.0.5.0.1"/><meta itemprop="height" content="1308" data-reactid=".22yn306mrai.1.d.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".22yn306mrai.1.d.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/101884959.JPG&amp;operation=CROP&amp;offset=0x15&amp;resize=2008x1127" alt="" title="Structures are torn down at 114 Military Road, Steenberg. A judge ruled against the city’s eviction plans and granted the Samuels family a 30-day reprieve.  Picture: Bruce Sutherland" data-reactid=".22yn306mrai.1.d.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".22yn306mrai.1.d.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".22yn306mrai.1.d.0.0.0.5.0.4.0">Structures are torn down at 114 Military Road, Steenberg. A judge ruled against the city’s eviction plans and granted the Samuels family a 30-day reprieve.  Picture: Bruce Sutherland</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".22yn306mrai.1.d.0.0.0.5.1"><!-- C-ON- TEXT_CONTENT_START --><p>Cape Town - In the space of 48 hours, the fortunes of a Steenberg family changed dramatically after being granted interim relief from the threat of eviction.<br />
Clive Samuels, his sickly wife and their three children faced down the City of Cape Town, the sheriff of the court and an army of workers who began tearing down structures on the property they have called home for a decade.</p>

<p>On the same afternoon, the city sent a press release hailing the eviction as a “victory” following a two-year battle.</p>

<p>It said: “The city is in the process of evicting illegal businesses and occupiers from its land at 114 Military Road, Steenberg. This eviction of the illegal businesses, which includes a scrap metal dealer, is a huge win for the city after two decades of court applications”.</p>

<p>But a day later, acting judge Diane Davis granted the family a 30-day reprieve.</p>

<p>According to Samuels, the city informed him on Monday afternoon that he had two hours to file an urgent application in the Western Cape High Court to stave off the eviction, resulting in a scramble by attorneys at Brink and Thomas to prevent the family from being out on the street.</p>

<p>Samuels said his wife had a heart condition and was receiving treatment at hospital.</p>

<p>“We are poor people. Where does the city expect us to find money for urgent high court applications? My wife was in a very bad state on Monday with all this happening around us.”</p>

<p>Councillor Stuart Diamond, mayoral committee member for assets and facilities management, said: “There are various organisations that assist persons free. Mr Samuels approached the Legal Resources Centre for assistance but they were not prepared to assist him. The court considered the Samuels family’s personal circumstances when it made its order in August 2017 and alternative accommodation was offered to them by the city, which they refused.”</p>

<p>According to Samuels, his wife Yolanda can barely walk and the home has been fitted with railings to help her.</p>

<p>The city indicated to the family two years ago that they would be moved to Blikkiesdorp in Delft and there were plans to build houses on the two-hectare plot they and 40 other people were living on.</p>

<p>Samuels said the other tenants moved when the city announced the housing plans but his family stayed and fought to save their home.</p>

<p>Samuels said he was a paramount chief of the Khoi-San and that he had an ancestral claim to the land.</p>

<p>“This is an emotive issue. In this day and age when the land issue is so sensitive, they (the city) continue to pursue the matter in this way,” he said.</p>

<p>The original inhabitant of the land, Paul Basson, 73, saw his land claim fall through, but Samuels has been pursuing his claim since February 2016.</p>

<p>Basson has since moved to Strandfontein, where he is being cared for by his daughter.</p>

<p>Attorney Tersia Cassiem said the order by the acting judge was based on the family’s right to “access justice. The judge ruled that you cannot shut the door in the face of justice. An interim suspension was granted and we now have 30 days to appeal the original eviction order.”</p>

<p>She added that the judge said in her ruling Yolanda Samuels’s health would be adversely affected should the family move to Blikkiesdorp because the infrastructure in that area was not adequate to meet her health needs.</p>

<p>Cassiem said she had not heard whether the city would oppose the judge’s order.</p>

<p>Diamond said the city was the registered property owner.</p>

<p>“Mr Samuels submitted a land claim in respect of all land within the entire Greater Cape Metropole (including municipalities such as Stellenbosch, Mossel Bay, Saldanha Bay and Robben Island). The claim was submitted in a representative capacity on behalf of the Khoisan. The claim is not limited to this property but includes all the areas listed above.”</p>

<p><b>Weekend Argus</b></p>
<!-- C-ON- TEXT_CONTENT_END --></div></div></div><div id="read-next" class="read-next" data-reactid=".22yn306mrai.1.d.0.0.1"><span class="close-next-btn" data-reactid=".22yn306mrai.1.d.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".22yn306mrai.1.d.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".22yn306mrai.1.d.0.0.1.1"><small data-reactid=".22yn306mrai.1.d.0.0.1.1.0">Read next on IOL</small><div id="read-next-title" data-reactid=".22yn306mrai.1.d.0.0.1.1.1"></div></a></div><script type="text/javascript" data-reactid=".22yn306mrai.1.d.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":14166175,"label":"Over 200 witnesses lined up for Zuma corruption trial","image":"https://image.iol.co.za/image/1/process/141x141?source=https://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/media/2018/03/25/1521995494520.jpg&operation=CROP&offset=522x0&resize=2189x2189","uri":"/ios/news/over-200-witnesses-lined-up-for-zuma-corruption-trial-14166175","published":"31 March 2018, 10:30am"},{"id":14170398,"label":"UN calls for probe into deaths in Gaza border protest","image":"https://image.iol.co.za/image/1/process/141x141?source=https://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/media/2018/03/16/CnynysE000041_20180317_TPPFN0A001.jpg&operation=CROP&offset=335x44&resize=2125x2125","uri":"/news/world/un-calls-for-probe-into-deaths-in-gaza-border-protest-14170398","published":"31 March 2018, 10:25am"},{"id":14170275,"label":"Six pedestrians killed in KZN horror crash, driver stabbed to death","image":"https://image.iol.co.za/image/1/process/141x141?source=https://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/2018/03/10/mana/9/ER24-truck.jpg&operation=CROP&offset=29x16&resize=461x461","uri":"/news/south-africa/eastern-cape/six-pedestrians-killed-in-kzn-horror-crash-driver-stabbed-to-death-14170275","published":"31 March 2018, 10:03am"},{"id":14164457,"label":"Hey Steve, it's too late for tears mate","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2018/03/29/iol/622/06635410.jpg&operation=CROP&offset=1221x454&resize=3125x3125","uri":"/ios/opinion/hey-steve-its-too-late-for-tears-mate-14164457","published":"31 March 2018, 10:00am"},{"id":14170351,"label":"Steenberg family wins 30-day reprieve in eviction battle","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/101884959.JPG&operation=CROP&offset=303x0&resize=1307x1307","uri":"/news/south-africa/western-cape/steenberg-family-wins-30-day-reprieve-in-eviction-battle-14170351","published":"31 March 2018, 09:41am"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(14170351) == -1) {
                           readArticles.push(14170351);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script></article><aside class="one-third" data-reactid=".22yn306mrai.1.d.0.1"><div class="ad-container" data-reactid=".22yn306mrai.1.d.0.1.0"><div id="ad-mpu600-right" data-reactid=".22yn306mrai.1.d.0.1.0.0"></div></div><div class="related-articles" data-reactid=".22yn306mrai.1.d.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".22yn306mrai.1.d.0.1.1.0"></div></div><div class="daily-news-signup-form" data-reactid=".22yn306mrai.1.d.0.1.2"><script type="text/javascript" data-reactid=".22yn306mrai.1.d.0.1.2.0">
            	  function loadScript(url, callback) {
            		  var done = false;
            		  var scriptElement = document.createElement('script');
            		  var headElement = document.getElementsByTagName("head")[0];

            		  scriptElement.src = url;
            		  scriptElement.onload = scriptElement.onreadystatechange = function() {
            			  if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
            				  done = true;
            				  callback();
            				  scriptElement.onload = scriptElement.onreadystatechange = null;
            				  headElement.removeChild(scriptElement);
            			  }
            		  };
            		  headElement.appendChild(scriptElement);
            	  }

            	  function isJQueryNotLoaded() {
            		  return (!window.jQuery);
            	  }

					   function onSubmit(token) {
							var lists = Array (2);
							lists[0]=11978; lists[1]=11979;
							var email = document.getElementById('contact_email').value;
							
							$.post('https://www.iol.co.za/data/newsletter/subscribe', {email: email, lists: lists}, function(data){
								$('.daily-news-signup-form').html('<h2>Subscription Confirmation</h2><p>Thank for subscribing to IOL Daily Newsletter.</p>');
							}).fail(function(jqXHR, textStatus, error) {
								$('#message').html('<strong>Error:'+error+'</strong>').attr('style', 'display:block');
							})
							return false;
					   }

 						function onValidate(event) {
							event.preventDefault();
							var email = document.getElementById('contact_email').value;
							if (!validateEmail(email)) {
								$('#message').html('<strong>Invalid email address</strong>').attr('style', 'display:block');
							} else {
								grecaptcha.execute();
							} 
					 	}

						var onloadCallback = function() {
							grecaptcha.render('newsletter-subscription', {
								'sitekey' : '6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF',
								'callback' : onSubmit
							});							
							document.getElementById('submit').onclick = onValidate;
						}

            	  </script><h2 data-reactid=".22yn306mrai.1.d.0.1.2.1">Daily Newsletter Sign Up</h2><form method="post" id="item-form" name="item-form" data-reactid=".22yn306mrai.1.d.0.1.2.2"><span id="message" data-reactid=".22yn306mrai.1.d.0.1.2.2.0"></span><div class="email-address" data-reactid=".22yn306mrai.1.d.0.1.2.2.1"><label data-reactid=".22yn306mrai.1.d.0.1.2.2.1.0">Email Address:</label><input id="contact_email" placeholder="Email Address" required="" type="email" name="contact_email" data-reactid=".22yn306mrai.1.d.0.1.2.2.1.1"/></div><div id="errors" data-reactid=".22yn306mrai.1.d.0.1.2.2.2"></div><div id="no-js" data-reactid=".22yn306mrai.1.d.0.1.2.2.3"><button type="submit" id="submit" class="red-btn" data-reactid=".22yn306mrai.1.d.0.1.2.2.3.0">Sign Up</button></div><div id="js" data-reactid=".22yn306mrai.1.d.0.1.2.2.4"><a href="#" id="submit" class="red-btn" data-reactid=".22yn306mrai.1.d.0.1.2.2.4.0">Sign Up</a></div><a href="/newsletters" class="all-news" data-reactid=".22yn306mrai.1.d.0.1.2.2.5">View All Newsletters</a><div id="newsletter-subscription" data-sitekey="6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF" data-callback="onSubmit" data-size="invisible" data-reactid=".22yn306mrai.1.d.0.1.2.2.6"></div></form><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer="" data-reactid=".22yn306mrai.1.d.0.1.2.3"></script></div><div class="ad-container mputopRightContainer" data-reactid=".22yn306mrai.1.d.0.1.3"><div id="ad-mpu-topRight" class="mputopRight" data-reactid=".22yn306mrai.1.d.0.1.3.0"></div></div></aside><div class="two-thirds" data-reactid=".22yn306mrai.1.d.0.2"><script src="//www.chargeplatform.com/tag/?id=112414" data-reactid=".22yn306mrai.1.d.0.2.0"></script></div></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".22yn306mrai.1.d.5"><div class="three-quarters" data-reactid=".22yn306mrai.1.d.5.0"><script src="//www.chargeplatform.com/tag/?id=112415" async="" data-reactid=".22yn306mrai.1.d.5.0.0"></script><div id="ad-mobile-leaderboard" class="ad-mobile-leaderboard" data-reactid=".22yn306mrai.1.d.5.0.1"></div></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".22yn306mrai.1.d.5.1"><section class="most-read" data-reactid=".22yn306mrai.1.d.5.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".22yn306mrai.1.d.5.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".22yn306mrai.1.d.5.1.0.1"/><h2 data-reactid=".22yn306mrai.1.d.5.1.0.2"><span data-reactid=".22yn306mrai.1.d.5.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".22yn306mrai.1.d.5.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".22yn306mrai.1.d.5.1.0.3"><div class="read" data-reactid=".22yn306mrai.1.d.5.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330"><div class="metaInfo" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/world/family-feared-dead-after-plunge-off-cliff-had-troubled-home-life-14162330" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.0.2"><meta itemprop="name" content="Maureen O&#x27;Hagan, Kevin Sullivan, Marwa Eltagouri" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.0.2.0"/></div><meta itemprop="description" content="The deaths have brought renewed attention to the family of eight, raising allegations of a troubled home life." data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.0.4"/><meta itemprop="datePublished" content="2018-03-30T14:26" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.0.5"/><meta itemprop="dateModified" content="2018-03-30T14:38" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/media/2018/03/29/media-reference%3Ac6dae467e0454471b9c30ef2b3282bc3.jpg" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.1.0"/><meta itemprop="width" content="3000" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.1.1"/><meta itemprop="height" content="1930" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.1.2"/></div><p itemprop="headline" content="Family feared dead after plunge off cliff had &#x27;troubled home life&#x27;" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.2"><a href="/news/world/family-feared-dead-after-plunge-off-cliff-had-troubled-home-life-14162330" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14162330.2.0">Family feared dead after plunge off cliff had &#x27;troubled home life&#x27;</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731"><div class="metaInfo" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/mpumalanga/action-to-be-taken-against-traffic-officers-who-refused-accommodation-14160731" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.0.2"><meta itemprop="name" content="Brenda Masilela" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.0.2.0"/></div><meta itemprop="description" content="The RTMC has condemned the behaviour of National Traffic Police members deployed in Mpumalanga after they refused to take up accommodation." data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.0.4"/><meta itemprop="datePublished" content="2018-03-30T10:47" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.0.5"/><meta itemprop="dateModified" content="2018-03-30T11:31" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/2016/12/07/38175176IOLmotsep12Policeroadblock.jpg&amp;operation=CROP&amp;offset=0x64&amp;resize=991x554" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.1.0"/><meta itemprop="width" content="991" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.1.1"/><meta itemprop="height" content="620" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.1.2"/></div><p itemprop="headline" content="Action to be taken against traffic officers who refused accommodation" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.2"><a href="/news/south-africa/mpumalanga/action-to-be-taken-against-traffic-officers-who-refused-accommodation-14160731" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14160731.2.0">Action to be taken against traffic officers who refused accommodation</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691"><div class="metaInfo" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/dailynews/talk-of-durban-shutdown-when-zuma-appears-in-court-14148691" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.0.2"><meta itemprop="name" content="SE-ANNE RALL" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.0.2.0"/></div><meta itemprop="description" content="It is believed that supporters of the president are planning an all-night vigil and march to the court when he appears on April 6" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.0.4"/><meta itemprop="datePublished" content="2018-03-30T10:00" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.0.5"/><meta itemprop="dateModified" content="2018-03-30T13:23" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/media/2018/03/16/media-reference%3A030d99614fdd4c2da1f41b4621fa359b.jpg" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.1.0"/><meta itemprop="width" content="3000" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.1.1"/><meta itemprop="height" content="2044" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.1.2"/></div><p itemprop="headline" content="Talk of Durban shutdown when Zuma appears in court" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.2"><a href="/dailynews/talk-of-durban-shutdown-when-zuma-appears-in-court-14148691" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148691.2.0">Talk of Durban shutdown when Zuma appears in court</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687"><div class="metaInfo" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/world/pics-family-of-boy-in-viral-protest-photo-killed-as-suv-plunges-off-cliff-14148687" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.0.2"><meta itemprop="name" content="PAUL ELIAS and TOM JAMES" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.0.2.0"/></div><meta itemprop="description" content="The family of a black boy photographed hugging a white police officer during the Ferguson protests were killed when their car plunged off a highway." data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.0.4"/><meta itemprop="datePublished" content="2018-03-29T09:38" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.0.5"/><meta itemprop="dateModified" content="2018-03-29T18:51" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/media/2018/03/29/media-reference%3Ae0c9e7f320694f60bd50c67d61739e11.jpg" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.1.0"/><meta itemprop="width" content="5472" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.1.1"/><meta itemprop="height" content="3648" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.1.2"/></div><p itemprop="headline" content="PICS: Family of boy in viral protest photo killed as SUV plunges off cliff" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.2"><a href="/news/world/pics-family-of-boy-in-viral-protest-photo-killed-as-suv-plunges-off-cliff-14148687" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14148687.2.0">PICS: Family of boy in viral protest photo killed as SUV plunges off cliff</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684"><div class="metaInfo" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/western-cape/peter-jacobs-appointed-new-saps-crime-intelligence-boss-14152684" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.0.2"><meta itemprop="name" content="ANA reporter" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.0.2.0"/></div><meta itemprop="description" content="Anthony &quot;Peter&quot; Jacobs is the new boss of the Crime Intelligence division in the South African Police Service." data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.0.4"/><meta itemprop="datePublished" content="2018-03-29T14:10" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.0.5"/><meta itemprop="dateModified" content="2018-03-30T07:47" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2018/03/29/iol/60/Peter--Jacobs.jpg&amp;operation=CROP&amp;offset=0x24&amp;resize=1876x1053" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.1.0"/><meta itemprop="width" content="1876" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.1.1"/><meta itemprop="height" content="2008" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.1.2"/></div><p itemprop="headline" content="Peter Jacobs appointed new SAPS crime intelligence boss" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.2"><a href="/news/south-africa/western-cape/peter-jacobs-appointed-new-saps-crime-intelligence-boss-14152684" data-reactid=".22yn306mrai.1.d.5.1.0.3.0.$popularArticles-14152684.2.0">Peter Jacobs appointed new SAPS crime intelligence boss</a></p></article></div></div></section></div></div></main><div class="leaderboard-ad wrapper no-lr-padding" id="top1LeaderContainer" data-reactid=".22yn306mrai.1.e"><div class="notice" data-reactid=".22yn306mrai.1.e.0">Advertisement</div><div class="wrapper" id="ad-leaderboard-bot" data-reactid=".22yn306mrai.1.e.1"></div></div><div id="adLeaderboardStickyContainer" data-reactid=".22yn306mrai.1.f"><div id="ad-leaderboard-sticky" data-reactid=".22yn306mrai.1.f.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".22yn306mrai.1.f.0.0"><i class="fa fa-angle-down" aria-hidden="true" data-reactid=".22yn306mrai.1.f.0.0.0"></i></div></div></div><footer data-reactid=".22yn306mrai.1.g"><div class="wrapper white-bg" data-reactid=".22yn306mrai.1.g.0"><div id="footNav" data-reactid=".22yn306mrai.1.g.0.0"><div class="footer-content" data-reactid=".22yn306mrai.1.g.0.0.0"><h6 data-reactid=".22yn306mrai.1.g.0.0.0.0">Company</h6><nav data-reactid=".22yn306mrai.1.g.0.0.0.1"><ul data-reactid=".22yn306mrai.1.g.0.0.0.1.0"><li data-reactid=".22yn306mrai.1.g.0.0.0.1.0.0"><a href="/about-iol-1.458" data-reactid=".22yn306mrai.1.g.0.0.0.1.0.0.0">About IOL</a></li><li data-reactid=".22yn306mrai.1.g.0.0.0.1.0.1"><a href="/about-iol-1.458#id.9nxaafjuol6g" data-reactid=".22yn306mrai.1.g.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".22yn306mrai.1.g.0.0.0.1.0.2"><a href="/classifieds" data-reactid=".22yn306mrai.1.g.0.0.0.1.0.2.0">Classifieds</a></li><li data-reactid=".22yn306mrai.1.g.0.0.0.1.0.3"><a href="/feedback" data-reactid=".22yn306mrai.1.g.0.0.0.1.0.3.0">Feedback</a></li><li data-reactid=".22yn306mrai.1.g.0.0.0.1.0.4"><a href="/press-code" data-reactid=".22yn306mrai.1.g.0.0.0.1.0.4.0">Press Code</a></li><li data-reactid=".22yn306mrai.1.g.0.0.0.1.0.5"><a href="/complaints" data-reactid=".22yn306mrai.1.g.0.0.0.1.0.5.0">Complaints Procedure</a></li></ul></nav><h6 data-reactid=".22yn306mrai.1.g.0.0.0.2">Follow us on</h6><nav class="footer-social-icons" data-reactid=".22yn306mrai.1.g.0.0.0.3"><ul data-reactid=".22yn306mrai.1.g.0.0.0.3.0"><li data-reactid=".22yn306mrai.1.g.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/IOLnews/" data-reactid=".22yn306mrai.1.g.0.0.0.3.0.0.0"><img class="b-lazy" data-src="/assets/images/social-icons/facebook-ico.svg" title="Like us on Facebook" id="facebook-like-footer" data-reactid=".22yn306mrai.1.g.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".22yn306mrai.1.g.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/IOL" data-reactid=".22yn306mrai.1.g.0.0.0.3.0.1.0"><img class="b-lazy" data-src="/assets/images/social-icons/twitter-ico.svg" title="Follow us on Twitter" id="twitter-follow-footer" data-reactid=".22yn306mrai.1.g.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".22yn306mrai.1.g.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/iolnews/" data-reactid=".22yn306mrai.1.g.0.0.0.3.0.2.0"><img class="b-lazy" data-src="/assets/images/social-icons/instagram-ico.svg" title="Follow us on Instagram" id="instagram-follow-footer" data-reactid=".22yn306mrai.1.g.0.0.0.3.0.2.0.0"/></a></li></ul></nav></div><div class="footer-content" data-reactid=".22yn306mrai.1.g.0.0.1"><h6 data-reactid=".22yn306mrai.1.g.0.0.1.0">Explore IOL</h6><nav data-reactid=".22yn306mrai.1.g.0.0.1.1"><ul data-reactid=".22yn306mrai.1.g.0.0.1.1.0"><li data-reactid=".22yn306mrai.1.g.0.0.1.1.0.$footNav-news-"><a href="/news" data-reactid=".22yn306mrai.1.g.0.0.1.1.0.$footNav-news-.0">News</a></li><li data-reactid=".22yn306mrai.1.g.0.0.1.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".22yn306mrai.1.g.0.0.1.1.0.$footNav-business-report-.0">Business Report</a></li><li data-reactid=".22yn306mrai.1.g.0.0.1.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".22yn306mrai.1.g.0.0.1.1.0.$footNav-personal-finance-.0">Personal Finance</a></li><li data-reactid=".22yn306mrai.1.g.0.0.1.1.0.$footNav-sport-"><a href="/sport" data-reactid=".22yn306mrai.1.g.0.0.1.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".22yn306mrai.1.g.0.0.1.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".22yn306mrai.1.g.0.0.1.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".22yn306mrai.1.g.0.0.1.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".22yn306mrai.1.g.0.0.1.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".22yn306mrai.1.g.0.0.1.1.0.$footNav-travel-"><a href="/travel" data-reactid=".22yn306mrai.1.g.0.0.1.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".22yn306mrai.1.g.0.0.1.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".22yn306mrai.1.g.0.0.1.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".22yn306mrai.1.g.0.0.2"><h6 data-reactid=".22yn306mrai.1.g.0.0.2.0">Listings &amp; More</h6><nav data-reactid=".22yn306mrai.1.g.0.0.2.1"><ul data-reactid=".22yn306mrai.1.g.0.0.2.1.0"><li data-reactid=".22yn306mrai.1.g.0.0.2.1.0.0"><a href="/newspapers" data-reactid=".22yn306mrai.1.g.0.0.2.1.0.0.0">Newspapers</a></li><li data-reactid=".22yn306mrai.1.g.0.0.2.1.0.1"><a href="/cape-community-newspapers" data-reactid=".22yn306mrai.1.g.0.0.2.1.0.1.0">Community</a></li><li data-reactid=".22yn306mrai.1.g.0.0.2.1.0.2"><a href="/weather" data-reactid=".22yn306mrai.1.g.0.0.2.1.0.2.0">Weather</a></li></ul></nav></div><div class="footer-content" data-reactid=".22yn306mrai.1.g.0.0.3"><h6 data-reactid=".22yn306mrai.1.g.0.0.3.0">IOL in your inbox</h6><p data-reactid=".22yn306mrai.1.g.0.0.3.1">Sign up to receive breaking news in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".22yn306mrai.1.g.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".22yn306mrai.1.g.0.0.3.2.0"/><br data-reactid=".22yn306mrai.1.g.0.0.3.2.1"/><input type="hidden" name="page" value="news" data-reactid=".22yn306mrai.1.g.0.0.3.2.2"/><button type="submit" data-reactid=".22yn306mrai.1.g.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".22yn306mrai.1.g.0.0.3.3"><span data-reactid=".22yn306mrai.1.g.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".22yn306mrai.1.g.0.0.3.3.1">subscribe</a><span data-reactid=".22yn306mrai.1.g.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".22yn306mrai.1.g.1"><div class="full-width white-bg grey-top-border" data-reactid=".22yn306mrai.1.g.1.0"><div class="wrapper" data-reactid=".22yn306mrai.1.g.1.0.0"><div class="copyright" data-reactid=".22yn306mrai.1.g.1.0.0.0"><span data-reactid=".22yn306mrai.1.g.1.0.0.0.0">© </span><script data-reactid=".22yn306mrai.1.g.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".22yn306mrai.1.g.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".22yn306mrai.1.g.1.0.0.1"><nav data-reactid=".22yn306mrai.1.g.1.0.0.1.0"><ul data-reactid=".22yn306mrai.1.g.1.0.0.1.0.0"><li data-reactid=".22yn306mrai.1.g.1.0.0.1.0.0.0"><a href="/about-iol-1.458#id.a0glxy3yiia" data-reactid=".22yn306mrai.1.g.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".22yn306mrai.1.g.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".22yn306mrai.1.g.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".22yn306mrai.1.g.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".22yn306mrai.1.g.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".22yn306mrai.1.g.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".22yn306mrai.1.g.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><section class="email-share" id="email-share" data-reactid=".22yn306mrai.1.h"><div class="email-form" data-reactid=".22yn306mrai.1.h.0"><a href="#email-share" class="close-btn" data-reactid=".22yn306mrai.1.h.0.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".22yn306mrai.1.h.0.0.0"></i></a><form action="https://www.iol.co.za/data/feedback-service/email-share" method="post" id="emailShareForm" name="emailShareForm" data-reactid=".22yn306mrai.1.h.0.1"><h1 data-reactid=".22yn306mrai.1.h.0.1.0">Steenberg family wins 30-day reprieve in eviction battle</h1><label id="iolNotice" data-reactid=".22yn306mrai.1.h.0.1.1">Share this article with a friend</label><input type="hidden" name="headline" value="Steenberg family wins 30-day reprieve in eviction battle" id="headline" data-reactid=".22yn306mrai.1.h.0.1.2"/><input type="hidden" name="abstract" value="In the space of 48 hours, the fortunes of a Steenberg family changed dramatically after being granted interim relief from the threat of eviction." id="abstract" data-reactid=".22yn306mrai.1.h.0.1.3"/><input type="hidden" name="articleUrl" value="https://www.iol.co.za/news/south-africa/western-cape/steenberg-family-wins-30-day-reprieve-in-eviction-battle-14170351" id="articleUrl" data-reactid=".22yn306mrai.1.h.0.1.4"/><input type="hidden" name="articleImage" value="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/101884959.JPG&amp;operation=CROP&amp;offset=0x15&amp;resize=2008x1127" id="articleImage" data-reactid=".22yn306mrai.1.h.0.1.5"/><input type="hidden" name="articleSite" value="iol" id="articleSite" data-reactid=".22yn306mrai.1.h.0.1.6"/><label id="iolMessage" data-reactid=".22yn306mrai.1.h.0.1.7"></label><div class="editItem" data-reactid=".22yn306mrai.1.h.0.1.8"><label data-reactid=".22yn306mrai.1.h.0.1.8.0">Your Name:</label><input id="your_name" placeholder="Type your name" required="" type="text" name="your_name" value="" data-reactid=".22yn306mrai.1.h.0.1.8.1"/></div><div class="editItem" data-reactid=".22yn306mrai.1.h.0.1.9"><label data-reactid=".22yn306mrai.1.h.0.1.9.0">Email:</label><input id="your_email" placeholder="example@domain.com" required="" type="email" name="your_email" value="" data-reactid=".22yn306mrai.1.h.0.1.9.1"/></div><div class="editItem" data-reactid=".22yn306mrai.1.h.0.1.a"><label data-reactid=".22yn306mrai.1.h.0.1.a.0">Friend&#x27;s Name:</label><input id="friend_name" placeholder="Type your name" required="" type="text" name="friend_name" value="" data-reactid=".22yn306mrai.1.h.0.1.a.1"/></div><div class="editItem" data-reactid=".22yn306mrai.1.h.0.1.b"><label data-reactid=".22yn306mrai.1.h.0.1.b.0">Friend&#x27;s Email:</label><input id="friend_email" placeholder="example@domain.com" required="" type="email" name="friend_email" value="" data-reactid=".22yn306mrai.1.h.0.1.b.1"/></div><div class="textarea" data-reactid=".22yn306mrai.1.h.0.1.c"><label data-reactid=".22yn306mrai.1.h.0.1.c.0">Your Message:</label><textarea name="message" id="message" rows="5" data-reactid=".22yn306mrai.1.h.0.1.c.1"></textarea></div><div class="editItem" data-reactid=".22yn306mrai.1.h.0.1.d"><label data-reactid=".22yn306mrai.1.h.0.1.d.0">Verification Code:</label><label id="mainCaptcha" data-reactid=".22yn306mrai.1.h.0.1.d.1"></label></div><div class="editItem" data-reactid=".22yn306mrai.1.h.0.1.e"><label data-reactid=".22yn306mrai.1.h.0.1.e.0">Enter code shown:</label><input id="captcha" autocomplete="off" placeholder="Enter verification code" type="text" name="captcha" value="" data-reactid=".22yn306mrai.1.h.0.1.e.1"/></div><div class="listItems" data-reactid=".22yn306mrai.1.h.0.1.f"><label class="listLabel" data-reactid=".22yn306mrai.1.h.0.1.f.0"><input class="list_ids" id="sendCopy" type="checkbox" name="sendCopy" data-reactid=".22yn306mrai.1.h.0.1.f.0.0"/><span data-reactid=".22yn306mrai.1.h.0.1.f.0.1">Send a copy to myself</span></label></div><input id="submitbutton" type="submit" value="Submit" class="red-btn" data-reactid=".22yn306mrai.1.h.0.1.g"/></form><script type="text/javascript" data-reactid=".22yn306mrai.1.h.0.2">
                 document.getElementById('emailShareForm').onload = (Captcha());
                 function Captcha(){
                       var alpha = new Array('A','B','C','D','E','F','G','H','I','J','K','L','M','N','O','P','Q','R','S','T','U','V','W','X','Y','Z','a','b','c','d','e','f','g','h','i','j','k','l','m','n','o','p','q','r','s','t','u','v','w','x','y','z','0','1','2','3','4','5','6','7','8','9');
                       var a = alpha[Math.floor(Math.random() * alpha.length)];
                       var b = alpha[Math.floor(Math.random() * alpha.length)];
                       var c = alpha[Math.floor(Math.random() * alpha.length)];
                       var d = alpha[Math.floor(Math.random() * alpha.length)];
                       var e = alpha[Math.floor(Math.random() * alpha.length)];
                       var f = alpha[Math.floor(Math.random() * alpha.length)];
                       var g = alpha[Math.floor(Math.random() * alpha.length)];
                       var code = a + ' ' + b + ' ' + ' ' + c + ' ' + d + ' ' + e + ' '+ f + ' ' + g;
                    document.getElementById("mainCaptcha").innerHTML = code;
                  }
                  function ValidCaptcha(){
                      var string1 = removeSpaces(document.getElementById('mainCaptcha').innerHTML);
                      var string2 = removeSpaces(document.getElementById('captcha').value);
                      if (string1 == string2){
                        return true;
                      }
                      else{
                        return false;
                      }
                  }
                  function removeSpaces(string){
                    return string.split(' ').join('');
                  }
                  function validateEmail(email) {
                     var re = /^[^.@][^@]+@{1}[^@]+.[^@]+[^.@]$/i
                     return email.match(re);
                  }

                  function validate_form() {
                     var message = "";
                     if (document.getElementById("your_name").value.length == 0) {
                        message += "Please enter 'Your Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("your_email").value) == null) {
                        message += "Please enter your valid email address<br/>";
                     }
                     if (document.getElementById("friend_name").value.length == 0) {
                        message += "Please enter 'Friend's Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("friend_email").value) == null) {
                        message += "Please enter your friend's valid email address<br/>";
                     }
                     if (!ValidCaptcha()) {
                        message += "Please enter valid 'Verification Code'<br/>";
                        Captcha();
                     }
                     if (message !== '') {
                        document.getElementById("iolMessage").innerHTML = message;
                        return false;
                     }
                  }

                  document.getElementById('submitbutton').onclick = (
                     function validate(e) {
                        e.preventDefault();
                        if (validate_form() !== false) {
                           document.getElementById('emailShareForm').submit();
                        }
                     });
                  </script></div></section><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".22yn306mrai.1.i"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".22yn306mrai.1.j"></script><script type="text/javascript" data-reactid=".22yn306mrai.1.l">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</script><script type="text/javascript" data-reactid=".22yn306mrai.1.m">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".22yn306mrai.1.o"></script><script src="/assets/20180328/mini.min.js" data-reactid=".22yn306mrai.1.p"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".22yn306mrai.1.q"></script><script src="//za-cdn.effectivemeasure.net/em.js" async="" data-reactid=".22yn306mrai.1.r"></script><noscript data-reactid=".22yn306mrai.1.s"><img src="//za.effectivemeasure.net/em_image" alt="EM" style="position:absolute;left:-5px;"/></noscript><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".22yn306mrai.1.t"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".22yn306mrai.1.u"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".22yn306mrai.1.v"></script><script src="/assets/20180328/bundle.min.js" data-reactid=".22yn306mrai.1.x"></script><script data-reactid=".22yn306mrai.1.z">;(function() {
                        // Initialize
                        var bLazy = new Blazy({
                           breakpoints: [{
                                 width: 420, // max-width
                                 src: 'data-src-small'
                                 }
                                , {
                                 width: 768, // max-width
                                src: 'data-src'
                           }]
                        });
                        window.bLazy = bLazy;
                  })();</script><style data-reactid=".22yn306mrai.1.10"></style><script type="text/javascript" data-reactid=".22yn306mrai.1.11">(function() {
                     var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                     ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
                  })();</script><script type="text/javascript" data-reactid=".22yn306mrai.1.12">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".22yn306mrai.1.13">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".22yn306mrai.1.14">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".22yn306mrai.1.15">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".22yn306mrai.1.16"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".22yn306mrai.1.17"></script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".22yn306mrai.1.18"></div></body></html>