<!doctype html>
        <html lang="en">
          <head>
            <meta charset="utf-8">
            <script async src="https://cdn.ampproject.org/v0.js"></script>
            <!-- Meta Information -->
            <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
            <!-- Schema Scripts -->
            <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.iol.co.za/news/world/uk-dockers-refuse-russian-oil-accuse-sanction-loophole-e3dcc1aa-9db8-4bbe-a3ba-e35e04542a7f"},"headline":"UK dockers refuse Russian oil, accuse sanction loophole","description":"British dockers on Saturday refused to unload Russian oil from a tanker, calling for the government to close a “loophole” in sanctions allowing foreign-flagged ships to deliver the fuel.","image":[{"@type":"ImageObject","description":"This picture taken on March 04, 2022, at Lorient's harbour, western France, shows the Panamean cargo ship Pola Ariake, linked to Russian ownership and seized by French customs as a sanction after the Russian invasion of Ukraine. (Photo by Loic VENANCE / AFP)","url":"https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/32cc2ec3-116d-5f3f-8944-fae4f30c515f","width":"5229","height":"3486"}],"datePublished":"2022-03-05T18:07:21.000Z","dateModified":"2022-03-05T18:07:32Z","author":{"@type":"Person","name":"AFP"},"publisher":{"@type":"Organization","name":"IOL | News that Connects South Africans","logo":{"@type":"ImageObject","url":"https://www.iol.co.za/logo.jpg","width":"60","height":"60"}}}</script>
            <!-- Meta Information -->
            <meta data-react-helmet="true" name="msapplication-TileColor" content="#ffffff"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9"/><meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo"/><meta data-react-helmet="true" property="fb:pages" content="21993963624"/><meta data-react-helmet="true" property="fb:app_id" content="293175074032541"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="UK dockers refuse Russian oil, accuse sanction loophole"/><meta data-react-helmet="true" property="og:description" content="British dockers on Saturday refused to unload Russian oil from a tanker, calling for the government to close a “loophole” in sanctions allowing foreign-flagged ships to deliver the fuel."/><meta data-react-helmet="true" property="og:url" content="https://www.iol.co.za/news/world/uk-dockers-refuse-russian-oil-accuse-sanction-loophole-e3dcc1aa-9db8-4bbe-a3ba-e35e04542a7f"/><meta data-react-helmet="true" property="og:image" itemprop="image" content="https://image-prod.iol.co.za/resize/650x366/This-picture-taken-on-March-04-2022-at-Lorient-s-harbour-western-France-shows-the-Panamean-cargo-ship-Pola-Ariake-linked-to-Russian-ownership-and-seized-by-French-customs-as-a-sanction-after-the-Russian-invasion-of-Ukraine-Photo-by-Loic-VENANCE-AFP?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/32cc2ec3-116d-5f3f-8944-fae4f30c515f&amp;operation=CROP&amp;offset=0x272&amp;resize=5229x2941"/><meta data-react-helmet="true" property="og:image:secure_url" itemprop="image" content="https://image-prod.iol.co.za/resize/650x366/This-picture-taken-on-March-04-2022-at-Lorient-s-harbour-western-France-shows-the-Panamean-cargo-ship-Pola-Ariake-linked-to-Russian-ownership-and-seized-by-French-customs-as-a-sanction-after-the-Russian-invasion-of-Ukraine-Photo-by-Loic-VENANCE-AFP?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/32cc2ec3-116d-5f3f-8944-fae4f30c515f&amp;operation=CROP&amp;offset=0x272&amp;resize=5229x2941"/><meta data-react-helmet="true" name="keywords" content="United Kingdom, Russia Ukraine Conflict, Russia Ukraine Crisis"/><meta data-react-helmet="true" itemprop="headline" content="UK dockers refuse Russian oil, accuse sanction loophole"/><meta data-react-helmet="true" itemprop="description" name="description" content="British dockers on Saturday refused to unload Russian oil from a tanker, calling for the government to close a “loophole” in sanctions allowing foreign-flagged ships to deliver the fuel."/><meta data-react-helmet="true" itemprop="dateModified" content="2022-03-05T18:07:32Z"/><meta data-react-helmet="true" itemprop="datePublished" content="2022-03-05T18:07:21.000Z"/><meta data-react-helmet="true" itemprop="identifier" content="e3dcc1aa-9db8-4bbe-a3ba-e35e04542a7f"/><meta data-react-helmet="true" name="twitter:site" content="@IOL"/><meta data-react-helmet="true" name="twitter:creator" content="@IOL"/><meta data-react-helmet="true" name="twitter:title" content="UK dockers refuse Russian oil, accuse sanction loophole"/><meta data-react-helmet="true" name="twitter:description" content="British dockers on Saturday refused to unload Russian oil from a tanker, calling for the government to close a “loophole” in sanctions allowing foreign-flagged ships to deliver the fuel."/><meta data-react-helmet="true" itemprop="image" content="https://image-prod.iol.co.za/resize/650x366/This-picture-taken-on-March-04-2022-at-Lorient-s-harbour-western-France-shows-the-Panamean-cargo-ship-Pola-Ariake-linked-to-Russian-ownership-and-seized-by-French-customs-as-a-sanction-after-the-Russian-invasion-of-Ukraine-Photo-by-Loic-VENANCE-AFP?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/32cc2ec3-116d-5f3f-8944-fae4f30c515f&amp;operation=CROP&amp;offset=0x272&amp;resize=5229x2941"/><meta data-react-helmet="true" itemprop="thumbnailUrl" content="https://image-prod.iol.co.za/resize/100x100/This-picture-taken-on-March-04-2022-at-Lorient-s-harbour-western-France-shows-the-Panamean-cargo-ship-Pola-Ariake-linked-to-Russian-ownership-and-seized-by-French-customs-as-a-sanction-after-the-Russian-invasion-of-Ukraine-Photo-by-Loic-VENANCE-AFP?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/32cc2ec3-116d-5f3f-8944-fae4f30c515f&amp;operation=CROP&amp;offset=872x0&amp;resize=3486x3486"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image:src" content="https://image-prod.iol.co.za/resize/650x366/This-picture-taken-on-March-04-2022-at-Lorient-s-harbour-western-France-shows-the-Panamean-cargo-ship-Pola-Ariake-linked-to-Russian-ownership-and-seized-by-French-customs-as-a-sanction-after-the-Russian-invasion-of-Ukraine-Photo-by-Loic-VENANCE-AFP?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/32cc2ec3-116d-5f3f-8944-fae4f30c515f&amp;operation=CROP&amp;offset=0x272&amp;resize=5229x2941"/><meta data-react-helmet="true" itemprop="inLanguage" content="en"/>
            <!-- Title -->
            <title data-react-helmet="true">UK dockers refuse Russian oil, accuse sanction loophole</title>
            <!-- Links -->
            <link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png"/><link data-react-helmet="true" rel="mask-icon" href="/favicon/safari-pinned-tab.svgs" color="#5bbad5"/><link data-react-helmet="true" rel="canonical" itemprop="url" href="/news/world/uk-dockers-refuse-russian-oil-accuse-sanction-loophole-e3dcc1aa-9db8-4bbe-a3ba-e35e04542a7f"/><link data-react-helmet="true" rel="amphtml" itemprop="url" href="https://www.iol.co.za/amp//news/world/uk-dockers-refuse-russian-oil-accuse-sanction-loophole-e3dcc1aa-9db8-4bbe-a3ba-e35e04542a7f"/>
            <link data-chunk="pages-Article" rel="preload" as="style" href="/static/css/pages-Article.ad765cd3.chunk.css">
<link data-chunk="client" rel="preload" as="script" href="/static/js/client.0d3ec1f8.js">
<link data-chunk="components-DefaultSection" rel="preload" as="script" href="/static/js/components-DefaultSection.4c76e58a.chunk.js">
<link data-chunk="routes-news" rel="preload" as="script" href="/static/js/routes-news.c575cb06.chunk.js">
<link data-chunk="pages-Article" rel="preload" as="script" href="/static/js/pages-Article.f4ed82cf.chunk.js">
<link data-chunk="components-CookieForm" rel="preload" as="script" href="/static/js/components-CookieForm.a3e035ca.chunk.js">
    
            <meta http-equiv="X-UA-Compatible" content="IE=edge" />
            <meta charset="utf-8" />
            <link rel='icon' type='image/x-icon' href='/favicon.ico' />
            <meta name="viewport" content="width=device-width, initial-scale=1">

            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TSH7V7');</script>
            <!-- End Google Tag Manager -->

            
            <link data-chunk="pages-Article" rel="stylesheet" href="/static/css/pages-Article.ad765cd3.chunk.css">
            <style data-styled="true" data-styled-version="5.3.3">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</style>
          </head>
          <body >
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->

            <!-- Engage pageType variable -->
            <script type='text/javascript'>
              window.pageType = [0, 1, 0] //section
              if (document.location.pathname === '/') {
                window.pageType = [1, 0, 0] //homepage
              } else if (!!document.location.pathname.match(/[0-9a-fA-F]{8}-[0-9a-fA-F]{4}-[0-9a-fA-F]{4}-[0-9a-fA-F]{4}-[0-9a-fA-F]{12}/)) {
                window.pageType = [0, 0, 1] //article
              } else if (!!document.location.pathname.match(/[0-9]{5,}$/)) {
                window.pageType = [0, 0, 1] //Baobab article
              }
            </script>

            <div id="root"><div class="sc-cxpSdN keyBvR scroll-to-top"></div><header><div class="sc-cxpSdN bCnNdj"><div class="sc-cxpSdN ieKrXN"><div class="sc-cxpSdN iCQohH"><a target="_blank" href="https://www.loot.co.za/welcome?utm_source=iollink&amp;utm_medium=textlink&amp;utm_campaign=iolnavbarshopatlootlink" class="sc-bdvvtL kSGSix">Shop @ Loot</a><a target="_blank" href="/personal-finance" class="sc-bdvvtL kSGSix">Personal Finance</a><a target="_blank" href="https://www.isolezwe.co.za/" class="sc-bdvvtL kSGSix">Isolezwe</a><a target="_blank" href="https://www.dailyvoice.co.za/" class="sc-bdvvtL kSGSix">Daily Voice</a><a target="_blank" href="https://www.iolproperty.co.za/" class="sc-bdvvtL hdNsIb">IOL Property</a></div></div></div><div class="sc-cxpSdN lpWTi"><div class="sc-cxpSdN liLbnz"><a class="sc-iIUQWv doLfhD" href="/"><img src="/static/media/iol-logo.40c43eee.svg" alt="Independent Online" class="sc-AjmGg kKxiRT"/></a></div><form action="/search" method="get"><div class="sc-cxpSdN lkVeHi"><input type="search" name="q" placeholder="Search IOL" class="sc-khQegj fVRNkK"/><button type="submit" class="sc-bqiRlB fCfkkr"><img src="/static/media/search-input-wht-ico.944fa476.svg" class="sc-AjmGg jua-DSW"/></button></div></form><div class="sc-cxpSdN hEbyQf"><p class="sc-eLwHnm fvMZZH">Saturday, March 5, 2022</p><div class="sc-cxpSdN jdflwb"><a href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" class="sc-bdvvtL bNSqdi"><img src="/static/media/facebook.87210d65.svg" alt="Like us on Facebook"/></a><a href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" class="sc-bdvvtL bNSqdi"><img src="/static/media/twitter.afa3e722.svg" alt="Follow us on Twitter"/></a><a class="sc-iIUQWv hjSHTQ" href="/news/weather"><img src="/static/media/weather.fe15771a.svg" alt="View weather by location" class="sc-AjmGg"/></a><a class="sc-iIUQWv doLfhD" href="/business-report/market-indicators"><img src="/static/media/market-indicators.1ce7978a.svg" alt="View market indicators" class="sc-AjmGg"/></a></div></div></div><div class="sc-cxpSdN iJqwDu"><div class="sc-cxpSdN cuNIaS"><nav class="sc-gslxeA joBzYM"><ul><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/news">News</a><ul><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/news/south-africa">South Africa</a><ul><li><a class="sc-iIUQWv doLfhD" href="/news/south-africa/eastern-cape">Eastern Cape</a></li><li><a class="sc-iIUQWv doLfhD" href="/news/south-africa/free-state">Free State</a></li><li><a class="sc-iIUQWv doLfhD" href="/news/south-africa/gauteng">Gauteng</a></li><li><a class="sc-iIUQWv doLfhD" href="/news/south-africa/kwazulu-natal">KwaZulu-Natal</a></li><li><a class="sc-iIUQWv doLfhD" href="/news/south-africa/limpopo">Limpopo</a></li><li><a class="sc-iIUQWv doLfhD" href="/news/south-africa/mpumalanga">Mpumalanga</a></li><li><a class="sc-iIUQWv doLfhD" href="/news/south-africa/northern-cape">Northern Cape</a></li><li><a class="sc-iIUQWv doLfhD" href="/news/south-africa/north-west">North West</a></li><li><a class="sc-iIUQWv doLfhD" href="/news/south-africa/western-cape">Western Cape</a></li></ul></li><li><a class="sc-iIUQWv doLfhD" href="/news/politics">Politics</a></li><li><a class="sc-iIUQWv doLfhD" href="/news/world">World</a></li><li><a class="sc-iIUQWv doLfhD" href="/news/africa">Africa</a></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/education">Education</a><ul><li><a class="sc-iIUQWv doLfhD" href="/education/early-learning">Early Learning</a></li><li><a class="sc-iIUQWv doLfhD" href="/education/matric">Matric</a></li><li><a class="sc-iIUQWv doLfhD" href="/education/matric/study-guides">Study Guides</a></li><li><a class="sc-iIUQWv doLfhD" href="/education/universities">Universities</a></li></ul></li><li><a class="sc-iIUQWv doLfhD" href="/news/covid19">Covid-19</a></li><li><a class="sc-iIUQWv doLfhD" href="/news/environment">Environment</a></li><li><a class="sc-iIUQWv doLfhD" href="/news/science">Science</a></li><li><a class="sc-iIUQWv doLfhD" href="/news/weather">Weather</a></li><li><a class="sc-iIUQWv doLfhD" href="/news/traffic">Traffic</a></li><li><a class="sc-iIUQWv doLfhD" href="/news/feel-good">Good News</a></li></ul></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/lifestyle">Lifestyle</a><ul><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/entertainment">Entertainment</a><ul><li><a class="sc-iIUQWv doLfhD" href="/entertainment/celebrity-news">Celebrity</a></li><li><a class="sc-iIUQWv doLfhD" href="/entertainment/royals">Royals</a></li><li><a class="sc-iIUQWv doLfhD" href="/entertainment/books">Books</a></li><li><a class="sc-iIUQWv doLfhD" href="/entertainment/tv">TV</a></li><li><a class="sc-iIUQWv doLfhD" href="/entertainment/movies">Movies</a></li><li><a class="sc-iIUQWv doLfhD" href="/entertainment/music">Music</a></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/entertainment/whats-on">What&#x27;s On</a><ul><li><a class="sc-iIUQWv doLfhD" href="/entertainment/whats-on/joburg">Joburg</a></li><li><a class="sc-iIUQWv doLfhD" href="/entertainment/whats-on/durban">Durban</a></li><li><a class="sc-iIUQWv doLfhD" href="/entertainment/whats-on/cape-town">Cape Town</a></li><li><a class="sc-iIUQWv doLfhD" href="/entertainment/whats-on/pretoria">Pretoria</a></li></ul></li></ul></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/travel">Travel</a><ul><li><a class="sc-iIUQWv doLfhD" href="/travel/south-africa">South Africa</a></li><li><a class="sc-iIUQWv doLfhD" href="/travel/africa">Africa</a></li><li><a class="sc-iIUQWv doLfhD" href="/travel/world">World</a></li></ul></li><li><a class="sc-iIUQWv doLfhD" href="/lifestyle/food-drink">Food</a></li><li><a class="sc-iIUQWv doLfhD" href="/lifestyle/health">Health</a></li><li><a class="sc-iIUQWv doLfhD" href="/lifestyle/style-beauty">Style &amp; Beauty</a></li><li><a class="sc-iIUQWv doLfhD" href="/lifestyle/family">Relationships</a></li><li><a class="sc-iIUQWv doLfhD" href="/lifestyle/competitions">Competitions</a></li></ul></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/business">Business</a><ul><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/business-report">Business Report</a><ul><li><a class="sc-iIUQWv doLfhD" href="/business-report/economy">Economy</a></li><li><a class="sc-iIUQWv doLfhD" href="/business-report/markets">Markets</a></li><li><a class="sc-iIUQWv doLfhD" href="/business-report/international">International</a></li><li><a class="sc-iIUQWv doLfhD" href="/business-report/budget">Budget</a></li><li><a class="sc-iIUQWv doLfhD" href="/business-report/opinion">Opinion</a></li><li><a class="sc-iIUQWv doLfhD" href="/business-report/entrepreneurs">Entrepreneurs</a></li><li><a class="sc-iIUQWv doLfhD" href="/business-report/brics">BRICS</a></li><li><a class="sc-iIUQWv doLfhD" href="/business-report/ending-poverty-in-china">Window on China</a></li></ul></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/personal-finance">Personal Finance</a><ul><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/personal-finance/my-money">My Money</a></li><li><a class="sc-iIUQWv doLfhD" href="/personal-finance/debt">Debt</a></li><li><a class="sc-iIUQWv doLfhD" href="/personal-finance/financial-planning">Financial Planning</a></li><li><a class="sc-iIUQWv doLfhD" href="/personal-finance/retirement">Retirement</a></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/personal-finance/investments">Invest</a></li><li><a class="sc-iIUQWv doLfhD" href="/personal-finance/insurance">Insurance</a></li><li><a class="sc-iIUQWv doLfhD" href="/personal-finance/medical-cover">medical cover</a></li><li><a class="sc-iIUQWv doLfhD" href="/personal-finance/tax">tax</a></li></ul></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/property">Property</a><ul><li><a class="sc-iIUQWv doLfhD" href="/property/commercial">Commercial</a></li><li><a class="sc-iIUQWv doLfhD" href="/property/residential">Residential</a></li><li><a class="sc-iIUQWv doLfhD" href="/lifestyle/home-garden">Home &amp; Garden</a></li><li><a class="sc-iIUQWv doLfhD" href="/lifestyle/green-living">Simply Green</a></li></ul></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/technology">Technology</a><ul><li><a class="sc-iIUQWv doLfhD" href="/technology/mobile">Mobile</a></li><li><a class="sc-iIUQWv doLfhD" href="/technology/gadgets">Gadgets</a></li><li><a class="sc-iIUQWv doLfhD" href="/technology/fintech">Fintech</a></li><li><a class="sc-iIUQWv doLfhD" href="/technology/gaming">Gaming</a></li><li><a class="sc-iIUQWv doLfhD" href="/technology/internet-of-things">Internet of Things</a></li></ul></li><li><a class="sc-iIUQWv doLfhD" href="/business-report/careers">Careers</a></li></ul></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/sport">Sport</a><ul><li><a class="sc-iIUQWv doLfhD" href="/sport/soccer">Soccer</a></li><li><a class="sc-iIUQWv doLfhD" href="/sport/soccer/psl">Soccer PSL</a></li><li><a class="sc-iIUQWv doLfhD" href="/sport/rugby">Rugby</a></li><li><a class="sc-iIUQWv doLfhD" href="/sport/cricket">Cricket</a></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/motoring">Motoring</a><ul><li><a class="sc-iIUQWv doLfhD" href="/motoring/latest-launches">Car Launches</a></li><li><a class="sc-iIUQWv doLfhD" href="/motoring/industry-news">Industry News</a></li><li><a class="sc-iIUQWv doLfhD" href="/motoring/road-tests">Road Tests</a></li><li><a class="sc-iIUQWv doLfhD" href="/motoring/motorsport">Motorsport</a></li></ul></li><li aria-haspopup="true"><a>More Sport</a><ul><li><a class="sc-iIUQWv doLfhD" href="/sport/athletics">Athletics</a></li><li><a class="sc-iIUQWv doLfhD" href="/sport/golf">Golf</a></li><li><a class="sc-iIUQWv doLfhD" href="/sport/tennis">Tennis</a></li><li><a class="sc-iIUQWv doLfhD" href="/sport/cycling">Cycling</a></li><li><a class="sc-iIUQWv doLfhD" href="/sport/mma">MMA</a></li><li><a class="sc-iIUQWv doLfhD" href="/sport/horse-racing">Horse Racing</a></li></ul></li></ul></li><li aria-haspopup="false"><a class="sc-iIUQWv doLfhD" href="/opinion">Opinion</a></li><li aria-haspopup="false"><a class="sc-iIUQWv doLfhD" href="/video">IOL TV</a></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/news/world/uk-dockers-refuse-russian-oil-accuse-sanction-loophole-e3dcc1aa-9db8-4bbe-a3ba-e35e04542a7f">More</a><ul><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/motoring">Motoring</a><ul><li><a class="sc-iIUQWv doLfhD" href="/motoring/latest-launches">Car Launches</a></li><li><a class="sc-iIUQWv doLfhD" href="/motoring/industry-news">Industry News</a></li><li><a class="sc-iIUQWv doLfhD" href="/motoring/road-tests">Road Tests</a></li><li><a class="sc-iIUQWv doLfhD" href="/motoring/motorsport">Motorsport</a></li></ul></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/travel">Travel</a><ul><li><a class="sc-iIUQWv doLfhD" href="/travel/south-africa">South Africa</a></li><li><a class="sc-iIUQWv doLfhD" href="/travel/africa">Africa</a></li><li><a class="sc-iIUQWv doLfhD" href="/travel/world">World</a></li></ul></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/technology">Technology</a><ul><li><a class="sc-iIUQWv doLfhD" href="/technology/mobile">Mobile</a></li><li><a class="sc-iIUQWv doLfhD" href="/technology/gadgets">Gadgets</a></li><li><a class="sc-iIUQWv doLfhD" href="/technology/fintech">Fintech</a></li><li><a class="sc-iIUQWv doLfhD" href="/technology/gaming">Gaming</a></li><li><a class="sc-iIUQWv doLfhD" href="/technology/internet-of-things">Internet of Things</a></li></ul></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/property">Property</a><ul><li><a class="sc-iIUQWv doLfhD" href="/property/commercial">Commercial</a></li><li><a class="sc-iIUQWv doLfhD" href="/property/residential">Residential</a></li><li><a class="sc-iIUQWv doLfhD" href="/lifestyle/home-garden">Home &amp; Garden</a></li><li><a class="sc-iIUQWv doLfhD" href="/lifestyle/green-living">Simply Green</a></li></ul></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/education">Education</a><ul><li><a class="sc-iIUQWv doLfhD" href="/education/early-learning">Early Learning</a></li><li><a class="sc-iIUQWv doLfhD" href="/education/matric">Matric</a></li><li><a class="sc-iIUQWv doLfhD" href="/education/matric/study-guides">Study Guides</a></li><li><a class="sc-iIUQWv doLfhD" href="/education/universities">Universities</a></li></ul></li></ul></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/news/world/uk-dockers-refuse-russian-oil-accuse-sanction-loophole-e3dcc1aa-9db8-4bbe-a3ba-e35e04542a7f">Features</a><ul><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/news/world/uk-dockers-refuse-russian-oil-accuse-sanction-loophole-e3dcc1aa-9db8-4bbe-a3ba-e35e04542a7f">Campaigns</a><ul><li><a class="sc-iIUQWv doLfhD" href="/trends/dontlookaway">Don&#x27;t Look Away</a></li><li><a class="sc-iIUQWv doLfhD" href="/capeargus/the-dignity-project">The Dignity Project</a></li><li><a class="sc-iIUQWv doLfhD" href="/capetimes/news/racism-stops-with-me-1967552">Racism Stops With Me?</a></li></ul></li><li><a class="sc-iIUQWv doLfhD" href="/brandstories">Brandstories</a></li><li><a href="https://issuu.com/independentnewspapers" target="_blank" class="sc-bdvvtL">Digi Mags</a></li></ul></li><li aria-haspopup="true"><a class="sc-iIUQWv doLfhD" href="/newspapers">Newspapers</a><ul><li aria-haspopup="true" data-left="true"><a class="sc-iIUQWv doLfhD" href="/newspapers">Gauteng</a><ul><li><a class="sc-iIUQWv doLfhD" href="/the-star">The Star</a></li><li><a class="sc-iIUQWv doLfhD" href="/pretoria-news">Pretoria News</a></li><li><a class="sc-iIUQWv doLfhD" href="/saturday-star">Saturday Star</a></li><li><a class="sc-iIUQWv doLfhD" href="/sundayindependent">Sunday Independent</a></li></ul></li><li aria-haspopup="true" data-left="true"><a class="sc-iIUQWv doLfhD" href="/newspapers">Western Cape</a><ul><li><a class="sc-iIUQWv doLfhD" href="/capeargus">Cape Argus</a></li><li><a class="sc-iIUQWv doLfhD" href="/weekend-argus">Weekend Argus</a></li><li><a class="sc-iIUQWv doLfhD" href="/capetimes">Cape Times</a></li></ul></li><li aria-haspopup="true" data-left="true"><a class="sc-iIUQWv doLfhD" href="/newspapers">KwaZulu Natal</a><ul><li><a class="sc-iIUQWv doLfhD" href="/dailynews">Daily News</a></li><li><a class="sc-iIUQWv doLfhD" href="/mercury">The Mercury</a></li><li><a class="sc-iIUQWv doLfhD" href="/ios">The Independent on Saturday</a></li><li><a class="sc-iIUQWv doLfhD" href="/sunday-tribune">Sunday Tribune</a></li><li><a class="sc-iIUQWv doLfhD" href="/thepost">The Post</a></li></ul></li><li><a href="https://www.dailyvoice.co.za" target="_blank" class="sc-bdvvtL">Daily Voice</a></li><li><a href="https://www.isolezwe.co.za" target="_blank" class="sc-bdvvtL">Isolezwe</a></li><li><a href="https://www.dfa.co.za" target="_blank" class="sc-bdvvtL">DFA</a></li><li aria-haspopup="false"><a class="sc-iIUQWv doLfhD" href="/business-report">Business Report</a></li><li aria-haspopup="false"><a class="sc-iIUQWv doLfhD" href="/personal-finance">Personal Finance</a></li></ul></li><li class="sc-jeraig kmzevT"><a href="#" id="MG2register" data-mg2-action="register" class="sc-bdvvtL nIqhT">Register | Sign In</a></li></ul></nav></div></div><div class="sc-cxpSdN kyYHwY"><div class="sc-cxpSdN hNOWld"><div class="sc-cxpSdN fSCXrO"><button class="sc-bqiRlB hWhGMP"><img src="/static/media/menu-ico.4d04b20b.svg" alt=""/> <div class="sc-cxpSdN koParS">Menu</div></button><div class="sc-avest dJoGKV"><div class="sc-kmQMED hqeKYR"></div><div class="sc-cvZCdy hILuXS"><button class="sc-bqiRlB cHHzuT"><img src="/static/media/close-btn.05880163.svg" class="sc-AjmGg"/> <div class="sc-cxpSdN qosZG">Menu</div></button><form action="/search" method="get"><input type="search" placeholder="Search IOL" name="q" class="sc-khQegj cHXZzH"/></form><nav class="sc-fWCJzd"><a class="sc-iIUQWv hdBxal" href="/"><img src="/static/media/arrow-left-ltgrey.bcbc5029.svg" class="sc-AjmGg"/>Home Page</a><div class="sc-djWRfJ lmdCMF"><button type="button" aria-expanded="false" aria-controls="id-1" class="sc-fyrocj kZzjtb"><div>News</div><div class="sc-gIBqdA fijZGi"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-1" hidden="" style="display:none" class="sc-iWVNaa bRfXew"><ul class="sc-FNXRL gKXQZK"><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/news">All News</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/news/south-africa">South Africa</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/news/politics">Politics</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/news/world">World</a></li><li class="sc-jeraig cRUXMd"><a class="sc-iIUQWv bmZvmg" href="/news/africa">Africa</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/education">Education</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/news/covid19">COVID 19</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/news/environment">Environment</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/news/science">Science</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/news/weather">Weather</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/news/traffic">Traffic</a></li><li class="sc-jeraig"><a class="sc-iIUQWv bmZvmg" href="/news/feel-good">Good News</a></li></ul></div></div><div class="sc-djWRfJ lmdCMF"><button type="button" aria-expanded="false" aria-controls="id-2" class="sc-fyrocj kZzjtb"><div>Lifestyle</div><div class="sc-gIBqdA fijZGi"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-2" hidden="" style="display:none" class="sc-iWVNaa bRfXew"><ul class="sc-FNXRL gKXQZK"><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/entertainment">Entertainment</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/travel">Travel</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/lifestyle/food-drink">Food</a></li><li class="sc-jeraig cRUXMd"><a class="sc-iIUQWv bmZvmg" href="/lifestyle/health">Health</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/lifestyle/style-beauty">Style &amp; Beauty</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/lifestyle/family">Relationships</a></li><li class="sc-jeraig"><a class="sc-iIUQWv bmZvmg" href="/lifestyle/competitions">Competitions</a></li></ul></div></div><div class="sc-djWRfJ lmdCMF"><button type="button" aria-expanded="false" aria-controls="id-3" class="sc-fyrocj kZzjtb"><div>Business</div><div class="sc-gIBqdA fijZGi"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-3" hidden="" style="display:none" class="sc-iWVNaa bRfXew"><ul class="sc-FNXRL gKXQZK"><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/business-report">Business Report</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/personal-finance">Personal Finance</a></li><li class="sc-jeraig"><a class="sc-iIUQWv bmZvmg" href="/property">Property</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/technology">Technology</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/business-report/careers">Careers</a></li></ul></div></div><div class="sc-djWRfJ lmdCMF"><button type="button" aria-expanded="false" aria-controls="id-4" class="sc-fyrocj kZzjtb"><div>Sport</div><div class="sc-gIBqdA fijZGi"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-4" hidden="" style="display:none" class="sc-iWVNaa bRfXew"><ul class="sc-FNXRL gKXQZK"><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/sport">All Sport</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/sport/soccer">Soccer</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/sport/soccer/psl">Soccer PSL</a></li><li class="sc-jeraig cRUXMd"><a class="sc-iIUQWv bmZvmg" href="/sport/rugby">Rugby</a></li><li class="sc-jeraig cRUXMd"><a class="sc-iIUQWv bmZvmg" href="/sport/cricket">Cricket</a></li><li class="sc-jeraig"><a class="sc-iIUQWv bmZvmg" href="/motoring">Motoring</a></li></ul></div></div><div class="sc-djWRfJ lmdCMF"><button type="button" aria-expanded="false" aria-controls="id-5" class="sc-fyrocj kZzjtb"><div>Opinion</div><div class="sc-gIBqdA fijZGi"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-5" hidden="" style="display:none" class="sc-iWVNaa bRfXew"><ul class="sc-FNXRL gKXQZK"><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/opinion">All Opinion</a></li><li class="sc-jeraig"><a class="sc-iIUQWv bmZvmg" href="/opinion/letters">Letters</a></li></ul></div></div><a class="sc-iIUQWv fWomxF" href="/video">IOL TV</a><div class="sc-djWRfJ lmdCMF"><button type="button" aria-expanded="false" aria-controls="id-6" class="sc-fyrocj kZzjtb"><div>More</div><div class="sc-gIBqdA fijZGi"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-6" hidden="" style="display:none" class="sc-iWVNaa bRfXew"><ul class="sc-FNXRL gKXQZK"><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/motoring">Motoring</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/travel">Travel</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/technology">Technology</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/property">Property</a></li><li class="sc-jeraig"><a class="sc-iIUQWv bmZvmg" href="/education">Education</a></li></ul></div></div><div class="sc-djWRfJ lmdCMF"><button type="button" aria-expanded="false" aria-controls="id-7" class="sc-fyrocj kZzjtb"><div>Features</div><div class="sc-gIBqdA fijZGi"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-7" hidden="" style="display:none" class="sc-iWVNaa bRfXew"><ul class="sc-FNXRL gKXQZK"><li class="sc-jeraig"><a class="sc-iIUQWv bmZvmg" href="/brandstories">Brandstories</a></li><li class="sc-jeraig"><a href="https://issuu.com/independentnewspapers" target="_blank" class="sc-bdvvtL eirVqm">Digi Mags</a></li></ul></div></div><div class="sc-djWRfJ lmdCMF"><button type="button" aria-expanded="false" aria-controls="id-8" class="sc-fyrocj kZzjtb"><div>Newspapers</div><div class="sc-gIBqdA fijZGi"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-8" hidden="" style="display:none" class="sc-iWVNaa bRfXew"><ul class="sc-FNXRL gKXQZK"><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/the-star">The Star</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/capeargus">Cape Argus</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/weekend-argus">Weekend Argus</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/dailynews">Daily News</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/capetimes">Cape Times</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/mercury">The Mercury</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/pretoria-news">Pretoria News</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/saturday-star">Saturday Star</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/ios">The Independent on Saturday</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/sunday-tribune">Sunday Tribune</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/sundayindependent">Sunday Independent</a></li><li class="sc-jeraig lfgrpl"><a href="https://www.dfa.co.za/" target="_blank" class="sc-bdvvtL eirVqm">DFA</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/thepost">The Post</a></li><li class="sc-jeraig lfgrpl"><a href="https://www.dailyvoice.co.za/" target="_blank" class="sc-bdvvtL eirVqm">Daily Voice</a></li><li class="sc-jeraig lfgrpl"><a href="https://www.isolezwe.co.za/" target="_blank" class="sc-bdvvtL eirVqm">Isolezwe</a></li><li class="sc-jeraig lfgrpl"><a class="sc-iIUQWv bmZvmg" href="/business-report">Business Report</a></li><li class="sc-jeraig cRUXMd"><a class="sc-iIUQWv bmZvmg" href="/personal-finance">Personal Finance</a></li></ul></div></div><div class="sc-cxpSdN jzCCBH">Social Media</div><a href="https://www.facebook.com/IOLnews" class="sc-bdvvtL ihCbHB"><img src="/static/media/facebook-menu.c7066622.svg" class="sc-AjmGg lkjoeS"/> Facebook</a><a href="https://www.twitter.com/IOL" class="sc-bdvvtL ihCbHB"><img src="/static/media/twitter-menu.1bea28f7.svg" class="sc-AjmGg lkjoeS"/> Twitter</a><a href="https://www.instagram.com/iolnews" class="sc-bdvvtL ihCbHB"><img src="/static/media/instagram-menu.d13fec85.svg" class="sc-AjmGg lkjoeS"/> Instagram</a><a href="https://www.linkedin.com/company/iol-news/" class="sc-bdvvtL ihCbHB"><img src="/static/media/linkedin-menu.47f111b7.svg" class="sc-AjmGg lkjoeS"/> LinkedIn</a><a href="https://www.youtube.com/channel/UCeQFd7S6urAw6mm0kS4xuhg" class="sc-bdvvtL ihCbHB"><img src="/static/media/youtube-menu.abf84417.svg" class="sc-AjmGg lkjoeS"/> Youtube</a><a href="/rss" class="sc-bdvvtL ihCbHB"><img src="/static/media/rss-menu.4b09e376.svg" class="sc-AjmGg lkjoeS"/> RSS Feeds</a></nav></div></div></div><div class="sc-cxpSdN cpoLcs"><a class="sc-iIUQWv doLfhD" href="/"><img src="/static/media/iol-wht.8eeb2d01.svg" alt="Independent Online" class="sc-AjmGg kGlUhs"/></a></div><div class="sc-cxpSdN dnBnaU"><a href="#" id="MG2register" data-mg2-action="register" class="sc-bdvvtL eNBpKT">Sign In</a></div></div></div></header><main class="sc-nVkyK gCqtye"><div class="sc-cxpSdN hwKWcw"></div><article class="sc-eCImPb fvEqFW main-article"><div class="sc-cxpSdN fdVnUr"><aside class="sc-jRQBWg NnxmW"><div class="sc-cxpSdN bDnhOC"><img class="sc-jvvksu rPDRu" src="data:image/png;base64,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" width="240" loading="auto" height="240"/><div class="sc-cxpSdN cDsbmK"><p class="sc-eLwHnm Saalb">Written by</p><p class="sc-eLwHnm kuTxZB"><span class="sc-brSvTw hjGTcV">AFP</span></p><p class="sc-eLwHnm efYlda"></p></div></div></aside><div class="sc-cxpSdN knoXGI"><nav class="sc-fWCJzd kMYUiO" aria-label="Breadcrumb"><ul class="sc-FNXRL cBXSPy"><li class="sc-jeraig"><a class="sc-iIUQWv jXXqzc" href="/news">News</a></li><li class="sc-jeraig"><a class="sc-iIUQWv jXXqzc" href="/news/world">World</a></li></ul></nav><h1 class="sc-gWXbKe cDoIOM">UK dockers refuse Russian oil, accuse sanction loophole</h1><img class="sc-jvvksu fOuEKR" loading="auto" src="https://image-prod.iol.co.za/16x9/800/This-picture-taken-on-March-04-2022-at-Lorient-s-harbour-western-France-shows-the-Panamean-cargo-ship-Pola-Ariake-linked-to-Russian-ownership-and-seized-by-French-customs-as-a-sanction-after-the-Russian-invasion-of-Ukraine-Photo-by-Loic-VENANCE-AFP?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/32cc2ec3-116d-5f3f-8944-fae4f30c515f" width="800" height="450" alt="This picture taken on March 04, 2022, at Lorient&#x27;s harbour, western France, shows the Panamean cargo ship Pola Ariake, linked to Russian ownership and seized by French customs as a sanction after the Russian invasion of Ukraine. (Photo by Loic VENANCE / AFP)"/><div class="sc-cxpSdN dRqDOY"><p class="sc-eLwHnm jWbdcW"><em>This picture taken on March 04, 2022, at Lorient&#x27;s harbour, western France, shows the Panamean cargo ship Pola Ariake, linked to Russian ownership and seized by French customs as a sanction after the Russian invasion of Ukraine. (Photo by Loic VENANCE / AFP)</em></p></div><div class="sc-cxpSdN cAnYMY"><p class="sc-eLwHnm gkaRpM">Published <!-- -->3m ago</p></div></div><aside class="sc-jRQBWg bxHeHd"><div class="sc-cxpSdN bDnhOC"><img class="sc-jvvksu rPDRu" src="data:image/png;base64,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" width="240" loading="auto" height="240"/><div class="sc-cxpSdN cDsbmK"><p class="sc-eLwHnm Saalb">Written by</p><p class="sc-eLwHnm kuTxZB"><span class="sc-brSvTw hjGTcV">AFP</span></p><p class="sc-eLwHnm efYlda"></p></div></div></aside><div class="sc-cxpSdN fGDyra"></div></div><div class="sc-cxpSdN ubCNT"><div class="sc-cxpSdN iXxblP"><div class="sc-cxpSdN gineUz article-share"><p class="sc-eLwHnm czkuLk">Share</p><button aria-label="facebook" class="react-share__ShareButton"><img src="/static/media/facebook-share.92bfe06f.svg" title="Share on Facebook" alt="Share on Facebook" class="sc-AjmGg"/></button><button aria-label="twitter" class="react-share__ShareButton"><img src="/static/media/twitter-share.f5a03c0d.svg" title="Share on Twitter" alt="Share on Twitter" class="sc-AjmGg"/></button><button aria-label="linkedin" class="react-share__ShareButton"><img src="/static/media/linkedin-share.d5cb256c.svg" title="Share on LinkedIn" alt="Share on LinkedIn" class="sc-AjmGg"/></button><button aria-label="telegram" class="react-share__ShareButton"><img src="/static/media/telegram-share.698faf55.svg" title="Share on Telegram" alt="Share on Telegram" class="sc-AjmGg"/></button><button aria-label="whatsapp" class="react-share__ShareButton"><img src="/static/media/whatsapp-share.806f38a2.svg" title="Share on WhatsApp" alt="Share on WhatsApp" class="sc-AjmGg"/></button><button><img src="/static/media/copy-link-share.9f958957.svg" title="Copy to Clipboard" alt="Copy to Clipboard" class="sc-AjmGg"/></button></div><div class="sc-cxpSdN"><div class="sc-cxpSdN liBcEC"></div></div><div class="sc-gnnDb kCuqyU article-content"><div><!--sse--><p>London - British dockers on Saturday refused to unload Russian oil from a tanker, calling for the government to close a "loophole" in sanctions allowing foreign-flagged ships to deliver the fuel.</p><p>The Seacod is currently moored near the Stanlow refinery in northwest England, and unions say its cargo is not covered by a ban on Russian vessels because it is German flagged.</p></div><div class="sc-cxpSdN dULFRs"><div class="sc-cxpSdN hcUcyu">Story continues below Advertisment</div></div><div><p>UK sanctions introduced over the invasion of Ukraine ban all ships that are Russian owned, operated, controlled, registered or flagged from entering British ports.</p><p>Unite union general secretary Sharon Graham said that "due to the ongoing conflict in Ukraine, Unite workers at the (Stanlow) facility will under no circumstances unload any Russian oil regardless of the nationality of the vessel."</p><p>"Unite urges the Transport Secretary Grant Shapps to close this loophole immediately."</p></div><div class="sc-cxpSdN dULFRs"><div class="sc-cxpSdN hcUcyu">Story continues below Advertisment</div></div><div><p>The refinery's operator, India's Essar, said it was "deeply concerned by the humanitarian crisis unfolding in Ukraine and is fully complying with the statutory framework implemented by the UK government with regard to Russia-related entities".</p><p>The UK is less dependent on Russian energy than many other European nations.</p><p>The Unison union said two other Cyprus-flagged tankers carrying Russian gas, the Boris Vilkitsky and Fedor Litke, were turned away from the Isle of Grain in Kent, southeastern England, on Friday.</p></div><div class="sc-cxpSdN dULFRs"><div class="sc-cxpSdN hcUcyu">Story continues below Advertisment</div></div><div><p>"While it looks like our intervention has been successful in seeing these ships turned away, a more fundamental problem remains," Unison national officer for energy Matt Lay said in a statement.</p><p>"The government must act immediately to close the loophole that does not cover the origin of vessels' cargo and stop Russian goods continuing to arrive in the UK under the cover of another country."</p><p><strong id="strong-cc0dd8e04075333876fd56df76838958">AFP</strong></p></div><div class="sc-cxpSdN dULFRs"><div class="sc-cxpSdN hcUcyu">Story continues below Advertisment</div></div><div><!--/sse--></div></div><div class="sc-cxpSdN fwNeEZ"><p class="sc-eLwHnm dAlPKV">Related Topics:</p><a class="sc-iIUQWv bCIZhQ" href="/tags/united-kingdom">United Kingdom</a><a class="sc-iIUQWv bCIZhQ" href="/tags/russia-ukraine-conflict">Russia Ukraine Conflict</a><a class="sc-iIUQWv bCIZhQ" href="/tags/russia-ukraine-crisis">Russia Ukraine Crisis</a></div><div class="sc-cxpSdN sUuOu"><div class="sc-cxpSdN gineUz article-share"><p class="sc-eLwHnm czkuLk">Share</p><button aria-label="facebook" class="react-share__ShareButton"><img src="/static/media/facebook-share.92bfe06f.svg" title="Share on Facebook" alt="Share on Facebook" class="sc-AjmGg"/></button><button aria-label="twitter" class="react-share__ShareButton"><img src="/static/media/twitter-share.f5a03c0d.svg" title="Share on Twitter" alt="Share on Twitter" class="sc-AjmGg"/></button><button aria-label="linkedin" class="react-share__ShareButton"><img src="/static/media/linkedin-share.d5cb256c.svg" title="Share on LinkedIn" alt="Share on LinkedIn" class="sc-AjmGg"/></button><button aria-label="telegram" class="react-share__ShareButton"><img src="/static/media/telegram-share.698faf55.svg" title="Share on Telegram" alt="Share on Telegram" class="sc-AjmGg"/></button><button aria-label="whatsapp" class="react-share__ShareButton"><img src="/static/media/whatsapp-share.806f38a2.svg" title="Share on WhatsApp" alt="Share on WhatsApp" class="sc-AjmGg"/></button><button><img src="/static/media/copy-link-share.9f958957.svg" title="Copy to Clipboard" alt="Copy to Clipboard" class="sc-AjmGg"/></button></div></div></div><div></div><div class="sc-cxpSdN ldOFZb"><div role="tablist" selected="" class="sc-cxpSdN gfzAuX"><button role="tab" id="most-read" class="sc-jlsrNB bsMltO">Most Read</button><button role="tab" id="editors-choice" class="sc-iWBNLc ipOSKj">Editor&#x27;s Choice</button></div><div role="tabpanel" id="most-read-tab" class="sc-cxpSdN kwyVQH"><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div><div class="sc-cxpSdN hmmoPh"></div></article><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div><div class="sc-cxpSdN hmmoPh"></div></article><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div><div class="sc-cxpSdN hmmoPh"></div></article><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div><div class="sc-cxpSdN hmmoPh"></div></article><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div><div class="sc-cxpSdN hmmoPh"></div></article></div><div role="tabpanel" id="editors-choice-tab" class="sc-cxpSdN igtgHg"><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div>hello<div class="sc-cxpSdN hmmoPh"></div></article><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div>hello<div class="sc-cxpSdN hmmoPh"></div></article><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div>hello<div class="sc-cxpSdN hmmoPh"></div></article><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div>hello<div class="sc-cxpSdN hmmoPh"></div></article><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div>hello<div class="sc-cxpSdN hmmoPh"></div></article></div></div><div class="sc-cxpSdN kgRUNJ"><div class="sc-cxpSdN fgaZjR"></div></div></div></article><div class="sc-cxpSdN flSRQK"><div class="sc-cxpSdN ikVdlJ"><div data-oovvuu-embed="a91884e7-388e-41cb-bd34-59db2b99f2f5" class="sc-cxpSdN dyOcla"><amp-iframe src="https://playback.oovvuu.media/frame/a91884e7-388e-41cb-bd34-59db2b99f2f5" width="5" height="4" sandbox="allow-scripts allow-same-origin" layout="responsive" frameborder="0" resizable="true"><div placeholder="true" class="sc-cxpSdN cMoqzq"></div></amp-iframe></div></div></div><div class="sc-cxpSdN hzKCQY"><aside class="sc-jRQBWg gkZCum divider-right"><div role="tablist" selected="" class="sc-cxpSdN gfzAuX"><button role="tab" id="most-read" class="sc-jlsrNB bsMltO">Most Read</button><button role="tab" id="editors-choice" class="sc-iWBNLc ipOSKj">Editor&#x27;s Choice</button></div><div role="tabpanel" id="most-read-tab" class="sc-cxpSdN kwyVQH"><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div><div class="sc-cxpSdN hmmoPh"></div></article><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div><div class="sc-cxpSdN hmmoPh"></div></article><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div><div class="sc-cxpSdN hmmoPh"></div></article><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div><div class="sc-cxpSdN hmmoPh"></div></article><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div><div class="sc-cxpSdN hmmoPh"></div></article></div><div role="tabpanel" id="editors-choice-tab" class="sc-cxpSdN igtgHg"><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div>hello<div class="sc-cxpSdN hmmoPh"></div></article><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div>hello<div class="sc-cxpSdN hmmoPh"></div></article><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div>hello<div class="sc-cxpSdN hmmoPh"></div></article><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div>hello<div class="sc-cxpSdN hmmoPh"></div></article><article class="sc-eCImPb kaWihf"><div class="sc-cxpSdN cYgGpz"></div>hello<div class="sc-cxpSdN hmmoPh"></div></article></div></aside><div class="sc-cxpSdN fyCXEF OUTBRAIN" data-src="https://www.iol.co.za/news/world/uk-dockers-refuse-russian-oil-accuse-sanction-loophole-e3dcc1aa-9db8-4bbe-a3ba-e35e04542a7f" data-widget-id="AR_1"></div></div><div class="sc-cxpSdN btDfnB"></div></main><footer class="sc-jJoQJp eEiorZ"><div class="sc-cxpSdN eBcIAH"><div class="sc-cxpSdN kumacC divider-right-footer"><img src="/static/media/iol-wht.8eeb2d01.svg" alt="IOL" class="sc-AjmGg jJfSRO"/><p class="sc-eLwHnm efYlda">Independent Online, popularly known as IOL, is one of South Africa’s leading news and information websites bringing millions of readers breaking news and updates on Politics, Current Affairs, Business, Lifestyle, Entertainment, Travel, Sport, Motoring and Technology. <a class="sc-iIUQWv lgdQfa" href="/about-iol"><span class="sc-dSfdvi ddBOOD">Read more</span></a></p><div class="sc-cxpSdN gCrvMe"><a href="https://www.facebook.com/IOLnews" target="_blank" class="sc-bdvvtL bNSqdi"><img src="/static/media/facebook-wht.f4d5995e.svg" alt="Like us on Facebook"/></a><a href="https://www.twitter.com/IOL" target="_blank" class="sc-bdvvtL bNSqdi"><img src="/static/media/twitter-wht.fbd68cdc.svg" alt="Follow us on Twitter"/></a><a href="https://www.instagram.com/iolnews" target="_blank" class="sc-bdvvtL bNSqdi"><img src="/static/media/instagram-wht.08ed7500.svg" alt="Follow us on Instagram"/></a><a href="https://www.youtube.com/channel/UCeQFd7S6urAw6mm0kS4xuhg" target="_blank" class="sc-bdvvtL bNSqdi"><img src="/static/media/youtube-wht.adef66e4.svg" alt="Subscribe to us on Youtube"/></a><a href="/rss" class="sc-bdvvtL bNSqdi"><img src="/static/media/rss-wht.74af5e36.svg" alt="Subscribe to our RSS feeds"/></a></div></div><div class="sc-cxpSdN kepNsi divider-right-footer"><h6 class="sc-iUKqMP dmpqHP">Sections on IOL</h6><nav role="navigation" aria-label="Sections on IOL" class="sc-fWCJzd jKDWHS"><ul class="sc-FNXRL"><li class="sc-jeraig fNfHBX"><a class="sc-iIUQWv fbqKaJ" href="/news">News</a></li><li class="sc-jeraig fNfHBX"><a class="sc-iIUQWv fbqKaJ" href="/lifestyle">Lifestyle</a></li><li class="sc-jeraig fNfHBX"><a class="sc-iIUQWv fbqKaJ" href="/entertainment">Entertainment</a></li><li class="sc-jeraig fNfHBX"><a class="sc-iIUQWv fbqKaJ" href="/travel">Travel</a></li><li class="sc-jeraig fNfHBX"><a class="sc-iIUQWv fbqKaJ" href="/business">Business</a></li><li class="sc-jeraig fNfHBX"><a class="sc-iIUQWv fbqKaJ" href="/property">Property</a></li><li class="sc-jeraig fNfHBX"><a class="sc-iIUQWv fbqKaJ" href="/sport">Sport</a></li><li class="sc-jeraig fNfHBX"><a class="sc-iIUQWv fbqKaJ" href="/motoring">Motoring</a></li><li class="sc-jeraig fNfHBX"><a class="sc-iIUQWv fbqKaJ" href="/opinion">Opinion</a></li><li class="sc-jeraig fNfHBX"><a class="sc-iIUQWv fbqKaJ" href="/video">IOL TV</a></li><li class="sc-jeraig fNfHBX"><a class="sc-iIUQWv fbqKaJ" href="/brandstories">Brandstories</a></li></ul></nav></div><div class="sc-cxpSdN kepNsi divider-right-footer"><h6 class="sc-iUKqMP dmpqHP">More on IOL</h6><nav role="navigation" aria-label="More on IOL" class="sc-fWCJzd jKDWHS"><ul class="sc-FNXRL"><li class="sc-jeraig fNfHBX"><a class="sc-iIUQWv fbqKaJ" href="/about-iol">About IOL</a></li><li class="sc-jeraig fNfHBX"><a class="sc-iIUQWv fbqKaJ" href="/contact-us">Contact Us</a></li><li class="sc-jeraig fNfHBX"><a class="sc-iIUQWv fbqKaJ" href="/news/weather">Weather</a></li><li class="sc-jeraig"><a class="sc-iIUQWv fbqKaJ" href="/newspapers">Newspapers</a></li></ul></nav></div><div class="sc-cxpSdN laICfI"><h6 class="sc-iUKqMP dmpqHP">Subscribe</h6><nav role="navigation" aria-label="Subscribe" class="sc-fWCJzd jKDWHS"><ul class="sc-FNXRL"><li class="sc-jeraig fNfHBX"><a class="sc-iIUQWv fbqKaJ" href="/newspapers">Independent Media</a></li><li class="sc-jeraig"><a href="/newsletters" class="sc-bdvvtL iCGiUb">Email Newsletter</a></li></ul></nav><a href="https://play.google.com/store/apps/details?id=com.iol.news&amp;hl=en_ZA&amp;gl=US" target="_blank" class="sc-bdvvtL"><img src="/static/media/google-play.089d2f5e.svg" alt="Get the IOL app on Google Play" class="sc-AjmGg etsdIf"/></a><a href="https://apps.apple.com/za/app/iol-news/id479535200" target="_blank" class="sc-bdvvtL"><img src="/static/media/app-store.ae2ce25f.svg" alt="Get the IOL app on the App Store" class="sc-AjmGg gOfurd"/></a></div></div><div class="sc-cxpSdN jNehsL"><div class="sc-cxpSdN"><p class="sc-eLwHnm dyoIra">© 2022 Independent Online and affiliated companies. All rights reserved.</p></div><div class="sc-cxpSdN fbFgpC"><a class="sc-iIUQWv kMiORO" href="/press-code">Press Code</a><a class="sc-iIUQWv kMiORO" href="/privacy-policy">Privacy Policy</a><a class="sc-iIUQWv kMiORO" href="/terms-and-conditions">Terms &amp; Conditions</a><a class="sc-iIUQWv kMiORO" href="/advertising">Advertise with us</a><a class="sc-iIUQWv kMiORO" href="/feedback">Feedback</a><a class="sc-iIUQWv fbqKaJ" href="/complaints">Complaints Procedure</a></div></div></footer></div>
            <script type="text/javascript">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</script>
        
            <!-- Chartbeat -->
            <script type='text/javascript'>
              var _sf_async_config={};
              _sf_async_config.uid = 60729;
              _sf_async_config.domain = 'iol.co.za';
              _sf_async_config.useCanonical = true;
              _sf_async_config.sections = document.location.pathname.split("/")[1];
              _sf_async_config.authors = "";
              (function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('async', true);
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
            </script>
      
            <!-- Outbrain -->
            <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
            <!-- IMA for video ads -->
            <script async="async" src='https://imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
            <!-- Oovvuu -->
            <script async="async" src="https://playback.oovvuu.media/player/v1.js"></script>

            <!-- Naviga Engage -->
            <script type="text/javascript" src="https://loader-cdn.azureedge.net/prod/inl/loader.min.js"></script>
            <script>
            MG2Loader.init({ 
              plugins: [{
                    name: "FP",
                    initOptions: {
                      version: "inl",
                      environment: "prod"
                    }
                  }, {
                  name: "DL",
                  initOptions: {
                    version: "inl",
                    collectors: ["connext"],
                    tagManager: "GTM",
                    containerId: "GTM-WMT69SN"
                  }
                }, {
                  name: "NXT",
                  initOptions: {
                    clientCode: "inl",
                    environment: "prod",
                    siteCode: "IOL",
                    configCode: "IOLPlus",
                    debug: false,
                    silentmode: true,
                    runSettings: { runOffset: 3000 },
                    publicEventHandlers: {
                      onNotAuthorized: function(eventData) {
                        window.onNotAuthorized(eventData)
                      },
                      onAuthorized: function(eventData) {
                        window.onLoggedIn(eventData)
                      },
                      onHasAccess: function(eventData) {
                        window.onHasAccess(eventData)
                      }
                    }
                  }
                }]
              });
            </script>
            <script src="/static/js/vendor.0d3ec1f8.js" defer crossorigin></script>
            <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[8,24,2,7]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["components-DefaultSection","routes-news","pages-Article","components-CookieForm"]}</script>
<script async data-chunk="client" src="/static/js/client.0d3ec1f8.js"></script>
<script async data-chunk="components-DefaultSection" src="/static/js/components-DefaultSection.4c76e58a.chunk.js"></script>
<script async data-chunk="routes-news" src="/static/js/routes-news.c575cb06.chunk.js"></script>
<script async data-chunk="pages-Article" src="/static/js/pages-Article.f4ed82cf.chunk.js"></script>
<script async data-chunk="components-CookieForm" src="/static/js/components-CookieForm.a3e035ca.chunk.js"></script>
          <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e74cfa53f885c53","token":"ded564e3fab14a9da018be1846739622","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
      </html>