<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".jcaac82csy" data-react-checksum="365948283"><head data-reactid=".jcaac82csy.0"><title data-reactid=".jcaac82csy.0.0">DA legal action threat after city manager agrees to Tshwane special council sitting | Pretoria News</title><meta property="fb:app_id" content="293175074032541" data-reactid=".jcaac82csy.0.3"/><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".jcaac82csy.0.4"/><meta property="og:type" content="article" data-reactid=".jcaac82csy.0.5"/><meta property="og:title" content="DA legal action threat after city manager agrees to Tshwane special council sitting | Pretoria News" data-reactid=".jcaac82csy.0.6"/><meta property="og:description" content="Purpose of the meeting was to pass motions of no confidence against Mayor Stevens Mokgalapa and council Speaker Katlego Mathebe" data-reactid=".jcaac82csy.0.7"/><meta property="og:url" content="https://www.iol.co.za/pretoria-news/da-legal-action-threat-after-city-manager-agrees-to-tshwane-special-council-sitting-40307428" data-reactid=".jcaac82csy.0.8"/><meta property="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2019/11/28/17102461/PN-GR-Council-Chamber7255.jpg&amp;operation=CROP&amp;offset=0x134&amp;resize=2362x1326" data-reactid=".jcaac82csy.0.9"/><meta property="og:image:width" content="2362" data-reactid=".jcaac82csy.0.a"/><meta property="og:image:height" content="1538" data-reactid=".jcaac82csy.0.b"/><meta property="keywords" content="pretoria news" data-reactid=".jcaac82csy.0.c"/><meta itemprop="headline" content="DA legal action threat after city manager agrees to Tshwane special council sitting" data-reactid=".jcaac82csy.0.d"/><meta itemprop="description" name="description" content="Purpose of the meeting was to pass motions of no confidence against Mayor Stevens Mokgalapa and council Speaker Katlego Mathebe" data-reactid=".jcaac82csy.0.e"/><meta name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9" data-reactid=".jcaac82csy.0.f"/><meta name="twitter:site" content="@IOL" data-reactid=".jcaac82csy.0.g"/><meta name="twitter:creator" content="@IOL" data-reactid=".jcaac82csy.0.h"/><meta name="twitter:description" content="Purpose of the meeting was to pass motions of no confidence against Mayor Stevens Mokgalapa and council Speaker Katlego Mathebe" data-reactid=".jcaac82csy.0.i"/><meta name="twitter:title" content="DA legal action threat after city manager agrees to Tshwane special council sitting | Pretoria News" data-reactid=".jcaac82csy.0.j"/><meta itemprop="inLanguage" content="en" data-reactid=".jcaac82csy.0.k"/><meta name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo" data-reactid=".jcaac82csy.0.l"/><meta name="news_keywords" content="pretoria news" data-reactid=".jcaac82csy.0.m"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2019/11/28/17102461/PN-GR-Council-Chamber7255.jpg&amp;operation=CROP&amp;offset=0x134&amp;resize=2362x1326" data-reactid=".jcaac82csy.0.n:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2019/11/28/17102461/PN-GR-Council-Chamber7255.jpg&amp;operation=CROP&amp;offset=292x23&amp;resize=1537x1537" data-reactid=".jcaac82csy.0.n:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".jcaac82csy.0.o:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2019/11/28/17102461/PN-GR-Council-Chamber7255.jpg&amp;operation=CROP&amp;offset=0x134&amp;resize=2362x1326" data-reactid=".jcaac82csy.0.o:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/pretoria-news/da-legal-action-threat-after-city-manager-agrees-to-tshwane-special-council-sitting-40307428" data-reactid=".jcaac82csy.0.r"/><script type="text/javascript" data-reactid=".jcaac82csy.0.u">if (top != self) { 
                        top.location.replace(self.location.href); 
                     }</script><script type="application/ld+json" data-reactid=".jcaac82csy.0.v">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".jcaac82csy.0.w">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".jcaac82csy.0.x"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".jcaac82csy.0.y"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".jcaac82csy.0.z"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".jcaac82csy.0.10"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".jcaac82csy.0.11"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".jcaac82csy.0.12"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".jcaac82csy.0.13"/><meta name="theme-color" content="#ffffff" data-reactid=".jcaac82csy.0.14"/><meta itemprop="pageType" content="article" data-reactid=".jcaac82csy.0.15"/><meta itemprop="identifier" content="40307428" data-reactid=".jcaac82csy.0.16"/><meta itemprop="magnet:custom" name="section" content="pretoria-news" data-reactid=".jcaac82csy.0.17"/><script type="text/javascript" data-reactid=".jcaac82csy.0.19">(function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
                        (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
                        n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
                        o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
                     })(window,document,'script','https://t.effectivemeasure.net','_em');</script><noscript data-reactid=".jcaac82csy.0.1a"><img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" /></noscript><script type="text/javascript" data-reactid=".jcaac82csy.0.1b">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".jcaac82csy.0.1c">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                        })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".jcaac82csy.0.1d">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".jcaac82csy.0.1e"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><script src="//cdn.jsdelivr.net/blazy/latest/blazy.min.js" data-reactid=".jcaac82csy.0.1f"></script></head><body class="pretoria-news" id="top" data-reactid=".jcaac82csy.1"><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Lora:400,700|Lustria|Roboto+Condensed:400,700" rel="stylesheet" data-reactid=".jcaac82csy.1.0"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".jcaac82csy.1.1"/><link rel="stylesheet" href="/assets/20200108/css/main.css" data-reactid=".jcaac82csy.1.2"/><div id="fb-root" data-reactid=".jcaac82csy.1.3"></div><script type="text/javascript" data-reactid=".jcaac82csy.1.4">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".jcaac82csy.1.5"></a><noscript data-reactid=".jcaac82csy.1.6"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".jcaac82csy.1.6.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".jcaac82csy.1.7"></div><div class="wing-banners" data-reactid=".jcaac82csy.1.8"><div id="ad-wingbanner-left" class="ad-wingbanner" data-reactid=".jcaac82csy.1.8.0"></div><div id="ad-wingbanner-right" class="ad-wingbanner" data-reactid=".jcaac82csy.1.8.1"></div></div><header role="banner" class="black-bottom-border" data-reactid=".jcaac82csy.1.9"><a href="/" class="back-to-iol" data-reactid=".jcaac82csy.1.9.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".jcaac82csy.1.9.1"><div class="wrapper" data-reactid=".jcaac82csy.1.9.1.0"><ul data-reactid=".jcaac82csy.1.9.1.0.0"><li data-reactid=".jcaac82csy.1.9.1.0.0.1"><a rel="nofollow" href="https://www.loot.co.za/welcome?utm_source=iollink&amp;utm_medium=textlink&amp;utm_campaign=iolnavbarshopatlootlink" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".jcaac82csy.1.9.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".jcaac82csy.1.9.1.0.0.2"><a rel="nofollow" href="https://www.drive360.co.za" target="_blank" title="Drive360" id="drive360-commerical-nav" data-reactid=".jcaac82csy.1.9.1.0.0.2.0">Drive360</a></li><li data-reactid=".jcaac82csy.1.9.1.0.0.3"><a rel="nofollow" href="http://www.property360.co.za" target="_blank" title="Property360" id="iol-property-commerical-nav" data-reactid=".jcaac82csy.1.9.1.0.0.3.0">Property360</a></li><li data-reactid=".jcaac82csy.1.9.1.0.0.4"><a rel="nofollow" href="https://www.talent360.co.za" target="_blank" title="Talent360" id="talent360-commerical-nav" data-reactid=".jcaac82csy.1.9.1.0.0.4.0">Talent360</a></li><li data-reactid=".jcaac82csy.1.9.1.0.0.5"><a rel="nofollow" href="https://www.voices360.com" target="_blank" title="Voices360" id="voices360-commerical-nav" data-reactid=".jcaac82csy.1.9.1.0.0.5.0">Voices360</a></li><div data-reactid=".jcaac82csy.1.9.1.0.0.6"><li data-reactid=".jcaac82csy.1.9.1.0.0.6.0"><a rel="nofollow" href="http://www.tyi.co.za" target="_blank" title="Young Independent" id="young-independent-commerical-nav" data-reactid=".jcaac82csy.1.9.1.0.0.6.0.0">TYI</a></li></div></ul><div class="header-widgets" data-reactid=".jcaac82csy.1.9.1.0.1"><div class="date-widget" data-reactid=".jcaac82csy.1.9.1.0.1.0">Thu 9 Jan</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".jcaac82csy.1.9.1.0.1.1"></div><div class="social-icons-header" data-reactid=".jcaac82csy.1.9.1.0.1.2"><ul data-reactid=".jcaac82csy.1.9.1.0.1.2.0"><li data-reactid=".jcaac82csy.1.9.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".jcaac82csy.1.9.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".jcaac82csy.1.9.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".jcaac82csy.1.9.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".jcaac82csy.1.9.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".jcaac82csy.1.9.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".jcaac82csy.1.9.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".jcaac82csy.1.9.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".jcaac82csy.1.9.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".jcaac82csy.1.9.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".jcaac82csy.1.9.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".jcaac82csy.1.9.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".jcaac82csy.1.9.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".jcaac82csy.1.9.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".jcaac82csy.1.9.2"><a class="logo" href="/" data-reactid=".jcaac82csy.1.9.2.0"><img src="/assets/images/header/iol.png" alt="logo" title="Welcome to IOL" data-reactid=".jcaac82csy.1.9.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".jcaac82csy.1.9.2.1"><ul id="headNavTopMenu" data-reactid=".jcaac82csy.1.9.2.1.0"><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:0"><a href="/news" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.0">News</a><ul class="sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1"><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0"><a href="/news/south-africa" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.0"><a href="/news/south-africa/eastern-cape" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.0.0">Eastern Cape</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.1"><a href="/news/south-africa/free-state" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.1.0">Free State</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.2"><a href="/news/south-africa/gauteng" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.2.0">Gauteng</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.3"><a href="/news/south-africa/kwazulu-natal" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.4"><a href="/news/south-africa/limpopo" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.4.0">Limpopo</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.5"><a href="/news/south-africa/mpumalanga" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.5.0">Mpumalanga</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.6"><a href="/news/south-africa/northern-cape" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.6.0">Northern Cape</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.7"><a href="/news/south-africa/north-west" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.7.0">North West</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.8"><a href="/news/south-africa/western-cape" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.0.1.8.0">Western Cape</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.1"><a href="/news/politics" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.1.0">Politics</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.1.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.1.1.0"><a href="/news/politics/videos" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.1.1.0.0">Videos</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.1.1.1"><a href="/news/politics/polls" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.1.1.1.0">Polls</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.1.1.2"><a href="/news/politics/opinion" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.1.1.2.0">Opinion</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.1.1.3"><a href="/business-report/belt-and-road" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.1.1.3.0">Belt and Road</a></li></ul></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.2"><a href="/news/africa" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.2.0">Africa</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.3"><a href="/news/world" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.3.0">World</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.4"><a href="/news/opinion" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.4.0">Opinion</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.5"><a href="/news/eish" data-reactid=".jcaac82csy.1.9.2.1.0.0:0.1.5.0">Eish!</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:1"><a href="/#" class="no-link" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.0">Business</a><ul class="sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1"><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0"><a href="/business-report" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.0">Business Report</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.0"><a href="/business-report/companies" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.0.0">Companies</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.1"><a href="/business-report/economy" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.1.0">Economy</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.2"><a href="/business-report/energy" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.3"><a href="/business-report/markets" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.3.0">Markets</a><ul class="sub-sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.3.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.3.1.0"><a href="/business-report/markets/shares" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.3.1.0.0">Shares</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.3.1.1"><a href="/business-report/markets/currencies" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.3.1.1.0">Currencies</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.3.1.2"><a href="/business-report/markets/commodities" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.3.1.2.0">Commodities</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.3.1.3"><a href="/business-report/market-indicators" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.4"><a href="/business-report/entrepreneurs" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.4.0">Entrepreneurs</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.5"><a href="/business-report/technology" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.5.0">Technology</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.6"><a href="/business-report/careers" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.6.0">Careers</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.7"><a href="/business-report/international" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.7.0">International</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.8"><a href="/business-report/opinion" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.8.0">Opinion</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.9"><a href="/personal-finance/money-tools" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.9.0">Financial Tools</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.a"><a href="/business-report/budget" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.a.0">Budget</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.b"><a href="/business-report/belt-and-road" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.b.0">Belt and Road</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.c"><a href="/business-report/brics" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.0.1.c.0">Brics</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1"><a href="/personal-finance" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.0">Personal Finance</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1"><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.0"><a href="/personal-finance/my-money" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.0.0">My Money</a><ul class="sub-sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.0.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.0.1.0"><a href="/personal-finance/my-money/banking" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.0.1.0.0">Banking</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.0.1.1"><a href="/personal-finance/my-money/budgeting" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.0.1.1.0">Budgeting</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.0.1.2"><a href="/personal-finance/my-money/spending-wisely" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.0.1.2.0">Spending Wisely</a></li></ul></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.1"><a href="/personal-finance/debt" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.1.0">Debt</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.2"><a href="/personal-finance/financial-planning" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.2.0">Financial Planning</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.3"><a href="/personal-finance/retirement" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.3.0">Retirement</a></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.4"><a href="/personal-finance/investments" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.4.0">Invest</a><ul class="sub-sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.4.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.4.1.0"><a href="/personal-finance/collective-investments" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.4.1.0.0">Collective investments results</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.4.1.1"><a href="/personal-finance/fund-look-up" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.4.1.1.0">Fund look up</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.4.1.2"><a href="/personal-finance/fund-ranking-tool" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.4.1.2.0">Fund Ranking Tool</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.4.1.3"><a href="/personal-finance/performance-comparison-tool" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.4.1.3.0">Performance Comparison Tool</a></li></ul></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.5"><a href="/personal-finance/insurance" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.5.0">Insurance</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.6"><a href="/personal-finance/medical-cover" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.6.0">Medical Cover</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.7"><a href="/personal-finance/tax" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.7.0">Tax</a></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.8"><a href="/personal-finance/money-tools" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.8.0">Money tools</a><ul class="sub-sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.8.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.8.1.0"><a href="/personal-finance/money-tools/loans" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.8.1.0.0">Loan Calculator</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.8.1.1"><a href="/personal-finance/money-tools/interest-on-savings" data-reactid=".jcaac82csy.1.9.2.1.0.0:1.1.1.1.8.1.1.0">Interest on Savings</a></li></ul></li></ul></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:2"><a href="/sport" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.0">Sport</a><ul class="sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1"><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0"><a href="/sport/soccer" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.0">Soccer</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1.0"><a href="/sport/soccer/psl" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1.0.0">PSL</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1.1"><a href="/sport/soccer/premier-league" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1.1.0">Premier League</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1.2"><a href="/sport/soccer/uefa-champions-league" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1.2.0">UEFA Champions League</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1.3"><a href="/sport/soccer/bundesliga" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1.3.0">Bundesliga</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1.4"><a href="/sport/soccer/bafana" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1.4.0">Bafana</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1.5"><a href="/sport/soccer/africa" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1.5.0">Africa</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1.6"><a href="/sport/soccer/la-liga" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1.6.0">La Liga</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1.7"><a href="/sport/soccer/europa-league" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.0.1.7.0">Europa League</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1"><a href="/sport/rugby" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1.0">Rugby</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1.1.0"><a href="/sport/rugby/springboks" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1.1.0.0">Springboks</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1.1.1"><a href="/sport/rugby/super-rugby" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1.1.1.0">Super Rugby</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1.1.2"><a href="/sport/rugby/rugby-championship" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1.1.2.0">Rugby Championship</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1.1.3"><a href="/sport/rugby/international" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1.1.3.0">International</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1.1.4"><a href="/sport/rugby/sevens" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1.1.4.0">Sevens</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1.1.5"><a href="/sport/rugby/currie-cup" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1.1.5.0">Currie Cup</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1.1.6"><a href="/sport/rugby/pro14" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.1.1.6.0">PRO14</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.2"><a href="/sport/cricket" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.2.0">Cricket</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.2.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.2.1.0"><a href="/sport/cricket/proteas" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.2.1.0.0">Proteas</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.2.1.1"><a href="/sport/cricket/domestic" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.2.1.1.0">Domestic</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.2.1.2"><a href="/sport/cricket/international" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.2.1.2.0">International</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.3"><a href="/sport/athletics" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.3.0">Athletics</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.3.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.3.1.0"><a href="/sport/athletics/iaaf-diamond-league" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.3.1.0.0">IAAF Diamond League</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.3.1.1"><a href="/sport/athletics/teamsa" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.3.1.1.0">Team SA</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4"><a href="/sport/golf" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4.0">Golf</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4.1.0"><a href="/sport/golf/pga-tour" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4.1.0.0">PGA Tour</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4.1.1"><a href="/sport/golf/sunshine-tour" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4.1.1.0">Sunshine Tour</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4.1.2"><a href="/sport/golf/european-tour" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4.1.2.0">European Tour</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4.1.3"><a href="/sport/golf/us-masters" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4.1.3.0">US Masters</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4.1.4"><a href="/sport/golf/us-open" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4.1.4.0">US Open</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4.1.5"><a href="/sport/golf/open-championship" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4.1.5.0">Open Championship</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4.1.6"><a href="/sport/golf/us-pga" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.4.1.6.0">US PGA</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.5"><a href="/sport/tennis" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.5.0">Tennis</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.5.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.5.1.0"><a href="/sport/tennis/atp-tour" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.5.1.0.0">ATP Tour</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.5.1.1"><a href="/sport/tennis/wta-tour" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.5.1.1.0">WTA Tour</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.5.1.2"><a href="/sport/tennis/australian-open" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.5.1.2.0">Australian Open</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.5.1.3"><a href="/sport/tennis/french-open" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.5.1.3.0">French Open</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.5.1.4"><a href="/sport/tennis/wimbledon" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.5.1.4.0">Wimbledon</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.5.1.5"><a href="/sport/tennis/us-open" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.5.1.5.0">US Open</a></li></ul></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.6"><a href="/sport/boxing" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.6.0">Boxing</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.7"><a href="/sport/cycling" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.7.0">Cycling</a></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8"><a href="/#" class="no-link" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8.0">More sport</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8.1.0"><a href="/sport/swimming" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8.1.0.0">Swimming</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8.1.1"><a href="/sport/netball" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8.1.1.0">Netball</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8.1.2"><a href="/sport/hockey" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8.1.2.0">Hockey</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8.1.3"><a href="/sport/basketball" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8.1.3.0">Basketball</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8.1.4"><a href="/motoring/f1-grand-prix" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8.1.4.0">Formula One</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8.1.5"><a href="/sport/world-cup" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8.1.5.0">World Cup</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8.1.6"><a href="/sport/olympics" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.8.1.6.0">Olympics</a></li></ul></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.9"><a href="/sport/opinion" data-reactid=".jcaac82csy.1.9.2.1.0.0:2.1.9.0">Opinion</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:3"><a href="/entertainment" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.0">Entertainment</a><ul class="sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1"><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.0"><a href="/entertainment/celebrity-news" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.0.0">Celeb News</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.0.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.0.1.0"><a href="/entertainment/celebrity-news/international" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.0.1.0.0">International</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.0.1.1"><a href="/entertainment/celebrity-news/local" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.0.1.1.0">Local</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.1"><a href="/entertainment/tv" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.1.0">TV</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.1.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.1.1.0"><a href="/entertainment/tv/local" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.1.1.0.0">Local</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.1.1.1"><a href="/entertainment/tv/international" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.1.1.1.0">International</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.1.1.2"><a href="/entertainment/tv/streaming" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.1.1.2.0">Streaming</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.2"><a href="/entertainment/movies" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.2.0">Movies</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.2.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.2.1.0"><a href="/entertainment/movies/news" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.2.1.0.0">Movie News</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.2.1.1"><a href="/entertainment/movies/reviews" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.2.1.1.0">Movie Reviews</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.2.1.2"><a href="/entertainment/movies/coming-soon" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.2.1.2.0">Coming Soon</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.3"><a href="/entertainment/music" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.3.0">Music</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.3.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.3.1.0"><a href="/entertainment/music/local" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.3.1.0.0">Local</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.3.1.1"><a href="/entertainment/music/international" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.3.1.1.0">International</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.3.1.2"><a href="/entertainment/music/reviews" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.3.1.2.0">Music Reviews</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.4"><a href="/entertainment/gaming" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.4.0">Gaming</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.4.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.4.1.0"><a href="/entertainment/gaming/news" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.4.1.0.0">Gaming News</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.4.1.1"><a href="/entertainment/gaming/reviews" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.4.1.1.0">Game Reviews</a></li></ul></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.5"><a href="/entertainment/royals" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.5.0">Royals</a></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.6"><a href="/entertainment/whats-on" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.6.0">What&#x27;s On</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.6.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.6.1.0"><a href="/entertainment/whats-on/joburg" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.6.1.0.0">What&#x27;s On - Joburg</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.6.1.1"><a href="/entertainment/whats-on/durban" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.6.1.1.0">What&#x27;s On - Durban</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.6.1.2"><a href="/entertainment/whats-on/cape-town" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.6.1.2.0">What&#x27;s On - Cape Town</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.6.1.3"><a href="/entertainment/whats-on/pretoria" data-reactid=".jcaac82csy.1.9.2.1.0.0:3.1.6.1.3.0">What&#x27;s On - Pretoria</a></li></ul></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:4"><a href="/lifestyle" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.0">Lifestyle</a><ul class="sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1"><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0"><a href="/lifestyle/food-drink" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.0">Food &amp; Drink</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.1.0"><a href="/lifestyle/food-drink/recipes" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.1.0.0">Recipes</a></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.1.1"><a href="/lifestyle/food-drink/restaurants" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.1.1.0">Restaurants</a><ul class="sub-sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.1.1.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.1.1.1.0"><a href="/lifestyle/food-drink/restaurants/joburg" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.1.1.1.0.0">Joburg</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.1.1.1.1"><a href="/lifestyle/food-drink/restaurants/durban" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.1.1.1.1.0">Durban</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.1.1.1.2"><a href="/lifestyle/food-drink/restaurants/cape-town" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.1.1.1.2.0">Cape Town</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.1.1.1.3"><a href="/lifestyle/food-drink/restaurants/pretoria" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.1.1.1.3.0">Pretoria</a></li></ul></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.1.2"><a href="/lifestyle/food-drink/drink" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.0.1.2.0">Drink</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.1"><a href="/lifestyle/health" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.1.0">Health &amp; Wellness</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.1.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.1.1.0"><a href="/lifestyle/health/fitness" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.1.1.0.0">Fitness</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.1.1.1"><a href="/lifestyle/health/mind" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.1.1.1.0">Mind</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.1.1.2"><a href="/lifestyle/health/diet" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.1.1.2.0">Diet</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.2"><a href="/lifestyle/family" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.2.0">Family</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.2.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.2.1.0"><a href="/lifestyle/family/pregnancy" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.2.1.0.0">Pregnancy</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.2.1.1"><a href="/lifestyle/family/baby" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.2.1.1.0">Baby</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.2.1.2"><a href="/lifestyle/family/parenting" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.2.1.2.0">Parenting</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.2.1.3"><a href="/lifestyle/family/pets" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.2.1.3.0">Pets</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.3"><a href="/lifestyle/style-beauty" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.3.0">Style &amp; Beauty</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.3.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.3.1.0"><a href="/lifestyle/style-beauty/fashion" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.3.1.0.0">Fashion</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.3.1.1"><a href="/lifestyle/style-beauty/men" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.3.1.1.0">Men</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.3.1.2"><a href="/lifestyle/style-beauty/beauty" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.3.1.2.0">Beauty</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.3.1.3"><a href="/lifestyle/style-beauty/hair" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.3.1.3.0">Hair</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.3.1.4"><a href="/lifestyle/style-beauty/weddings" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.3.1.4.0">Weddings</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.4"><a href="/lifestyle/home-garden" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.4.0">Home &amp; Garden</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.4.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.4.1.0"><a href="/lifestyle/home-garden/home" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.4.1.0.0">Home</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.4.1.1"><a href="/lifestyle/home-garden/garden" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.4.1.1.0">Garden</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.5"><a href="/lifestyle/love-sex" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.5.0">Love &amp; Sex</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.5.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.5.1.0"><a href="/lifestyle/love-sex/sex" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.5.1.0.0">Sex</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.5.1.1"><a href="/lifestyle/love-sex/relationships" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.5.1.1.0">Relationships</a></li></ul></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.6"><a href="/lifestyle/competitions" data-reactid=".jcaac82csy.1.9.2.1.0.0:4.1.6.0">Competitions</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:5"><a href="/travel" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.0">Travel</a><ul class="sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.0"><a href="/travel/travel-news" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.0.0">Travel News</a></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1"><a href="/travel/south-africa" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.0"><a href="/travel/south-africa/eastern-cape" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.0.0">Eastern Cape</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.1"><a href="/travel/south-africa/free-state" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.1.0">Free State</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.2"><a href="/travel/south-africa/gauteng" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.2.0">Gauteng</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.3"><a href="/travel/south-africa/kwazulu-natal" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.4"><a href="/travel/south-africa/limpopo" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.4.0">Limpopo</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.5"><a href="/travel/south-africa/mpumalanga" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.5.0">Mpumalanga</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.6"><a href="/travel/south-africa/north-west" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.6.0">North West</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.7"><a href="/travel/south-africa/northern-cape" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.7.0">Northern Cape</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.8"><a href="/travel/south-africa/western-cape" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.1.1.8.0">Western Cape</a></li></ul></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.2"><a href="/travel/africa" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.2.0">Africa</a></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3"><a href="/travel/world" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3.0">World</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3.1.0"><a href="/travel/world/asia" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3.1.0.0">Asia</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3.1.1"><a href="/travel/world/australasia" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3.1.1.0">Australasia</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3.1.2"><a href="/travel/world/caribbean" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3.1.2.0">Caribbean</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3.1.3"><a href="/travel/world/europe" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3.1.3.0">Europe</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3.1.4"><a href="/travel/world/middle-east" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3.1.4.0">Middle East</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3.1.5"><a href="/travel/world/north-america" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3.1.5.0">North America</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3.1.6"><a href="/travel/world/south-america" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.3.1.6.0">South America</a></li></ul></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.4"><a href="/travel/travel-tips" data-reactid=".jcaac82csy.1.9.2.1.0.0:5.1.4.0">Travel Tips</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:6"><a href="/motoring" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.0">Motoring</a><ul class="sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.0"><a href="/motoring/industry-news" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.0.0">Industry news</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.1"><a href="/motoring/latest-launches" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.1.0">Latest launches</a></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2"><a href="/motoring/cars" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.0">Cars</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.0"><a href="/motoring/cars/alfa-romeo" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.0.0">Alfa-romeo</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1"><a href="/motoring/cars/aston-martin" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1.0">Aston-martin</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.2"><a href="/motoring/cars/audi" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.2.0">Audi</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.3"><a href="/motoring/cars/baic" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.3.0">Baic</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.4"><a href="/motoring/cars/bentley" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.4.0">Bentley</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.5"><a href="/motoring/cars/bmw" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.5.0">BMW</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.6"><a href="/motoring/cars/cadillac" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.6.0">Cadillac</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.7"><a href="/motoring/cars/chery" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.7.0">Chery</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.8"><a href="/motoring/cars/chevrolet" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.8.0">Chevrolet</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.9"><a href="/motoring/cars/chrysler" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.9.0">Chrysler</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.a"><a href="/motoring/cars/citroen" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.a.0">Citroen</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.b"><a href="/motoring/cars/daihatsu" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.b.0">Daihatsu</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.c"><a href="/motoring/cars/datsun" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.c.0">Datsun</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.d"><a href="/motoring/cars/dodge" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.d.0">Dodge</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.e"><a href="/motoring/cars/faw" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.e.0">Faw</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.f"><a href="/motoring/cars/ferrari" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.f.0">Ferrari</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.g"><a href="/motoring/cars/fiat" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.g.0">Fiat</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.h"><a href="/motoring/cars/ford" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.h.0">Ford</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.i"><a href="/motoring/cars/foton" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.i.0">Foton</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.j"><a href="/motoring/cars/gwm" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.j.0">GWM</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.k"><a href="/motoring/cars/honda" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.k.0">Honda</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.l"><a href="/motoring/cars/hyundai" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.l.0">Hyundai</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.m"><a href="/motoring/cars/infiniti" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.m.0">Infiniti</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.n"><a href="/motoring/cars/isuzu" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.n.0">Isuzu</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.o"><a href="/motoring/cars/jaguar" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.o.0">Jaguar</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.p"><a href="/motoring/cars/jeep" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.p.0">Jeep</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.q"><a href="/motoring/cars/jmc" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.q.0">JMC</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.r"><a href="/motoring/cars/kia" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.r.0">Kia</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.s"><a href="/motoring/cars/lamborghini" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.s.0">Lamborghini</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.t"><a href="/motoring/cars/land-rover" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.t.0">Land-rover</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.u"><a href="/motoring/cars/lexus" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.u.0">Lexus</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.v"><a href="/motoring/cars/lotus" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.v.0">Lotus</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.w"><a href="/motoring/cars/mahindra" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.w.0">Mahindra</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.x"><a href="/motoring/cars/maserati" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.x.0">Maserati</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.y"><a href="/motoring/cars/mazda" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.y.0">Mazda</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.z"><a href="/motoring/cars/mclaren" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.z.0">Mclaren</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.10"><a href="/motoring/cars/mercedes" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.10.0">Mercedes</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.11"><a href="/motoring/cars/mg" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.11.0">MG</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.12"><a href="/motoring/cars/mini" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.12.0">Mini</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.13"><a href="/motoring/cars/mitsubishi" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.13.0">Mitsubishi</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.14"><a href="/motoring/cars/nissan" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.14.0">Nissan</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.15"><a href="/motoring/cars/opel" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.15.0">Opel</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.16"><a href="/motoring/cars/other" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.16.0">Other</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.17"><a href="/motoring/cars/peugeot" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.17.0">Peugeot</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.18"><a href="/motoring/cars/porsche" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.18.0">Porsche</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.19"><a href="/motoring/cars/renault" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.19.0">Renault</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1a"><a href="/motoring/cars/rolls-royce" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1a.0">Rolls-royce</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1b"><a href="/motoring/cars/smart" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1b.0">Smart</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1c"><a href="/motoring/cars/ssangyong" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1c.0">Ssangyong</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1d"><a href="/motoring/cars/subaru" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1d.0">Subaru</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1e"><a href="/motoring/cars/suzuki" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1e.0">Suzuki</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1f"><a href="/motoring/cars/tata" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1f.0">Tata</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1g"><a href="/motoring/cars/toyota" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1g.0">Toyota</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1h"><a href="/motoring/cars/volkswagen" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1h.0">Volkswagen</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1i"><a href="/motoring/cars/volvo" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.2.1.1i.0">Volvo</a></li></ul></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3"><a href="/motoring/bikes" class="" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.0">Bikes</a><ul class="sub-sub-menu" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1"><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.0"><a href="/motoring/bikes/aprilia" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.0.0">Aprilia</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.1"><a href="/motoring/bikes/bimota" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.1.0">Bimota</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.2"><a href="/motoring/bikes/bmw" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.2.0">BMW</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.3"><a href="/motoring/bikes/buell" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.3.0">Buell</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.4"><a href="/motoring/bikes/ducati" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.4.0">Ducati</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.5"><a href="/motoring/bikes/ewizz" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.5.0">Ewizz</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.6"><a href="/motoring/bikes/gilera" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.6.0">Gilera</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.7"><a href="/motoring/bikes/harley-davidson" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.7.0">Harley-Davidson</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.8"><a href="/motoring/bikes/honda" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.8.0">Honda</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.9"><a href="/motoring/bikes/hyosung" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.9.0">Hyosung</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.a"><a href="/motoring/bikes/indian" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.a.0">Indian</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.b"><a href="/motoring/bikes/kawasaki" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.b.0">Kawasaki</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.c"><a href="/motoring/bikes/ktm" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.c.0">KTM</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.d"><a href="/motoring/bikes/moto-guzzi" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.d.0">Moto-Guzzi</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.e"><a href="/motoring/bikes/motomia" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.e.0">Motomia</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.f"><a href="/motoring/bikes/other" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.f.0">Other</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.g"><a href="/motoring/bikes/royal-enfield" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.g.0">Royal-Enfield</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.h"><a href="/motoring/bikes/suzuki" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.h.0">Suzuki</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.i"><a href="/motoring/bikes/triumph" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.i.0">Triumph</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.j"><a href="/motoring/bikes/vespa" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.j.0">Vespa</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.k"><a href="/motoring/bikes/yamaha" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.3.1.k.0">Yamaha</a></li></ul></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.4"><a href="/motoring/trucks" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.4.0">Trucks</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.5"><a href="/motoring/motorsport" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.5.0">Motorsport</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.6"><a href="/motoring/f1-grand-prix" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.6.0">F1</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.7"><a href="/motoring/road-tests" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.7.0">Road tests</a></li><li data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.8"><a href="/motoring/custom-cars" data-reactid=".jcaac82csy.1.9.2.1.0.0:6.1.8.0">Custom Cars</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".jcaac82csy.1.9.2.2"><div class="full-nav mobile-full toggle" data-reactid=".jcaac82csy.1.9.2.2.0"><span data-reactid=".jcaac82csy.1.9.2.2.0.0"></span></div><form action="/newsletters" method="post" id="subscribeBtn" class="black-left-border" data-reactid=".jcaac82csy.1.9.2.2.1"><input type="hidden" name="page" value="pretoria-news" data-reactid=".jcaac82csy.1.9.2.2.1.0"/><button type="submit" data-reactid=".jcaac82csy.1.9.2.2.1.1">SUBSCRIBE</button></form></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".jcaac82csy.1.9.2.3"><ul data-reactid=".jcaac82csy.1.9.2.3.0"><li data-reactid=".jcaac82csy.1.9.2.3.0.0"><a href="/news" data-reactid=".jcaac82csy.1.9.2.3.0.0.0">News</a></li><li data-reactid=".jcaac82csy.1.9.2.3.0.1"><a href="/news/politics" data-reactid=".jcaac82csy.1.9.2.3.0.1.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".jcaac82csy.1.9.2.3.0.2"><a href="/#" class="no-link" data-reactid=".jcaac82csy.1.9.2.3.0.2.0">Business</a><ul class="sub-menu" data-reactid=".jcaac82csy.1.9.2.3.0.2.1"><li data-reactid=".jcaac82csy.1.9.2.3.0.2.1.0"><a href="/business-report" data-reactid=".jcaac82csy.1.9.2.3.0.2.1.0.0">Business Report</a></li><li data-reactid=".jcaac82csy.1.9.2.3.0.2.1.1"><a href="/personal-finance" data-reactid=".jcaac82csy.1.9.2.3.0.2.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".jcaac82csy.1.9.2.3.0.3"><a href="/sport" data-reactid=".jcaac82csy.1.9.2.3.0.3.0">Sport</a></li><li data-reactid=".jcaac82csy.1.9.2.3.0.4"><a href="/entertainment" data-reactid=".jcaac82csy.1.9.2.3.0.4.0">Entertainment</a></li><li data-reactid=".jcaac82csy.1.9.2.3.0.5"><a href="/lifestyle" data-reactid=".jcaac82csy.1.9.2.3.0.5.0">Lifestyle</a></li><li data-reactid=".jcaac82csy.1.9.2.3.0.6"><a href="/travel" data-reactid=".jcaac82csy.1.9.2.3.0.6.0">Travel</a></li><li data-reactid=".jcaac82csy.1.9.2.3.0.7"><a href="/motoring" data-reactid=".jcaac82csy.1.9.2.3.0.7.0">Motoring</a></li><li data-reactid=".jcaac82csy.1.9.2.3.0.8"><a href="/trends" data-reactid=".jcaac82csy.1.9.2.3.0.8.0">Trending on IOL</a></li><li data-reactid=".jcaac82csy.1.9.2.3.0.9"><a href="/multimedia" data-reactid=".jcaac82csy.1.9.2.3.0.9.0">Multimedia</a></li><li data-reactid=".jcaac82csy.1.9.2.3.0.a"><a href="/newspapers" data-reactid=".jcaac82csy.1.9.2.3.0.a.0">Newspapers</a></li><li data-reactid=".jcaac82csy.1.9.2.3.0.b"><a href="/cape-community-newspapers" data-reactid=".jcaac82csy.1.9.2.3.0.b.0">Cape Community</a></li><li data-reactid=".jcaac82csy.1.9.2.3.0.c"><a href="/about-iol" data-reactid=".jcaac82csy.1.9.2.3.0.c.0">About IOL</a></li></ul></nav></div></header><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".jcaac82csy.1.a"><nav class="page-sub-nav" data-reactid=".jcaac82csy.1.a.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".jcaac82csy.1.a.0.0"><span data-reactid=".jcaac82csy.1.a.0.0.0">All </span><span data-reactid=".jcaac82csy.1.a.0.0.1">Pretoria News</span></a><ul id="subNavMenu" data-reactid=".jcaac82csy.1.a.0.2"><li class="subnavItem" data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-0-top-pretoria-news/news"><a href="/pretoria-news/news" data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-0-top-pretoria-news/news.0">News</a></li><li class="subnavItem" data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-1-top-pretoria-news/world"><a href="/pretoria-news/world" data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-1-top-pretoria-news/world.0">World</a></li><li class="subnavItem" data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-2-top-pretoria-news/opinion"><a href="/pretoria-news/opinion" data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-2-top-pretoria-news/opinion.0">Opinion</a></li><li class="subnavItem" data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-3-top-pretoria-news/multimedia"><a href="/pretoria-news/multimedia" data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-3-top-pretoria-news/multimedia.0">Multimedia</a></li><li class="subnavItem" data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-4-top-pretoria-news/business-report"><a href="/pretoria-news/business-report" data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-4-top-pretoria-news/business-report.0">Business Report</a></li><li class="subnavItem" data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-5-top-pretoria-news/sport"><a href="/pretoria-news/sport" data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-5-top-pretoria-news/sport.0">Sport</a></li><li class="sub-item-has-children" data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-6-top-pretoria-news/lifestyle"><a href="/pretoria-news/lifestyle" data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-6-top-pretoria-news/lifestyle.0">Lifestyle</a><ul data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-6-top-pretoria-news/lifestyle.1"><li data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-6-top-pretoria-news/lifestyle.1.$0"><a href="/pretoria-news/lifestyle/tonight" title="Tonight" data-reactid=".jcaac82csy.1.a.0.2.0:$subnavItem-6-top-pretoria-news/lifestyle.1.$0.0">Tonight</a></li></ul></li></ul></nav></div><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".jcaac82csy.1.b"><ul data-reactid=".jcaac82csy.1.b.0"><li data-reactid=".jcaac82csy.1.b.0.0"><a href="/pretoria-news" data-reactid=".jcaac82csy.1.b.0.0.0">pretoria news</a></li></ul></div><div class="leaderboard-ad" id="ad-leaderboard-top" data-reactid=".jcaac82csy.1.d"><div class="notice" data-reactid=".jcaac82csy.1.d.0">Advertisement</div></div><main data-reactid=".jcaac82csy.1.e"><div id="main-content" class="wrapper white-bg main-article" data-reactid=".jcaac82csy.1.e.0"><article class="two-thirds" data-reactid=".jcaac82csy.1.e.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".jcaac82csy.1.e.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/pretoria-news/da-legal-action-threat-after-city-manager-agrees-to-tshwane-special-council-sitting-40307428" data-reactid=".jcaac82csy.1.e.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".jcaac82csy.1.e.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".jcaac82csy.1.e.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".jcaac82csy.1.e.0.0.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".jcaac82csy.1.e.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".jcaac82csy.1.e.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".jcaac82csy.1.e.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="Purpose of the meeting was to pass motions of no confidence against Mayor Stevens Mokgalapa and council Speaker Katlego Mathebe" data-reactid=".jcaac82csy.1.e.0.0.0.2"/><meta itemprop="headline" content="DA legal action threat after city manager agrees to Tshwane special council sitting" data-reactid=".jcaac82csy.1.e.0.0.0.3"/><header data-reactid=".jcaac82csy.1.e.0.0.0.4"><h1 data-reactid=".jcaac82csy.1.e.0.0.0.4.0">DA legal action threat after city manager agrees to Tshwane special council sitting</h1><meta itemprop="dateModified" content="2020-01-09T08:49:35.000Z" data-reactid=".jcaac82csy.1.e.0.0.0.4.1"/><p class="meta" data-reactid=".jcaac82csy.1.e.0.0.0.4.2"><a href="/pretoria-news" data-reactid=".jcaac82csy.1.e.0.0.0.4.2.0">Pretoria News</a><span data-reactid=".jcaac82csy.1.e.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2020-01-09T08:46:00.000Z" data-reactid=".jcaac82csy.1.e.0.0.0.4.2.2">9 January 2020, 10:46am</span><span data-reactid=".jcaac82csy.1.e.0.0.0.4.2.3"> / </span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".jcaac82csy.1.e.0.0.0.4.2.4"><strong itemprop="name" data-reactid=".jcaac82csy.1.e.0.0.0.4.2.4.0">Rapula Moatshe</strong></span></p><div data-reactid=".jcaac82csy.1.e.0.0.0.4.3"><div class="social-icons" data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0"><ul data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0.0"><li data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Fpretoria-news%2Fda-legal-action-threat-after-city-manager-agrees-to-tshwane-special-council-sitting-40307428" title="Share on Facebook" data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0.0.1.0"><img src="/assets/images/social-icons/facebook-rnd-ico.svg" alt="Share on Facebook" id="article-facebook-share" data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0.0.1.0.0"/></a></li><li data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=DA%20legal%20action%20threat%20after%20city%20manager%20agrees%20to%20Tshwane%20special%20council%20sitting&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fpretoria-news%2Fda-legal-action-threat-after-city-manager-agrees-to-tshwane-special-council-sitting-40307428" title="Share on Twitter" data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0.0.2.0"><img src="/assets/images/social-icons/twitter-rnd-ico.svg" alt="Share on Twitter" id="article-twitter-share" data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0.0.2.0.0"/></a></li><li data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=DA%20legal%20action%20threat%20after%20city%20manager%20agrees%20to%20Tshwane%20special%20council%20sitting&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fpretoria-news%2Fda-legal-action-threat-after-city-manager-agrees-to-tshwane-special-council-sitting-40307428" title="Share on LinkedIn" data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0.0.3.0"><img src="/assets/images/social-icons/linkedin-rnd-ico.svg" alt="Share on LinkedIn" id="article-linkedin-share" data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0.0.3.0.0"/></a></li><li data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0.0.4"><a rel="nofollow" href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0be858c9f8889cd8b9f8280cda4a2a1cb8c809dd68f828994d0a9acc8dfdd81888a8c81c8dfdd8c8e99848283c8dfdd99859f888c99c8dfdd8c8b99889fc8dfdd8e849994c8dfdd808c838c8a889fc8dfdd8c8a9f88889ec8dfdd9982c8dfddb99e859a8c8388c8dfdd9e9d888e848c81c8dfdd8e8298838e8481c8dfdd9e84999984838ac8dda9c8ddac8599999d9ec8deacc8dfabc8dfab9a9a9ac3848281c38e82c3978cc8dfab9d9f8899829f848cc083889a9ec8dfab898cc081888a8c81c08c8e99848283c099859f888c99c08c8b99889fc08e849994c0808c838c8a889fc08c8a9f88889ec09982c0999e859a8c8388c09e9d888e848c81c08e8298838e8481c09e84999984838ac0d9dddedddad9dfd5" title="Share via Email" data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0.0.4.0"><img src="/assets/images/social-icons/email-rnd-ico.svg" alt="Tell a Friend" id="article-email-share" data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0.0.4.0.0"/></a></li><li class="whats-app" data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0.0.5"><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=DA legal action threat after city manager agrees to Tshwane special council sitting https%3A%2F%2Fwww.iol.co.za%2Fpretoria-news%2Fda-legal-action-threat-after-city-manager-agrees-to-tshwane-special-council-sitting-40307428" title="Share via WhatsApp" data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0.0.5.0"><img src="/assets/images/social-icons/whatsapp-rnd-ico.svg" alt="Share via WhatsApp" id="article-whatsapp-share" data-reactid=".jcaac82csy.1.e.0.0.0.4.3.0.0.5.0.0"/></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".jcaac82csy.1.e.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".jcaac82csy.1.e.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2019/11/28/17102461/PN-GR-Council-Chamber7255.jpg&amp;operation=CROP&amp;offset=0x134&amp;resize=2362x1326" data-reactid=".jcaac82csy.1.e.0.0.0.5.0.0"/><meta itemprop="width" content="2362" data-reactid=".jcaac82csy.1.e.0.0.0.5.0.1"/><meta itemprop="height" content="1538" data-reactid=".jcaac82csy.1.e.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".jcaac82csy.1.e.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2019/11/28/17102461/PN-GR-Council-Chamber7255.jpg&amp;operation=CROP&amp;offset=0x134&amp;resize=2362x1326" alt="" title="Tshwane House Council Chamber. Picture: Thobile Mathonsi/African News Agency(ANA)" data-reactid=".jcaac82csy.1.e.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".jcaac82csy.1.e.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".jcaac82csy.1.e.0.0.0.5.0.4.0">Tshwane House Council Chamber. Picture: Thobile Mathonsi/African News Agency(ANA)</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".jcaac82csy.1.e.0.0.0.5.1"><!--sse--><!-- C-ON- TEXT_CONTENT_START --><p>Pretoria - Tensions heightened at Tshwane House Council Chamber last night ahead of a much-anticipated special council sitting as the DA threatened to take legal action against the acting city manager Makgorometje Makgata after he agreed to preside over the meeting.</p>
<p> Makgata was asked to preside over the sitting after Mathebe refused to convene it on the grounds that both the EFF and ANC councillors faked their signatures appended on the petition submitted to her office, requesting for the meeting.</p>
<div id="ad-inarticle-middle"/></div>
<p> The purpose of the meeting was to pass motions of no confidence against the embattled Mayor Stevens Mokgalapa and council Speaker Katlego Mathebe.</p>
<p> The sitting was initially expected to start at 10am, but that never materialised.&nbsp;</p>
<p> Both parties tried in vain to persuade Mathebe to schedule the meeting for 5pm, but she cited that she was given short notice to prepare for it.</p>
<div id="second-ad-slot"></div><div id="ad-leaderboard-inarticle"/></div>
<p> Unimpressed by her response, parties resorted to their plan B, which called in the city manager to take charge of the sitting scheduled for 7pm.</p>
<p> Minutes after 7pm, the ANC regional leader Dr Kgosi Maepa announced to party councillors that Makgata decided to host the sitting today at 2pm.</p>
<p> The meeting is set take place amid threats by the DA to take Makgata to court should he preside over it.</p>
<div id="head-video"></div>
<p> Lawyers representing the DA and all its councillors in Tshwane wrote a letter to Makgata, informing him of their intention to take him to court should he go ahead with the meeting.</p>
<p> &quot;The Speaker refused the request (to grant a meeting) citing logistical impediments due to the short time available to convene the meeting and furnish sufficient notice thereof.&nbsp;</p>
<p>&quot;Notwithstanding the above you elected to instruct the administrative officials to prepare for a meeting at 6pm this evening (Wednesday evening),&quot; they wrote.</p>
<div id="teadsTarget"></div>
<p> Lawyers also warned that any attempt to convene a meeting would be unlawful and illegal.</p>
<p> &quot;We shall seek an adverse costs order against you personally for your conduct should it be necessary to approach court due to your illegal conduct,&quot; they concluded.</p>
<p> Makgata also wrote a letter to Mathebe, expressing his intention to preside over the meeting.</p>
<!-- [AD_SLOT] -->
<p> He wrote: &quot;On January 8, I received a petition from the ANC and EFF requesting a special council meeting to be convened at 5pm on an urgent basis using Section 29 (1) of the Local Government Municipal Structures Act.</p>
<p> &quot;I have since considered the request and I had initially agreed to proceed with their meeting as requested.&nbsp;</p>
<p>&quot;After further consultations, I took a decision to write to you and other parties as copied above to make sure that we do everything properly and to the letter of the law. I have decided to grant a request for the special meeting but only on January 9, 2020.&quot;</p>
<!-- [AD_SLOT] -->
<p> The same letter was sent to a senior official at the office of the MEC for Co-operative Governance Mpho Nawa and the department's acting director Themba Fosi.</p>
<p><b>Pretoria News</b><br /><br /></p>
<!-- C-ON- TEXT_CONTENT_END --><!--/sse--></div></div></div><div id="read-next" class="read-next" data-reactid=".jcaac82csy.1.e.0.0.1"><span class="close-next-btn" data-reactid=".jcaac82csy.1.e.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".jcaac82csy.1.e.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".jcaac82csy.1.e.0.0.1.1"><small data-reactid=".jcaac82csy.1.e.0.0.1.1.0"><span data-reactid=".jcaac82csy.1.e.0.0.1.1.0.0">Read next on </span><span data-reactid=".jcaac82csy.1.e.0.0.1.1.0.1">IOL</span></small><div id="read-next-title" data-reactid=".jcaac82csy.1.e.0.0.1.1.1"></div></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" data-reactid=".jcaac82csy.1.e.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":40303537,"label":"Full marks to Tshwane at top of the class","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2020/01/09/40303537/tops.jpg&operation=CROP&offset=213x0&resize=875x875","uri":"/pretoria-news/full-marks-to-tshwane-at-top-of-the-class-40303537","published":"9 January 2020, 10:55am"},{"id":40307428,"label":"DA legal action threat after city manager agrees to Tshwane special council sitting","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2019/11/28/17102461/PN-GR-Council-Chamber7255.jpg&operation=CROP&offset=292x23&resize=1537x1537","uri":"/pretoria-news/da-legal-action-threat-after-city-manager-agrees-to-tshwane-special-council-sitting-40307428","published":"9 January 2020, 10:46am"},{"id":40306465,"label":"Damaged pipe leaves suburbs in Tshwane east without water","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/115894373.JPG&operation=CROP&offset=314x0&resize=1557x1557","uri":"/pretoria-news/damaged-pipe-leaves-suburbs-in-tshwane-east-without-water-40306465","published":"9 January 2020, 09:42am"},{"id":40305523,"label":"NatJOINTS says it is ready for ANC's January 8 ANC celebration","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2020/01/08/22024736/DF-cake-cutting-81-f.jpg&operation=CROP&offset=524x0&resize=1046x1046","uri":"/news/politics/natjoints-says-it-is-ready-for-ancs-january-8-anc-celebration-40305523","published":"9 January 2020, 09:19am"},{"id":40304390,"label":"Eskom to apply rolling blackouts until Friday morning","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/media/image/dam/2019/02/13/9165009/load-shedding-6618.jpg&operation=CROP&offset=408x0&resize=2397x2397","uri":"/news/south-africa/western-cape/eskom-to-apply-rolling-blackouts-until-friday-morning-40304390","published":"9 January 2020, 08:33am"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(40307428) == -1) {
                           readArticles.push(40307428);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script><div id="foot-video" data-reactid=".jcaac82csy.1.e.0.0.3"></div><script type="text/javascript" src="https://videos.oovvuu.com/indm/v1/ovu_rec.js" async="" data-reactid=".jcaac82csy.1.e.0.0.4"></script><div class="full-width" data-reactid=".jcaac82csy.1.e.0.0.5"></div></article><aside class="one-third" data-reactid=".jcaac82csy.1.e.0.1"><div class="ad-container" data-reactid=".jcaac82csy.1.e.0.1.0"><div id="ad-mpu600-right" data-reactid=".jcaac82csy.1.e.0.1.0.0"></div></div><div class="related-articles" data-reactid=".jcaac82csy.1.e.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".jcaac82csy.1.e.0.1.1.0"></div></div><div class="wrapper landing-page-trends" data-reactid=".jcaac82csy.1.e.0.1.2"><div class="trending-bar landing-page undefined" data-reactid=".jcaac82csy.1.e.0.1.2.0"><p data-reactid=".jcaac82csy.1.e.0.1.2.0.0"><a href="/trends" data-reactid=".jcaac82csy.1.e.0.1.2.0.0.0"><span data-reactid=".jcaac82csy.1.e.0.1.2.0.0.0.0">Trending</span><span data-reactid=".jcaac82csy.1.e.0.1.2.0.0.0.1"> on IOL</span></a></p><a href="/trends/iran" data-reactid=".jcaac82csy.1.e.0.1.2.0.1:$iran"><span data-reactid=".jcaac82csy.1.e.0.1.2.0.1:$iran.0">#IRAN</span></a><a href="/trends/sainc" data-reactid=".jcaac82csy.1.e.0.1.2.0.1:$sainc"><span data-reactid=".jcaac82csy.1.e.0.1.2.0.1:$sainc.0">#SAINC</span></a><a href="/trends/matrics" data-reactid=".jcaac82csy.1.e.0.1.2.0.1:$matrics"><span data-reactid=".jcaac82csy.1.e.0.1.2.0.1:$matrics.0">#MatricResults</span></a><a href="/trends/loadshedding" data-reactid=".jcaac82csy.1.e.0.1.2.0.1:$loadshedding"><span data-reactid=".jcaac82csy.1.e.0.1.2.0.1:$loadshedding.0">#loadshedding</span></a><a href="/trends/beautifulnews" data-reactid=".jcaac82csy.1.e.0.1.2.0.1:$beautifulnews"><span data-reactid=".jcaac82csy.1.e.0.1.2.0.1:$beautifulnews.0">#BeautifulNews</span></a></div></div><div class="daily-news-signup-form" data-reactid=".jcaac82csy.1.e.0.1.3"><script type="text/javascript" data-reactid=".jcaac82csy.1.e.0.1.3.0">
               function loadScript(url, callback) {
                  var done = false;
                  var scriptElement = document.createElement('script');
                  var headElement = document.getElementsByTagName("head")[0];

                  scriptElement.src = url;
                  scriptElement.onload = scriptElement.onreadystatechange = function() {
                     if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                        done = true;
                        callback();
                        scriptElement.onload = scriptElement.onreadystatechange = null;
                        headElement.removeChild(scriptElement);
                     }
                  };
                  headElement.appendChild(scriptElement);
               }

               function isJQueryNotLoaded() {
                  return (!window.jQuery);
               }

               function onSubmit(token) {
                  var lists = Array (2);
                  lists[0]='UvMIi9m2RuP4MphsG52Vvw';
                  var email = document.getElementById('contact_email').value;
                  var hp = document.getElementById('honeypot').value;

                  $.post('https://www.iol.co.za/data/newsletter/sendy/subscribe', {email: email, lists: lists, hp: hp}, function(data){
                     $('.daily-news-signup-form').html('<h2>Subscription Confirmation</h2><p>Thank for subscribing to IOL Daily Newsletter.</p>');
                  }).fail(function(jqXHR, textStatus, error) {
                     $('#message').html('<strong>Error:'+error+'</strong>').attr('style', 'display:block');
                  })
                  return false;
               }
               
               function validateEmail(email) {
                  var re = /^[^.@][^@]+@{1}[^@]+.[^@]+[^.@]$/i
                  return email.match(re);
               }

               function onValidate(event) {
                  event.preventDefault();
                  var email = document.getElementById('contact_email').value;
                  if (!validateEmail(email)) {
                     $('#message').html('<strong>Invalid email address</strong>').attr('style', 'display:block');
                  } else {
                     grecaptcha.execute();
                  }
               }

               var onloadCallback = function() {
                  grecaptcha.render('newsletter-subscription', {
                     'sitekey' : '6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF',
                     'callback' : onSubmit
                  });
                  document.getElementById('submit').onclick = onValidate;
               }
            </script><h2 data-reactid=".jcaac82csy.1.e.0.1.3.1">Daily Newsletter Sign Up</h2><form method="post" id="item-form" name="item-form" data-reactid=".jcaac82csy.1.e.0.1.3.2"><span id="message" data-reactid=".jcaac82csy.1.e.0.1.3.2.0"></span><div class="email-address" data-reactid=".jcaac82csy.1.e.0.1.3.2.1"><label data-reactid=".jcaac82csy.1.e.0.1.3.2.1.0">Email Address:</label><input id="contact_email" placeholder="Email Address" required="" type="email" name="contact_email" data-reactid=".jcaac82csy.1.e.0.1.3.2.1.1"/></div><input type="hidden" id="honeypot" name="hp" value="" data-reactid=".jcaac82csy.1.e.0.1.3.2.2"/><div id="errors" data-reactid=".jcaac82csy.1.e.0.1.3.2.3"></div><div id="no-js" data-reactid=".jcaac82csy.1.e.0.1.3.2.4"><button type="submit" id="submit" class="red-btn" data-reactid=".jcaac82csy.1.e.0.1.3.2.4.0">Sign Up</button></div><div id="js" data-reactid=".jcaac82csy.1.e.0.1.3.2.5"><a href="#" id="submit" class="red-btn" data-reactid=".jcaac82csy.1.e.0.1.3.2.5.0">Sign Up</a></div><a href="/newsletters" class="all-news" data-reactid=".jcaac82csy.1.e.0.1.3.2.6">View All Newsletters</a><div id="newsletter-subscription" data-sitekey="6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF" data-callback="onSubmit" data-size="invisible" data-reactid=".jcaac82csy.1.e.0.1.3.2.7"></div></form><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer="" data-reactid=".jcaac82csy.1.e.0.1.3.3"></script></div><div class="ad-container sticky-ad" data-reactid=".jcaac82csy.1.e.0.1.4"><div id="ad-mpu600-bot" data-reactid=".jcaac82csy.1.e.0.1.4.0"></div></div></aside></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".jcaac82csy.1.e.5"><div class="three-quarters" data-reactid=".jcaac82csy.1.e.5.0"><script src="https://tags.chargeplatform.com/112483/" async="" data-reactid=".jcaac82csy.1.e.5.0.0"></script></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".jcaac82csy.1.e.5.1"><section class="most-read" data-reactid=".jcaac82csy.1.e.5.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".jcaac82csy.1.e.5.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".jcaac82csy.1.e.5.1.0.1"/><h2 data-reactid=".jcaac82csy.1.e.5.1.0.2"><span data-reactid=".jcaac82csy.1.e.5.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".jcaac82csy.1.e.5.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".jcaac82csy.1.e.5.1.0.3"><div class="read" data-reactid=".jcaac82csy.1.e.5.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204"><div class="metaInfo" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/business-report/economy/watch-rand-whipsaws-overnight-40252204" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.0.2"><meta itemprop="name" content="Compiled by Dhivana Rajgopaul" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.0.2.0"/></div><meta itemprop="description" content="Get the latest market update and top stories from our newsrooms across South Africa, Africa and the world." data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.0.4"/><meta itemprop="datePublished" content="2020-01-08T07:12:00.000Z" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.0.5"/><meta itemprop="dateModified" content="2020-01-08T17:48:16.000Z" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/115487631.JPG" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.1.0"/><meta itemprop="width" content="3000" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.1.1"/><meta itemprop="height" content="2002" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.1.2"/></div><p itemprop="headline" content="WATCH: Rand whipsaws overnight" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.2"><a href="/business-report/economy/watch-rand-whipsaws-overnight-40252204" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40252204.2.0">WATCH: Rand whipsaws overnight</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723"><div class="metaInfo" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/opinion/has-ramaphosa-fallen-into-the-effs-trap-40250723" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.0.2"><meta itemprop="name" content="MOLIFI TSHABALALA" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.0.2.0"/></div><meta itemprop="description" content="President Cyril Ramaphosa is oblivious to the incontrovertible fact that we have reached the tipping point, judging by his series of blunders, says the writer." data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.0.4"/><meta itemprop="datePublished" content="2020-01-08T06:26:00.000Z" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.0.5"/><meta itemprop="dateModified" content="2020-01-08T06:53:13.000Z" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/115652103.JPG" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.1.0"/><meta itemprop="width" content="2665" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.1.1"/><meta itemprop="height" content="1737" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.1.2"/></div><p itemprop="headline" content="Has Ramaphosa fallen into the EFF&#x27;s trap?" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.2"><a href="/news/opinion/has-ramaphosa-fallen-into-the-effs-trap-40250723" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40250723.2.0">Has Ramaphosa fallen into the EFF&#x27;s trap?</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712"><div class="metaInfo" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/capeargus/news/married-fugitives-found-guilty-of-defrauding-sars-of-r24-million-40253712" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.0.2"><meta itemprop="name" content="Vincent Cruywagen" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.0.2.0"/></div><meta itemprop="description" content="Tax practitioner Heidi Williams and her co-accused husband Daoud Cisse, who allegedly defrauded SARS of R2.4 million, have been found guilty in absentia." data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.0.4"/><meta itemprop="datePublished" content="2020-01-08T07:50:00.000Z" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.0.5"/><meta itemprop="dateModified" content="2020-01-08T07:52:50.000Z" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/115877030.JPG&amp;operation=CROP&amp;offset=0x40&amp;resize=2008x1124" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.1.0"/><meta itemprop="width" content="2008" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.1.1"/><meta itemprop="height" content="1507" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.1.2"/></div><p itemprop="headline" content="Married fugitives found guilty of defrauding SARS of R2.4 million" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.2"><a href="/capeargus/news/married-fugitives-found-guilty-of-defrauding-sars-of-r24-million-40253712" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40253712.2.0">Married fugitives found guilty of defrauding SARS of R2.4 million</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848"><div class="metaInfo" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/thepost/community-news/kzn-widowers-final-loss-over-wifes-r4m-death-benefit-40261848" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.0.2"><meta itemprop="name" content="Janine Moodley" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.0.2.0"/></div><meta itemprop="description" content="Pension fund denies estranged husband’s claim" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.0.4"/><meta itemprop="datePublished" content="2020-01-08T11:43:00.000Z" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.0.5"/><meta itemprop="dateModified" content="2020-01-08T11:46:09.000Z" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/115795319.JPG&amp;operation=CROP&amp;offset=0x-1&amp;resize=575x323" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.1.0"/><meta itemprop="width" content="575" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.1.1"/><meta itemprop="height" content="322" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.1.2"/></div><p itemprop="headline" content="KZN widower&#x27;s final loss over wife&#x27;s R4m death benefit" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.2"><a href="/thepost/community-news/kzn-widowers-final-loss-over-wifes-r4m-death-benefit-40261848" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40261848.2.0">KZN widower&#x27;s final loss over wife&#x27;s R4m death benefit</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684"><div class="metaInfo" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/kwazulu-natal/businessman-in-hot-water-over-facebook-post-likening-black-people-to-baboons-monkeys-40302684" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.0.2"><meta itemprop="name" content="ANA reporter" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.0.2.0"/></div><meta itemprop="description" content="uMhlathuze speaker Slondile Mkhize wants legal action to be taken against a businessman who likened black people to baboons and monkeys after a beach festival." data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.0.4"/><meta itemprop="datePublished" content="2020-01-09T04:56:00.000Z" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.0.5"/><meta itemprop="dateModified" content="2020-01-09T07:11:45.000Z" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2020/01/05/21940660/Beach-pictures4.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=2033x1139" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.1.0"/><meta itemprop="width" content="3543" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.1.1"/><meta itemprop="height" content="2053" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.1.2"/></div><p itemprop="headline" content="Businessman in hot water over Facebook post likening black people to baboons, monkeys" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.2"><a href="/news/south-africa/kwazulu-natal/businessman-in-hot-water-over-facebook-post-likening-black-people-to-baboons-monkeys-40302684" data-reactid=".jcaac82csy.1.e.5.1.0.3.0.$popularArticles-40302684.2.0">Businessman in hot water over Facebook post likening black people to baboons, monkeys</a></p></article></div></div></section></div></div><div class="related-article-inner" data-reactid=".jcaac82csy.1.e.6"><h3 data-reactid=".jcaac82csy.1.e.6.0"><strong data-reactid=".jcaac82csy.1.e.6.0.0">Related Articles</strong></h3><div class="related-articles-carousel" data-reactid=".jcaac82csy.1.e.6.1"><div data-reactid=".jcaac82csy.1.e.6.1.$40187974"><article class="related-article-slide" data-reactid=".jcaac82csy.1.e.6.1.$40187974.0"><a href="/pretoria-news/mayor-mokgalapas-fate-soon-to-be-decided-by-da-federal-council-40187974" data-reactid=".jcaac82csy.1.e.6.1.$40187974.0.0"><h3 data-reactid=".jcaac82csy.1.e.6.1.$40187974.0.0.0">Mayor Mokgalapa&#x27;s fate soon to be decided by DA Federal Council</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2019/03/27/10208917/GR-PN-Hammanskraal--2-.jpg&amp;operation=CROP&amp;offset=286x0&amp;resize=1694x1694" alt="Mayor Mokgalapa&#x27;s fate soon to be decided by DA Federal Council" data-reactid=".jcaac82csy.1.e.6.1.$40187974.0.0.1"/></a></article></div><div data-reactid=".jcaac82csy.1.e.6.1.$40154051"><article class="related-article-slide" data-reactid=".jcaac82csy.1.e.6.1.$40154051.0"><a href="/pretoria-news/das-john-moodey-refuses-to-speculate-on-party-losing-power-in-tshwane-40154051" data-reactid=".jcaac82csy.1.e.6.1.$40154051.0.0"><h3 data-reactid=".jcaac82csy.1.e.6.1.$40154051.0.0.0">DA&#x27;s John Moodey refuses to speculate on party losing power in Tshwane</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2020/01/06/40154051/DApic.jpg&amp;operation=CROP&amp;offset=512x0&amp;resize=1199x1199" alt="DA&#x27;s John Moodey refuses to speculate on party losing power in Tshwane" data-reactid=".jcaac82csy.1.e.6.1.$40154051.0.0.1"/></a></article></div><div data-reactid=".jcaac82csy.1.e.6.1.$40252242"><article class="related-article-slide" data-reactid=".jcaac82csy.1.e.6.1.$40252242.0"><a href="/pretoria-news/request-for-motions-of-no-confidence-special-sitting-against-tshwane-mayor-speaker-turned-down-40252242" data-reactid=".jcaac82csy.1.e.6.1.$40252242.0.0"><h3 data-reactid=".jcaac82csy.1.e.6.1.$40252242.0.0.0">Request for motions of no confidence special sitting against Tshwane Mayor, Speaker turned down</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2019/03/27/10208917/GR-PN-Hammanskraal--2-.jpg&amp;operation=CROP&amp;offset=275x0&amp;resize=1694x1694" alt="Request for motions of no confidence special sitting against Tshwane Mayor, Speaker turned down" data-reactid=".jcaac82csy.1.e.6.1.$40252242.0.0.1"/></a></article></div><div data-reactid=".jcaac82csy.1.e.6.1.$39498214"><article class="related-article-slide" data-reactid=".jcaac82csy.1.e.6.1.$39498214.0"><a href="/pretoria-news/news/judgment-reserved-in-court-battle-over-removal-of-tshwane-mayor-speaker-39498214" data-reactid=".jcaac82csy.1.e.6.1.$39498214.0.0"><h3 data-reactid=".jcaac82csy.1.e.6.1.$39498214.0.0.0">Judgment reserved in court battle over removal of Tshwane mayor, speaker</h3><img src="https://image.iol.co.za/image/1/process/125x125?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2019/12/17/21523715/GR-PN-ANC-vs-DA3.jpg&amp;operation=CROP&amp;offset=413x0&amp;resize=1535x1535" alt="Judgment reserved in court battle over removal of Tshwane mayor, speaker" data-reactid=".jcaac82csy.1.e.6.1.$39498214.0.0.1"/></a></article></div></div></div></main><div class="leaderboard-ad" id="ad-leaderboard-bot" data-reactid=".jcaac82csy.1.f"><div class="notice" data-reactid=".jcaac82csy.1.f.0">Advertisement</div></div><div id="adLeaderboardStickyContainer" data-reactid=".jcaac82csy.1.g"><div id="ad-leaderboard-sticky" data-reactid=".jcaac82csy.1.g.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".jcaac82csy.1.g.0.0"><i class="fa fa-angle-down" aria-hidden="true" data-reactid=".jcaac82csy.1.g.0.0.0"></i></div></div></div><footer data-reactid=".jcaac82csy.1.h"><div class="wrapper white-bg" data-reactid=".jcaac82csy.1.h.0"><div id="footNav" data-reactid=".jcaac82csy.1.h.0.0"><div class="footer-content" data-reactid=".jcaac82csy.1.h.0.0.0"><h6 data-reactid=".jcaac82csy.1.h.0.0.0.0">Company</h6><nav data-reactid=".jcaac82csy.1.h.0.0.0.1"><ul data-reactid=".jcaac82csy.1.h.0.0.0.1.0"><li data-reactid=".jcaac82csy.1.h.0.0.0.1.0.0"><a href="/about-iol" data-reactid=".jcaac82csy.1.h.0.0.0.1.0.0.0">About IOL</a></li><li data-reactid=".jcaac82csy.1.h.0.0.0.1.0.1"><a href="/about-iol" data-reactid=".jcaac82csy.1.h.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".jcaac82csy.1.h.0.0.0.1.0.2"><a href="/classifieds" data-reactid=".jcaac82csy.1.h.0.0.0.1.0.2.0">Classifieds</a></li><li data-reactid=".jcaac82csy.1.h.0.0.0.1.0.3"><a href="/feedback" data-reactid=".jcaac82csy.1.h.0.0.0.1.0.3.0">Feedback</a></li><li data-reactid=".jcaac82csy.1.h.0.0.0.1.0.4"><a href="/press-code" data-reactid=".jcaac82csy.1.h.0.0.0.1.0.4.0">Press Code</a></li><li data-reactid=".jcaac82csy.1.h.0.0.0.1.0.5"><a href="/complaints" data-reactid=".jcaac82csy.1.h.0.0.0.1.0.5.0">Complaints Procedure</a></li></ul></nav><h6 data-reactid=".jcaac82csy.1.h.0.0.0.2">Follow us on</h6><nav class="footer-social-icons" data-reactid=".jcaac82csy.1.h.0.0.0.3"><ul data-reactid=".jcaac82csy.1.h.0.0.0.3.0"><li data-reactid=".jcaac82csy.1.h.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/PretoriaNewsSA/" data-reactid=".jcaac82csy.1.h.0.0.0.3.0.0.0"><img class="b-lazy" data-src="/assets/images/social-icons/facebook-ico.svg" title="Like us on Facebook" id="facebook-like-footer" data-reactid=".jcaac82csy.1.h.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".jcaac82csy.1.h.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/pretorianews" data-reactid=".jcaac82csy.1.h.0.0.0.3.0.1.0"><img class="b-lazy" data-src="/assets/images/social-icons/twitter-ico.svg" title="Follow us on Twitter" id="twitter-follow-footer" data-reactid=".jcaac82csy.1.h.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".jcaac82csy.1.h.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/pretoria.news/" data-reactid=".jcaac82csy.1.h.0.0.0.3.0.2.0"><img class="b-lazy" data-src="/assets/images/social-icons/instagram-ico.svg" title="Follow us on Instagram" id="instagram-follow-footer" data-reactid=".jcaac82csy.1.h.0.0.0.3.0.2.0.0"/></a></li></ul></nav></div><div class="footer-content" data-reactid=".jcaac82csy.1.h.0.0.1"><h6 data-reactid=".jcaac82csy.1.h.0.0.1.0">Explore IOL</h6><nav data-reactid=".jcaac82csy.1.h.0.0.1.1"><ul data-reactid=".jcaac82csy.1.h.0.0.1.1.0"><li data-reactid=".jcaac82csy.1.h.0.0.1.1.0.$footNav-news-"><a href="/news" data-reactid=".jcaac82csy.1.h.0.0.1.1.0.$footNav-news-.0">News</a></li><li data-reactid=".jcaac82csy.1.h.0.0.1.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".jcaac82csy.1.h.0.0.1.1.0.$footNav-business-report-.0">Business report</a></li><li data-reactid=".jcaac82csy.1.h.0.0.1.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".jcaac82csy.1.h.0.0.1.1.0.$footNav-personal-finance-.0">Personal finance</a></li><li data-reactid=".jcaac82csy.1.h.0.0.1.1.0.$footNav-sport-"><a href="/sport" data-reactid=".jcaac82csy.1.h.0.0.1.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".jcaac82csy.1.h.0.0.1.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".jcaac82csy.1.h.0.0.1.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".jcaac82csy.1.h.0.0.1.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".jcaac82csy.1.h.0.0.1.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".jcaac82csy.1.h.0.0.1.1.0.$footNav-travel-"><a href="/travel" data-reactid=".jcaac82csy.1.h.0.0.1.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".jcaac82csy.1.h.0.0.1.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".jcaac82csy.1.h.0.0.1.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".jcaac82csy.1.h.0.0.2"><h6 data-reactid=".jcaac82csy.1.h.0.0.2.0">Trending on IOL</h6><nav data-reactid=".jcaac82csy.1.h.0.0.2.1"><ul data-reactid=".jcaac82csy.1.h.0.0.2.1.0"><li data-reactid=".jcaac82csy.1.h.0.0.2.1.0.0"><a href="/trends/iran" data-reactid=".jcaac82csy.1.h.0.0.2.1.0.0.0">#IRAN</a></li><li data-reactid=".jcaac82csy.1.h.0.0.2.1.0.1"><a href="/trends/sainc" data-reactid=".jcaac82csy.1.h.0.0.2.1.0.1.0">#SAINC</a></li><li data-reactid=".jcaac82csy.1.h.0.0.2.1.0.2"><a href="/trends/matrics" data-reactid=".jcaac82csy.1.h.0.0.2.1.0.2.0">#MatricResults</a></li></ul></nav><h6 data-reactid=".jcaac82csy.1.h.0.0.2.2"></h6><nav data-reactid=".jcaac82csy.1.h.0.0.2.3"><h6 data-reactid=".jcaac82csy.1.h.0.0.2.3.0">Listings &amp; More</h6><ul data-reactid=".jcaac82csy.1.h.0.0.2.3.1"><li data-reactid=".jcaac82csy.1.h.0.0.2.3.1.0"><a href="/newspapers" data-reactid=".jcaac82csy.1.h.0.0.2.3.1.0.0">Newspapers</a></li><li data-reactid=".jcaac82csy.1.h.0.0.2.3.1.1"><a href="/cape-community-newspapers" data-reactid=".jcaac82csy.1.h.0.0.2.3.1.1.0">Community</a></li><li data-reactid=".jcaac82csy.1.h.0.0.2.3.1.2"><a href="/weather" data-reactid=".jcaac82csy.1.h.0.0.2.3.1.2.0">Weather</a></li><li data-reactid=".jcaac82csy.1.h.0.0.2.3.1.3"><a href="/augmented-reality" data-reactid=".jcaac82csy.1.h.0.0.2.3.1.3.0">Augmented Reality</a></li><li data-reactid=".jcaac82csy.1.h.0.0.2.3.1.4"><a href="/iol-mobile-app-faq" data-reactid=".jcaac82csy.1.h.0.0.2.3.1.4.0">IOL Mobile App FAQ</a></li></ul></nav></div><div class="footer-content" data-reactid=".jcaac82csy.1.h.0.0.3"><h6 data-reactid=".jcaac82csy.1.h.0.0.3.0">IOL in your inbox</h6><p data-reactid=".jcaac82csy.1.h.0.0.3.1">Sign up to receive breaking news in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".jcaac82csy.1.h.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".jcaac82csy.1.h.0.0.3.2.0"/><br data-reactid=".jcaac82csy.1.h.0.0.3.2.1"/><input type="hidden" name="page" value="pretoria-news" data-reactid=".jcaac82csy.1.h.0.0.3.2.2"/><button type="submit" data-reactid=".jcaac82csy.1.h.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".jcaac82csy.1.h.0.0.3.3"><span data-reactid=".jcaac82csy.1.h.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".jcaac82csy.1.h.0.0.3.3.1">subscribe</a><span data-reactid=".jcaac82csy.1.h.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".jcaac82csy.1.h.1"><div class="full-width white-bg grey-top-border" data-reactid=".jcaac82csy.1.h.1.0"><div class="wrapper" data-reactid=".jcaac82csy.1.h.1.0.0"><div class="copyright" data-reactid=".jcaac82csy.1.h.1.0.0.0"><span data-reactid=".jcaac82csy.1.h.1.0.0.0.0">© </span><script data-reactid=".jcaac82csy.1.h.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".jcaac82csy.1.h.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".jcaac82csy.1.h.1.0.0.1"><nav data-reactid=".jcaac82csy.1.h.1.0.0.1.0"><ul data-reactid=".jcaac82csy.1.h.1.0.0.1.0.0"><li data-reactid=".jcaac82csy.1.h.1.0.0.1.0.0.0"><a href="/about-iol" data-reactid=".jcaac82csy.1.h.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".jcaac82csy.1.h.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".jcaac82csy.1.h.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".jcaac82csy.1.h.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".jcaac82csy.1.h.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".jcaac82csy.1.h.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".jcaac82csy.1.h.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><script type="text/javascript" data-reactid=".jcaac82csy.1.i">
                  var $buoop = {required:{e:13,f:-6,o:-6,s:-3,c:-6},insecure:true,api:2019.07 }; 
                  function $buo_f(){ 
                  var e = document.createElement("script"); 
                  e.src = "//browser-update.org/update.min.js"; 
                  document.body.appendChild(e);
                  };
                  try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
                  catch(e){window.attachEvent("onload", $buo_f)}</script><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".jcaac82csy.1.j"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".jcaac82csy.1.k"></script><script type="text/javascript" data-reactid=".jcaac82csy.1.m">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</script><script type="text/javascript" data-reactid=".jcaac82csy.1.n">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".jcaac82csy.1.p"></script><script src="/assets/20200108/mini.min.js" data-reactid=".jcaac82csy.1.q"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".jcaac82csy.1.r"></script><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".jcaac82csy.1.s"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".jcaac82csy.1.t"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".jcaac82csy.1.u"></script><script src="/assets/20200108/bundle.min.js" data-reactid=".jcaac82csy.1.w"></script><script data-reactid=".jcaac82csy.1.y">;(function() {
                        // Initialize
                        var bLazy = new Blazy({
                           breakpoints: [{
                                 width: 420, // max-width
                                 src: 'data-src-small'
                                 }
                                , {
                                 width: 768, // max-width
                                src: 'data-src'
                           }]
                        });
                        window.bLazy = bLazy;
                  })();</script><style data-reactid=".jcaac82csy.1.z"></style><script type="text/javascript" data-reactid=".jcaac82csy.1.10">(function() {
                     var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                     ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
                  })();</script><script type="text/javascript" data-reactid=".jcaac82csy.1.11">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".jcaac82csy.1.12">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".jcaac82csy.1.13">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".jcaac82csy.1.14">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".jcaac82csy.1.15"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".jcaac82csy.1.16"></script><script type="text/javascript" data-reactid=".jcaac82csy.1.17">!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
                  mpfContainr('V2_516801',{'host': 'za-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });
                        </script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".jcaac82csy.1.18"></div></body></html>