<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".1winji3ge7w" data-react-checksum="136912019"><head data-reactid=".1winji3ge7w.0"><title data-reactid=".1winji3ge7w.0.0">Michael O&#x27;Connor named Wallabies selector ahead of #RWC2019 | IOL</title><meta property="fb:app_id" content="293175074032541" data-reactid=".1winji3ge7w.0.3"/><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".1winji3ge7w.0.4"/><meta property="og:type" content="article" data-reactid=".1winji3ge7w.0.5"/><meta property="og:title" content="Michael O&#x27;Connor named Wallabies selector ahead of #RWC2019 | IOL" data-reactid=".1winji3ge7w.0.6"/><meta property="og:description" content="O&#x27;Connor joins national coach Michael Cheika and director of rugby Scott Johnson on the three-man selection panel" data-reactid=".1winji3ge7w.0.7"/><meta property="og:url" content="https://www.iol.co.za/sport/rugby/international/michael-oconnor-named-wallabies-selector-ahead-of-rwc2019-19396101" data-reactid=".1winji3ge7w.0.8"/><meta property="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/02/20/19396101/RTR1UFDG.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=2200x1232" data-reactid=".1winji3ge7w.0.9"/><meta property="keywords" content="sport, rugby, international, Protests" data-reactid=".1winji3ge7w.0.a"/><meta itemprop="headline" content="Michael O&#x27;Connor named Wallabies selector ahead of #RWC2019" data-reactid=".1winji3ge7w.0.b"/><meta itemprop="description" name="description" content="O&#x27;Connor joins national coach Michael Cheika and director of rugby Scott Johnson on the three-man selection panel" data-reactid=".1winji3ge7w.0.c"/><meta name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9" data-reactid=".1winji3ge7w.0.d"/><meta name="twitter:site" content="@IOL" data-reactid=".1winji3ge7w.0.e"/><meta name="twitter:creator" content="@IOL" data-reactid=".1winji3ge7w.0.f"/><meta name="twitter:description" content="O&#x27;Connor joins national coach Michael Cheika and director of rugby Scott Johnson on the three-man selection panel" data-reactid=".1winji3ge7w.0.g"/><meta name="twitter:title" content="Michael O&#x27;Connor named Wallabies selector ahead of #RWC2019 | IOL" data-reactid=".1winji3ge7w.0.h"/><meta itemprop="inLanguage" content="en" data-reactid=".1winji3ge7w.0.i"/><meta name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo" data-reactid=".1winji3ge7w.0.j"/><meta name="news_keywords" content="sport, rugby, international, Protests" data-reactid=".1winji3ge7w.0.k"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/02/20/19396101/RTR1UFDG.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=2200x1232" data-reactid=".1winji3ge7w.0.l:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/02/20/19396101/RTR1UFDG.jpg&amp;operation=CROP&amp;offset=232x0&amp;resize=1457x1457" data-reactid=".1winji3ge7w.0.l:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".1winji3ge7w.0.m:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/02/20/19396101/RTR1UFDG.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=2200x1232" data-reactid=".1winji3ge7w.0.m:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/sport/rugby/international/michael-oconnor-named-wallabies-selector-ahead-of-rwc2019-19396101" data-reactid=".1winji3ge7w.0.n"/><script type="text/javascript" data-reactid=".1winji3ge7w.0.q">if (top != self) { 
                        top.location.replace(self.location.href); 
                     }</script><script type="application/ld+json" data-reactid=".1winji3ge7w.0.r">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".1winji3ge7w.0.s">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".1winji3ge7w.0.t"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".1winji3ge7w.0.u"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".1winji3ge7w.0.v"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".1winji3ge7w.0.w"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".1winji3ge7w.0.x"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".1winji3ge7w.0.y"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".1winji3ge7w.0.z"/><meta name="theme-color" content="#ffffff" data-reactid=".1winji3ge7w.0.10"/><meta itemprop="pageType" content="article" data-reactid=".1winji3ge7w.0.11"/><meta itemprop="identifier" content="19396101" data-reactid=".1winji3ge7w.0.12"/><meta itemprop="magnet:custom" name="section" content="sport/rugby/international" data-reactid=".1winji3ge7w.0.13"/><script type="text/javascript" data-reactid=".1winji3ge7w.0.15">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".1winji3ge7w.0.16">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                  var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                  j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                  f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".1winji3ge7w.0.17">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".1winji3ge7w.0.18"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><script src="//cdn.jsdelivr.net/blazy/latest/blazy.min.js" data-reactid=".1winji3ge7w.0.19"></script></head><body class="sport-rugby-international" id="top" data-reactid=".1winji3ge7w.1"><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Lora:400,700|Lustria|Roboto+Condensed:400,700" rel="stylesheet" data-reactid=".1winji3ge7w.1.0"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".1winji3ge7w.1.1"/><link rel="stylesheet" href="/assets/2019021301/css/main.css" data-reactid=".1winji3ge7w.1.2"/><div id="fb-root" data-reactid=".1winji3ge7w.1.3"></div><script type="text/javascript" data-reactid=".1winji3ge7w.1.4">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".1winji3ge7w.1.5"></a><noscript data-reactid=".1winji3ge7w.1.6"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".1winji3ge7w.1.6.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".1winji3ge7w.1.7"></div><div class="wing-banners" data-reactid=".1winji3ge7w.1.8"><div id="ad-wingbanner-left" class="ad-wingbanner" data-reactid=".1winji3ge7w.1.8.0"></div><div id="ad-wingbanner-right" class="ad-wingbanner" data-reactid=".1winji3ge7w.1.8.1"></div></div><header role="banner" class="black-bottom-border" data-reactid=".1winji3ge7w.1.9"><a href="/" class="back-to-iol" data-reactid=".1winji3ge7w.1.9.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".1winji3ge7w.1.9.1"><div class="wrapper" data-reactid=".1winji3ge7w.1.9.1.0"><ul data-reactid=".1winji3ge7w.1.9.1.0.0"><li data-reactid=".1winji3ge7w.1.9.1.0.0.1"><a rel="nofollow" href="http://www.loot.co.za" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".1winji3ge7w.1.9.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".1winji3ge7w.1.9.1.0.0.2"><a rel="nofollow" href="https://www.drive360.co.za" target="_blank" title="Drive360" id="drive360-commerical-nav" data-reactid=".1winji3ge7w.1.9.1.0.0.2.0">Drive360</a></li><li data-reactid=".1winji3ge7w.1.9.1.0.0.3"><a rel="nofollow" href="http://www.iolproperty.co.za" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".1winji3ge7w.1.9.1.0.0.3.0">IOL Property</a></li><li data-reactid=".1winji3ge7w.1.9.1.0.0.4"><a rel="nofollow" href="https://www.talent360.co.za" target="_blank" title="Talent360" id="talent360-commerical-nav" data-reactid=".1winji3ge7w.1.9.1.0.0.4.0">Talent360</a></li><div data-reactid=".1winji3ge7w.1.9.1.0.0.5"><li data-reactid=".1winji3ge7w.1.9.1.0.0.5.0"><a rel="nofollow" href="http://www.tyi.co.za" target="_blank" title="Young Independent" id="young-independent-commerical-nav" data-reactid=".1winji3ge7w.1.9.1.0.0.5.0.0">Youth</a></li></div></ul><div class="header-widgets" data-reactid=".1winji3ge7w.1.9.1.0.1"><div class="date-widget" data-reactid=".1winji3ge7w.1.9.1.0.1.0">Wed 20 Feb</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".1winji3ge7w.1.9.1.0.1.1"></div><div class="social-icons-header" data-reactid=".1winji3ge7w.1.9.1.0.1.2"><ul data-reactid=".1winji3ge7w.1.9.1.0.1.2.0"><li data-reactid=".1winji3ge7w.1.9.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".1winji3ge7w.1.9.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".1winji3ge7w.1.9.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".1winji3ge7w.1.9.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".1winji3ge7w.1.9.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".1winji3ge7w.1.9.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".1winji3ge7w.1.9.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".1winji3ge7w.1.9.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".1winji3ge7w.1.9.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".1winji3ge7w.1.9.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".1winji3ge7w.1.9.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".1winji3ge7w.1.9.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".1winji3ge7w.1.9.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".1winji3ge7w.1.9.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".1winji3ge7w.1.9.2"><a class="logo" href="/" data-reactid=".1winji3ge7w.1.9.2.0"><img src="/assets/images/header/iol.png" alt="logo" title="Welcome to IOL" data-reactid=".1winji3ge7w.1.9.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".1winji3ge7w.1.9.2.1"><ul id="headNavTopMenu" data-reactid=".1winji3ge7w.1.9.2.1.0"><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0"><a href="/news" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.0">News</a><ul class="sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1"><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0"><a href="/news/south-africa" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.0"><a href="/news/south-africa/eastern-cape" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.0.0">Eastern Cape</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.1"><a href="/news/south-africa/free-state" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.1.0">Free State</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.2"><a href="/news/south-africa/gauteng" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.2.0">Gauteng</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.3"><a href="/news/south-africa/kwazulu-natal" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.4"><a href="/news/south-africa/limpopo" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.4.0">Limpopo</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.5"><a href="/news/south-africa/mpumalanga" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.5.0">Mpumalanga</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.6"><a href="/news/south-africa/northern-cape" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.6.0">Northern Cape</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.7"><a href="/news/south-africa/north-west" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.7.0">North West</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.8"><a href="/news/south-africa/western-cape" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.0.1.8.0">Western Cape</a></li></ul></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.1"><a href="/news/politics" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.1.0">Politics</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.2"><a href="/news/africa" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.2.0">Africa</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.3"><a href="/news/world" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.3.0">World</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.4"><a href="/news/opinion" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.4.0">Opinion</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.5"><a href="/news/eish" data-reactid=".1winji3ge7w.1.9.2.1.0.0:0.1.5.0">Eish!</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1"><a href="/#" class="no-link" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.0">Business</a><ul class="sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1"><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0"><a href="/business-report" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.0">Business Report</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.0"><a href="/business-report/companies" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.0.0">Companies</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.1"><a href="/business-report/economy" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.1.0">Economy</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.2"><a href="/business-report/energy" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.3"><a href="/business-report/markets" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.3.0">Markets</a><ul class="sub-sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.3.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.3.1.0"><a href="/business-report/markets/shares" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.3.1.0.0">Shares</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.3.1.1"><a href="/business-report/markets/currencies" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.3.1.1.0">Currencies</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.3.1.2"><a href="/business-report/markets/commodities" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.3.1.2.0">Commodities</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.3.1.3"><a href="/business-report/market-indicators" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.4"><a href="/business-report/entrepreneurs" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.4.0">Entrepreneurs</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.5"><a href="/business-report/technology" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.5.0">Technology</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.6"><a href="/business-report/careers" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.6.0">Careers</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.7"><a href="/business-report/international" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.7.0">International</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.8"><a href="/business-report/opinion" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.8.0">Opinion</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.9"><a href="/personal-finance/money-tools" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.9.0">Financial Tools</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.a"><a href="/business-report/budget" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.a.0">Budget</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.b"><a href="/business-report/brics" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.0.1.b.0">Brics</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1"><a href="/personal-finance" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.0">Personal Finance</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1"><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.0"><a href="/personal-finance/my-money" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.0.0">My Money</a><ul class="sub-sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.0.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.0.1.0"><a href="/personal-finance/my-money/banking" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.0.1.0.0">Banking</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.0.1.1"><a href="/personal-finance/my-money/budgeting" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.0.1.1.0">Budgeting</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.0.1.2"><a href="/personal-finance/my-money/spending-wisely" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.0.1.2.0">Spending Wisely</a></li></ul></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.1"><a href="/personal-finance/debt" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.1.0">Debt</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.2"><a href="/personal-finance/financial-planning" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.2.0">Financial Planning</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.3"><a href="/personal-finance/retirement" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.3.0">Retirement</a></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.4"><a href="/personal-finance/investments" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.4.0">Invest</a><ul class="sub-sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.4.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.4.1.0"><a href="/personal-finance/collective-investments" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.4.1.0.0">Collective investments results</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.4.1.1"><a href="/personal-finance/fund-look-up" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.4.1.1.0">Fund look up</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.4.1.2"><a href="/personal-finance/fund-ranking-tool" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.4.1.2.0">Fund Ranking Tool</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.4.1.3"><a href="/personal-finance/performance-comparison-tool" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.4.1.3.0">Performance Comparison Tool</a></li></ul></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.5"><a href="/personal-finance/insurance" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.5.0">Insurance</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.6"><a href="/personal-finance/medical-cover" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.6.0">Medical Cover</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.7"><a href="/personal-finance/tax" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.7.0">Tax</a></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.8"><a href="/personal-finance/money-tools" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.8.0">Money tools</a><ul class="sub-sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.8.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.8.1.0"><a href="/personal-finance/money-tools/loans" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.8.1.0.0">Loan Calculator</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.8.1.1"><a href="/personal-finance/money-tools/interest-on-savings" data-reactid=".1winji3ge7w.1.9.2.1.0.0:1.1.1.1.8.1.1.0">Interest on Savings</a></li></ul></li></ul></li></ul></li><li class="item-has-children active" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2"><a href="/sport" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.0">Sport</a><ul class="sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1"><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0"><a href="/sport/soccer" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.0">Soccer</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1.0"><a href="/sport/soccer/psl" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1.0.0">PSL</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1.1"><a href="/sport/soccer/premier-league" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1.1.0">Premier League</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1.2"><a href="/sport/soccer/uefa-champions-league" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1.2.0">UEFA Champions League</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1.3"><a href="/sport/soccer/bundesliga" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1.3.0">Bundesliga</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1.4"><a href="/sport/soccer/bafana" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1.4.0">Bafana</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1.5"><a href="/sport/soccer/africa" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1.5.0">Africa</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1.6"><a href="/sport/soccer/la-liga" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1.6.0">La Liga</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1.7"><a href="/sport/soccer/europa-league" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.0.1.7.0">Europa League</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1"><a href="/sport/rugby" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1.0">Rugby</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1.1.0"><a href="/sport/rugby/springboks" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1.1.0.0">Springboks</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1.1.1"><a href="/sport/rugby/super-rugby" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1.1.1.0">Super Rugby</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1.1.2"><a href="/sport/rugby/rugby-championship" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1.1.2.0">Rugby Championship</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1.1.3"><a href="/sport/rugby/international" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1.1.3.0">International</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1.1.4"><a href="/sport/rugby/sevens" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1.1.4.0">Sevens</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1.1.5"><a href="/sport/rugby/currie-cup" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1.1.5.0">Currie Cup</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1.1.6"><a href="/sport/rugby/pro14" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.1.1.6.0">PRO14</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.2"><a href="/sport/cricket" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.2.0">Cricket</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.2.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.2.1.0"><a href="/sport/cricket/proteas" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.2.1.0.0">Proteas</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.2.1.1"><a href="/sport/cricket/domestic" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.2.1.1.0">Domestic</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.2.1.2"><a href="/sport/cricket/international" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.2.1.2.0">International</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.3"><a href="/sport/athletics" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.3.0">Athletics</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.3.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.3.1.0"><a href="/sport/athletics/iaaf-diamond-league" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.3.1.0.0">IAAF Diamond League</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.3.1.1"><a href="/sport/athletics/teamsa" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.3.1.1.0">Team SA</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4"><a href="/sport/golf" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4.0">Golf</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4.1.0"><a href="/sport/golf/pga-tour" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4.1.0.0">PGA Tour</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4.1.1"><a href="/sport/golf/sunshine-tour" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4.1.1.0">Sunshine Tour</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4.1.2"><a href="/sport/golf/european-tour" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4.1.2.0">European Tour</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4.1.3"><a href="/sport/golf/us-masters" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4.1.3.0">US Masters</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4.1.4"><a href="/sport/golf/us-open" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4.1.4.0">US Open</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4.1.5"><a href="/sport/golf/open-championship" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4.1.5.0">Open Championship</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4.1.6"><a href="/sport/golf/us-pga" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.4.1.6.0">US PGA</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.5"><a href="/sport/tennis" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.5.0">Tennis</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.5.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.5.1.0"><a href="/sport/tennis/atp-tour" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.5.1.0.0">ATP Tour</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.5.1.1"><a href="/sport/tennis/wta-tour" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.5.1.1.0">WTA Tour</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.5.1.2"><a href="/sport/tennis/australian-open" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.5.1.2.0">Australian Open</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.5.1.3"><a href="/sport/tennis/french-open" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.5.1.3.0">French Open</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.5.1.4"><a href="/sport/tennis/wimbledon" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.5.1.4.0">Wimbledon</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.5.1.5"><a href="/sport/tennis/us-open" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.5.1.5.0">US Open</a></li></ul></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.6"><a href="/sport/boxing" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.6.0">Boxing</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.7"><a href="/sport/cycling" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.7.0">Cycling</a></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8"><a href="/#" class="no-link" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8.0">More sport</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8.1.0"><a href="/sport/swimming" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8.1.0.0">Swimming</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8.1.1"><a href="/sport/netball" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8.1.1.0">Netball</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8.1.2"><a href="/sport/hockey" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8.1.2.0">Hockey</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8.1.3"><a href="/sport/basketball" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8.1.3.0">Basketball</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8.1.4"><a href="/motoring/f1-grand-prix" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8.1.4.0">Formula One</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8.1.5"><a href="/sport/world-cup" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8.1.5.0">World Cup</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8.1.6"><a href="/sport/olympics" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.8.1.6.0">Olympics</a></li></ul></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.9"><a href="/sport/opinion" data-reactid=".1winji3ge7w.1.9.2.1.0.0:2.1.9.0">Opinion</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3"><a href="/entertainment" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.0">Entertainment</a><ul class="sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1"><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.0"><a href="/entertainment/whats-on" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.0.0">What&#x27;s On</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.0.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.0.1.0"><a href="/entertainment/whats-on/joburg" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.0.1.0.0">What&#x27;s On - Joburg</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.0.1.1"><a href="/entertainment/whats-on/durban" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.0.1.1.0">What&#x27;s On - Durban</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.0.1.2"><a href="/entertainment/whats-on/cape-town" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.0.1.2.0">What&#x27;s On - Cape Town</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.0.1.3"><a href="/entertainment/whats-on/pretoria" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.0.1.3.0">What&#x27;s On - Pretoria</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.1"><a href="/entertainment/celebrity-news" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.1.0">Celeb News</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.1.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.1.1.0"><a href="/entertainment/celebrity-news/international" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.1.1.0.0">International</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.1.1.1"><a href="/entertainment/celebrity-news/local" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.1.1.1.0">Local</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.2"><a href="/entertainment/tv" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.2.0">TV</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.2.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.2.1.0"><a href="/entertainment/tv/reality-tv" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.2.1.0.0">Reality TV</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.2.1.1"><a href="/entertainment/tv/soapies" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.2.1.1.0">Soapies</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.3"><a href="/entertainment/movies-theatre" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.3.0">Movies &amp; Theatre</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.3.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.3.1.0"><a href="/entertainment/movies-theatre/reviews" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.3.1.0.0">Movie Reviews</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.4"><a href="/entertainment/music" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.4.0">Music</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.4.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.4.1.0"><a href="/entertainment/music/local" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.4.1.0.0">Local</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.4.1.1"><a href="/entertainment/music/international" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.4.1.1.0">International</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.4.1.2"><a href="/entertainment/music/reviews" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.4.1.2.0">Music Reviews</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.5"><a href="/entertainment/books" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.5.0">Books</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.5.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.5.1.0"><a href="/entertainment/books/reviews" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.5.1.0.0">Books Reviews</a></li></ul></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.6"><a href="/entertainment/royals" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.6.0">Royals</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.7"><a href="/lifestyle/competitions" data-reactid=".1winji3ge7w.1.9.2.1.0.0:3.1.7.0">Competitions</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4"><a href="/lifestyle" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.0">Lifestyle</a><ul class="sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1"><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0"><a href="/lifestyle/food-drink" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.0">Food &amp; Drink</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.1.0"><a href="/lifestyle/food-drink/recipes" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.1.0.0">Recipes</a></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.1.1"><a href="/lifestyle/food-drink/restaurants" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.1.1.0">Restaurants</a><ul class="sub-sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.1.1.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.1.1.1.0"><a href="/lifestyle/food-drink/restaurants/joburg" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.1.1.1.0.0">Joburg</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.1.1.1.1"><a href="/lifestyle/food-drink/restaurants/durban" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.1.1.1.1.0">Durban</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.1.1.1.2"><a href="/lifestyle/food-drink/restaurants/cape-town" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.1.1.1.2.0">Cape Town</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.1.1.1.3"><a href="/lifestyle/food-drink/restaurants/pretoria" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.1.1.1.3.0">Pretoria</a></li></ul></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.1.2"><a href="/lifestyle/food-drink/drink" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.0.1.2.0">Drink</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.1"><a href="/lifestyle/health" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.1.0">Health &amp; Wellness</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.1.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.1.1.0"><a href="/lifestyle/health/fitness" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.1.1.0.0">Fitness</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.1.1.1"><a href="/lifestyle/health/mind" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.1.1.1.0">Mind</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.1.1.2"><a href="/lifestyle/health/diet" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.1.1.2.0">Diet</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.2"><a href="/lifestyle/family" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.2.0">Family</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.2.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.2.1.0"><a href="/lifestyle/family/pregnancy" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.2.1.0.0">Pregnancy</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.2.1.1"><a href="/lifestyle/family/baby" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.2.1.1.0">Baby</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.2.1.2"><a href="/lifestyle/family/parenting" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.2.1.2.0">Parenting</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.2.1.3"><a href="/lifestyle/family/pets" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.2.1.3.0">Pets</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.3"><a href="/lifestyle/style-beauty" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.3.0">Style &amp; Beauty</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.3.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.3.1.0"><a href="/lifestyle/style-beauty/fashion" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.3.1.0.0">Fashion</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.3.1.1"><a href="/lifestyle/style-beauty/men" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.3.1.1.0">Men</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.3.1.2"><a href="/lifestyle/style-beauty/beauty" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.3.1.2.0">Beauty</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.3.1.3"><a href="/lifestyle/style-beauty/hair" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.3.1.3.0">Hair</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.3.1.4"><a href="/lifestyle/style-beauty/weddings" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.3.1.4.0">Weddings</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.4"><a href="/lifestyle/home-garden" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.4.0">Home &amp; Garden</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.4.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.4.1.0"><a href="/lifestyle/home-garden/home" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.4.1.0.0">Home</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.4.1.1"><a href="/lifestyle/home-garden/garden" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.4.1.1.0">Garden</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.5"><a href="/lifestyle/love-sex" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.5.0">Love &amp; Sex</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.5.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.5.1.0"><a href="/lifestyle/love-sex/sex" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.5.1.0.0">Sex</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.5.1.1"><a href="/lifestyle/love-sex/relationships" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.5.1.1.0">Relationships</a></li></ul></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.6"><a href="/lifestyle/competitions" data-reactid=".1winji3ge7w.1.9.2.1.0.0:4.1.6.0">Competitions</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5"><a href="/travel" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.0">Travel</a><ul class="sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.0"><a href="/travel/travel-news" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.0.0">Travel News</a></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1"><a href="/travel/south-africa" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.0"><a href="/travel/south-africa/eastern-cape" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.0.0">Eastern Cape</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.1"><a href="/travel/south-africa/free-state" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.1.0">Free State</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.2"><a href="/travel/south-africa/gauteng" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.2.0">Gauteng</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.3"><a href="/travel/south-africa/kwazulu-natal" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.4"><a href="/travel/south-africa/limpopo" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.4.0">Limpopo</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.5"><a href="/travel/south-africa/mpumalanga" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.5.0">Mpumalanga</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.6"><a href="/travel/south-africa/north-west" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.6.0">North West</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.7"><a href="/travel/south-africa/northern-cape" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.7.0">Northern Cape</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.8"><a href="/travel/south-africa/western-cape" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.1.1.8.0">Western Cape</a></li></ul></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.2"><a href="/travel/africa" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.2.0">Africa</a></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3"><a href="/travel/world" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3.0">World</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3.1.0"><a href="/travel/world/asia" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3.1.0.0">Asia</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3.1.1"><a href="/travel/world/australasia" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3.1.1.0">Australasia</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3.1.2"><a href="/travel/world/caribbean" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3.1.2.0">Caribbean</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3.1.3"><a href="/travel/world/europe" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3.1.3.0">Europe</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3.1.4"><a href="/travel/world/middle-east" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3.1.4.0">Middle East</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3.1.5"><a href="/travel/world/north-america" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3.1.5.0">North America</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3.1.6"><a href="/travel/world/south-america" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.3.1.6.0">South America</a></li></ul></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.4"><a href="/travel/travel-tips" data-reactid=".1winji3ge7w.1.9.2.1.0.0:5.1.4.0">Travel Tips</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6"><a href="/motoring" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.0">Motoring</a><ul class="sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.0"><a href="/motoring/industry-news" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.0.0">Industry news</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.1"><a href="/motoring/latest-launches" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.1.0">Latest launches</a></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2"><a href="/motoring/cars" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.0">Cars</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.0"><a href="/motoring/cars/alfa-romeo" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.0.0">Alfa-romeo</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1"><a href="/motoring/cars/aston-martin" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1.0">Aston-martin</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.2"><a href="/motoring/cars/audi" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.2.0">Audi</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.3"><a href="/motoring/cars/baic" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.3.0">Baic</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.4"><a href="/motoring/cars/bentley" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.4.0">Bentley</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.5"><a href="/motoring/cars/bmw" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.5.0">BMW</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.6"><a href="/motoring/cars/cadillac" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.6.0">Cadillac</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.7"><a href="/motoring/cars/chery" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.7.0">Chery</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.8"><a href="/motoring/cars/chevrolet" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.8.0">Chevrolet</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.9"><a href="/motoring/cars/chrysler" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.9.0">Chrysler</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.a"><a href="/motoring/cars/citroen" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.a.0">Citroen</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.b"><a href="/motoring/cars/daihatsu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.b.0">Daihatsu</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.c"><a href="/motoring/cars/datsun" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.c.0">Datsun</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.d"><a href="/motoring/cars/dodge" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.d.0">Dodge</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.e"><a href="/motoring/cars/faw" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.e.0">Faw</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.f"><a href="/motoring/cars/ferrari" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.f.0">Ferrari</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.g"><a href="/motoring/cars/fiat" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.g.0">Fiat</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.h"><a href="/motoring/cars/ford" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.h.0">Ford</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.i"><a href="/motoring/cars/foton" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.i.0">Foton</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.j"><a href="/motoring/cars/gwm" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.j.0">GWM</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.k"><a href="/motoring/cars/honda" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.k.0">Honda</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.l"><a href="/motoring/cars/hyundai" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.l.0">Hyundai</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.m"><a href="/motoring/cars/infiniti" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.m.0">Infiniti</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.n"><a href="/motoring/cars/isuzu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.n.0">Isuzu</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.o"><a href="/motoring/cars/jaguar" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.o.0">Jaguar</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.p"><a href="/motoring/cars/jeep" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.p.0">Jeep</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.q"><a href="/motoring/cars/jmc" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.q.0">JMC</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.r"><a href="/motoring/cars/kia" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.r.0">Kia</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.s"><a href="/motoring/cars/lamborghini" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.s.0">Lamborghini</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.t"><a href="/motoring/cars/land-rover" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.t.0">Land-rover</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.u"><a href="/motoring/cars/lexus" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.u.0">Lexus</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.v"><a href="/motoring/cars/lotus" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.v.0">Lotus</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.w"><a href="/motoring/cars/mahindra" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.w.0">Mahindra</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.x"><a href="/motoring/cars/maserati" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.x.0">Maserati</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.y"><a href="/motoring/cars/mazda" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.y.0">Mazda</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.z"><a href="/motoring/cars/mclaren" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.z.0">Mclaren</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.10"><a href="/motoring/cars/mercedes" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.10.0">Mercedes</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.11"><a href="/motoring/cars/mg" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.11.0">MG</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.12"><a href="/motoring/cars/mini" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.12.0">Mini</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.13"><a href="/motoring/cars/mitsubishi" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.13.0">Mitsubishi</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.14"><a href="/motoring/cars/nissan" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.14.0">Nissan</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.15"><a href="/motoring/cars/opel" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.15.0">Opel</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.16"><a href="/motoring/cars/other" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.16.0">Other</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.17"><a href="/motoring/cars/peugeot" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.17.0">Peugeot</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.18"><a href="/motoring/cars/porsche" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.18.0">Porsche</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.19"><a href="/motoring/cars/renault" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.19.0">Renault</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1a"><a href="/motoring/cars/rolls-royce" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1a.0">Rolls-royce</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1b"><a href="/motoring/cars/smart" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1b.0">Smart</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1c"><a href="/motoring/cars/ssangyong" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1c.0">Ssangyong</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1d"><a href="/motoring/cars/subaru" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1d.0">Subaru</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1e"><a href="/motoring/cars/suzuki" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1e.0">Suzuki</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1f"><a href="/motoring/cars/tata" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1f.0">Tata</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1g"><a href="/motoring/cars/toyota" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1g.0">Toyota</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1h"><a href="/motoring/cars/volkswagen" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1h.0">Volkswagen</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1i"><a href="/motoring/cars/volvo" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.2.1.1i.0">Volvo</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3"><a href="/motoring/bikes" class="" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.0">Bikes</a><ul class="sub-sub-menu" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1"><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.0"><a href="/motoring/bikes/aprilia" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.0.0">Aprilia</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.1"><a href="/motoring/bikes/bimota" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.1.0">Bimota</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.2"><a href="/motoring/bikes/bmw" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.2.0">BMW</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.3"><a href="/motoring/bikes/buell" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.3.0">Buell</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.4"><a href="/motoring/bikes/ducati" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.4.0">Ducati</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.5"><a href="/motoring/bikes/ewizz" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.5.0">Ewizz</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.6"><a href="/motoring/bikes/gilera" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.6.0">Gilera</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.7"><a href="/motoring/bikes/harley-davidson" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.7.0">Harley-Davidson</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.8"><a href="/motoring/bikes/honda" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.8.0">Honda</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.9"><a href="/motoring/bikes/hyosung" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.9.0">Hyosung</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.a"><a href="/motoring/bikes/indian" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.a.0">Indian</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.b"><a href="/motoring/bikes/kawasaki" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.b.0">Kawasaki</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.c"><a href="/motoring/bikes/ktm" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.c.0">KTM</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.d"><a href="/motoring/bikes/moto-guzzi" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.d.0">Moto-Guzzi</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.e"><a href="/motoring/bikes/motomia" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.e.0">Motomia</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.f"><a href="/motoring/bikes/other" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.f.0">Other</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.g"><a href="/motoring/bikes/royal-enfield" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.g.0">Royal-Enfield</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.h"><a href="/motoring/bikes/suzuki" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.h.0">Suzuki</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.i"><a href="/motoring/bikes/triumph" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.i.0">Triumph</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.j"><a href="/motoring/bikes/vespa" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.j.0">Vespa</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.k"><a href="/motoring/bikes/yamaha" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.3.1.k.0">Yamaha</a></li></ul></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.4"><a href="/motoring/trucks" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.4.0">Trucks</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.5"><a href="/motoring/motorsport" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.5.0">Motorsport</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.6"><a href="/motoring/f1-grand-prix" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.6.0">F1</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.7"><a href="/motoring/road-tests" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.7.0">Road tests</a></li><li data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.8"><a href="/motoring/custom-cars" data-reactid=".1winji3ge7w.1.9.2.1.0.0:6.1.8.0">Custom Cars</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".1winji3ge7w.1.9.2.2"><div class="full-nav mobile-full toggle" data-reactid=".1winji3ge7w.1.9.2.2.0"><span data-reactid=".1winji3ge7w.1.9.2.2.0.0"></span></div><form action="/newsletters" method="post" id="subscribeBtn" class="black-left-border" data-reactid=".1winji3ge7w.1.9.2.2.1"><input type="hidden" name="page" value="sport" data-reactid=".1winji3ge7w.1.9.2.2.1.0"/><button type="submit" data-reactid=".1winji3ge7w.1.9.2.2.1.1">SUBSCRIBE</button></form></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".1winji3ge7w.1.9.2.3"><ul data-reactid=".1winji3ge7w.1.9.2.3.0"><li data-reactid=".1winji3ge7w.1.9.2.3.0.0"><a href="/news" data-reactid=".1winji3ge7w.1.9.2.3.0.0.0">News</a></li><li data-reactid=".1winji3ge7w.1.9.2.3.0.1"><a href="/news/politics" data-reactid=".1winji3ge7w.1.9.2.3.0.1.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".1winji3ge7w.1.9.2.3.0.2"><a href="/#" class="no-link" data-reactid=".1winji3ge7w.1.9.2.3.0.2.0">Business</a><ul class="sub-menu" data-reactid=".1winji3ge7w.1.9.2.3.0.2.1"><li data-reactid=".1winji3ge7w.1.9.2.3.0.2.1.0"><a href="/business-report" data-reactid=".1winji3ge7w.1.9.2.3.0.2.1.0.0">Business Report</a></li><li data-reactid=".1winji3ge7w.1.9.2.3.0.2.1.1"><a href="/personal-finance" data-reactid=".1winji3ge7w.1.9.2.3.0.2.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".1winji3ge7w.1.9.2.3.0.3"><a href="/sport" data-reactid=".1winji3ge7w.1.9.2.3.0.3.0">Sport</a></li><li data-reactid=".1winji3ge7w.1.9.2.3.0.4"><a href="/entertainment" data-reactid=".1winji3ge7w.1.9.2.3.0.4.0">Entertainment</a></li><li data-reactid=".1winji3ge7w.1.9.2.3.0.5"><a href="/lifestyle" data-reactid=".1winji3ge7w.1.9.2.3.0.5.0">Lifestyle</a></li><li data-reactid=".1winji3ge7w.1.9.2.3.0.6"><a href="/travel" data-reactid=".1winji3ge7w.1.9.2.3.0.6.0">Travel</a></li><li data-reactid=".1winji3ge7w.1.9.2.3.0.7"><a href="/motoring" data-reactid=".1winji3ge7w.1.9.2.3.0.7.0">Motoring</a></li><li data-reactid=".1winji3ge7w.1.9.2.3.0.8"><a href="/trends" data-reactid=".1winji3ge7w.1.9.2.3.0.8.0">Trending on IOL</a></li><li data-reactid=".1winji3ge7w.1.9.2.3.0.9"><a href="/multimedia" data-reactid=".1winji3ge7w.1.9.2.3.0.9.0">Multimedia</a></li><li data-reactid=".1winji3ge7w.1.9.2.3.0.a"><a href="/newspapers" data-reactid=".1winji3ge7w.1.9.2.3.0.a.0">Newspapers</a></li><li data-reactid=".1winji3ge7w.1.9.2.3.0.b"><a href="/cape-community-newspapers" data-reactid=".1winji3ge7w.1.9.2.3.0.b.0">Cape Community</a></li><li data-reactid=".1winji3ge7w.1.9.2.3.0.c"><a href="/about-iol" data-reactid=".1winji3ge7w.1.9.2.3.0.c.0">About IOL</a></li></ul></nav></div></header><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".1winji3ge7w.1.a"><nav class="page-sub-nav" data-reactid=".1winji3ge7w.1.a.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".1winji3ge7w.1.a.0.0"><span data-reactid=".1winji3ge7w.1.a.0.0.0">All </span><span data-reactid=".1winji3ge7w.1.a.0.0.1">Sport</span></a><ul id="subNavMenu" data-reactid=".1winji3ge7w.1.a.0.2"><li class="sub-item-has-children" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer"><a href="/sport/soccer" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.0">Soccer</a><ul data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1"><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$0"><a href="/sport/soccer/psl" title="PSL" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$0.0">PSL</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$1"><a href="/sport/soccer/premier-league" title="Premier League" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$1.0">Premier League</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$2"><a href="/sport/soccer/uefa-champions-league" title="UEFA Champions League" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$2.0">UEFA Champions League</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$3"><a href="/sport/soccer/bundesliga" title="Bundesliga" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$3.0">Bundesliga</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$4"><a href="/sport/soccer/bafana" title="Bafana" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$4.0">Bafana</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$5"><a href="/sport/soccer/africa" title="Africa" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$5.0">Africa</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$6"><a href="/sport/soccer/la-liga" title="La Liga" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$6.0">La Liga</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$7"><a href="/sport/soccer/europa-league" title="Europa League" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$7.0">Europa League</a></li></ul></li><li class="sub-item-has-children" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby"><a href="/sport/rugby" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby.0">Rugby</a><ul data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1"><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$0"><a href="/sport/rugby/springboks" title="Springboks" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$0.0">Springboks</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$1"><a href="/sport/rugby/super-rugby" title="Super Rugby" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$1.0">Super Rugby</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$2"><a href="/sport/rugby/rugby-championship" title="Rugby Championship" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$2.0">Rugby Championship</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$3"><a href="/sport/rugby/international" title="International" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$3.0">International</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$4"><a href="/sport/rugby/sevens" title="Sevens" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$4.0">Sevens</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$5"><a href="/sport/rugby/currie-cup" title="Currie Cup" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$5.0">Currie Cup</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$6"><a href="/sport/rugby/pro14" title="PRO14" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$6.0">PRO14</a></li></ul></li><li class="sub-item-has-children" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-2-top-sport/cricket"><a href="/sport/cricket" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-2-top-sport/cricket.0">Cricket</a><ul data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1"><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1.$0"><a href="/sport/cricket/proteas" title="Proteas" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1.$0.0">Proteas</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1.$1"><a href="/sport/cricket/domestic" title="Domestic" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1.$1.0">Domestic</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1.$2"><a href="/sport/cricket/international" title="International" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1.$2.0">International</a></li></ul></li><li class="sub-item-has-children" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-3-top-sport/athletics"><a href="/sport/athletics" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-3-top-sport/athletics.0">Athletics</a><ul data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-3-top-sport/athletics.1"><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-3-top-sport/athletics.1.$0"><a href="/sport/athletics/iaaf-diamond-league" title="IAAF Diamond League" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-3-top-sport/athletics.1.$0.0">IAAF Diamond League</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-3-top-sport/athletics.1.$1"><a href="/sport/athletics/teamsa" title="Team SA" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-3-top-sport/athletics.1.$1.0">Team SA</a></li></ul></li><li class="sub-item-has-children" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf"><a href="/sport/golf" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf.0">Golf</a><ul data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf.1"><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$0"><a href="/sport/golf/pga-tour" title="PGA Tour" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$0.0">PGA Tour</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$1"><a href="/sport/golf/sunshine-tour" title="Sunshine Tour" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$1.0">Sunshine Tour</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$2"><a href="/sport/golf/european-tour" title="European Tour" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$2.0">European Tour</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$3"><a href="/sport/golf/us-masters" title="US Masters" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$3.0">US Masters</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$4"><a href="/sport/golf/us-open" title="US Open" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$4.0">US Open</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$5"><a href="/sport/golf/open-championship" title="Open Championship" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$5.0">Open Championship</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$6"><a href="/sport/golf/us-pga" title="US PGA" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$6.0">US PGA</a></li></ul></li><li class="sub-item-has-children" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-5-top-sport/tennis"><a href="/sport/tennis" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-5-top-sport/tennis.0">Tennis</a><ul data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1"><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$0"><a href="/sport/tennis/atp-tour" title="ATP Tour" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$0.0">ATP Tour</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$1"><a href="/sport/tennis/wta-tour" title="WTA Tour" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$1.0">WTA Tour</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$2"><a href="/sport/tennis/australian-open" title="Australian Open" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$2.0">Australian Open</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$3"><a href="/sport/tennis/french-open" title="French Open" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$3.0">French Open</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$4"><a href="/sport/tennis/wimbledon" title="Wimbledon" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$4.0">Wimbledon</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$5"><a href="/sport/tennis/us-open" title="US Open" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$5.0">US Open</a></li></ul></li><li class="subnavItem" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-6-top-sport/boxing"><a href="/sport/boxing" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-6-top-sport/boxing.0">Boxing</a></li><li class="subnavItem" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-7-top-sport/cycling"><a href="/sport/cycling" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-7-top-sport/cycling.0">Cycling</a></li><li class="sub-item-has-children" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-"><a href="#" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-.0">More Sport</a><ul data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-.1"><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-.1.$0"><a href="/sport/swimming" title="Swimming" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-.1.$0.0">Swimming</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-.1.$1"><a href="/sport/netball" title="Netball" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-.1.$1.0">Netball</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-.1.$2"><a href="/sport/hockey" title="Hockey" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-.1.$2.0">Hockey</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-.1.$3"><a href="/sport/basketball" title="Basketball" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-.1.$3.0">Basketball</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-.1.$4"><a href="/motoring/f1-grand-prix" title="Formula One" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-.1.$4.0">Formula One</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-.1.$5"><a href="/sport/world-cup" title="World Cup" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-.1.$5.0">World Cup</a></li><li data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-.1.$6"><a href="/sport/olympics" title="Olympics" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-8-top-.1.$6.0">Olympics</a></li></ul></li><li class="subnavItem" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-9-top-sport/opinion"><a href="/sport/opinion" data-reactid=".1winji3ge7w.1.a.0.2.0:$subnavItem-9-top-sport/opinion.0">Opinion</a></li></ul></nav></div><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".1winji3ge7w.1.b"><ul data-reactid=".1winji3ge7w.1.b.0"><li data-reactid=".1winji3ge7w.1.b.0.0"><a href="/sport" data-reactid=".1winji3ge7w.1.b.0.0.0">sport</a></li><li data-reactid=".1winji3ge7w.1.b.0.1"><a href="/sport/rugby" data-reactid=".1winji3ge7w.1.b.0.1.0">rugby</a></li><li data-reactid=".1winji3ge7w.1.b.0.2"><a href="/sport/rugby/international" data-reactid=".1winji3ge7w.1.b.0.2.0">international</a></li></ul></div><div class="leaderboard-ad" id="ad-leaderboard-top" data-reactid=".1winji3ge7w.1.d"><div class="notice" data-reactid=".1winji3ge7w.1.d.0">Advertisement</div></div><main data-reactid=".1winji3ge7w.1.e"><div class="wrapper white-bg main-article" data-reactid=".1winji3ge7w.1.e.0"><article class="two-thirds" data-reactid=".1winji3ge7w.1.e.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1winji3ge7w.1.e.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/sport/rugby/international/michael-oconnor-named-wallabies-selector-ahead-of-rwc2019-19396101" data-reactid=".1winji3ge7w.1.e.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1winji3ge7w.1.e.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1winji3ge7w.1.e.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1winji3ge7w.1.e.0.0.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1winji3ge7w.1.e.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1winji3ge7w.1.e.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1winji3ge7w.1.e.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="O&#x27;Connor joins national coach Michael Cheika and director of rugby Scott Johnson on the three-man selection panel" data-reactid=".1winji3ge7w.1.e.0.0.0.2"/><meta itemprop="headline" content="Michael O&#x27;Connor named Wallabies selector ahead of #RWC2019" data-reactid=".1winji3ge7w.1.e.0.0.0.3"/><header data-reactid=".1winji3ge7w.1.e.0.0.0.4"><h1 data-reactid=".1winji3ge7w.1.e.0.0.0.4.0">Michael O&#x27;Connor named Wallabies selector ahead of #RWC2019</h1><meta itemprop="dateModified" content="2019-02-20T06:01:26.000Z" data-reactid=".1winji3ge7w.1.e.0.0.0.4.1"/><p class="meta" data-reactid=".1winji3ge7w.1.e.0.0.0.4.2"><a href="/sport/rugby/international" data-reactid=".1winji3ge7w.1.e.0.0.0.4.2.0">International</a><span data-reactid=".1winji3ge7w.1.e.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2019-02-20T06:00:00.000Z" data-reactid=".1winji3ge7w.1.e.0.0.0.4.2.2">20 February 2019, 08:00am</span><span data-reactid=".1winji3ge7w.1.e.0.0.0.4.2.3"> / </span></p><div data-reactid=".1winji3ge7w.1.e.0.0.0.4.3"><div class="social-icons" data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0"><ul data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0.0"><li data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Fsport%2Frugby%2Finternational%2Fmichael-oconnor-named-wallabies-selector-ahead-of-rwc2019-19396101" title="Share on Facebook" data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0.0.1.0"><img src="/assets/images/social-icons/facebook-rnd-ico.svg" alt="Share on Facebook" id="article-facebook-share" data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0.0.1.0.0"/></a></li><li data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Michael%20O&#x27;Connor%20named%20Wallabies%20selector%20ahead%20of%20%23RWC2019&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fsport%2Frugby%2Finternational%2Fmichael-oconnor-named-wallabies-selector-ahead-of-rwc2019-19396101" title="Share on Twitter" data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0.0.2.0"><img src="/assets/images/social-icons/twitter-rnd-ico.svg" alt="Share on Twitter" id="article-twitter-share" data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0.0.2.0.0"/></a></li><li data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Michael%20O&#x27;Connor%20named%20Wallabies%20selector%20ahead%20of%20%23RWC2019&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fsport%2Frugby%2Finternational%2Fmichael-oconnor-named-wallabies-selector-ahead-of-rwc2019-19396101" title="Share on LinkedIn" data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0.0.3.0"><img src="/assets/images/social-icons/linkedin-rnd-ico.svg" alt="Share on LinkedIn" id="article-linkedin-share" data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0.0.3.0.0"/></a></li><li data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0.0.4"><a rel="nofollow" target="_blank" href="#email-share" class="show-popup" title="Share via Email" data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0.0.4.0"><img src="/assets/images/social-icons/email-rnd-ico.svg" alt="Tell a Friend" id="article-email-share" data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0.0.4.0.0"/></a></li><li class="whats-app" data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0.0.5"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.iol.co.za%2Fsport%2Frugby%2Finternational%2Fmichael-oconnor-named-wallabies-selector-ahead-of-rwc2019-19396101" title="Share via WhatsApp" data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0.0.5.0"><img src="/assets/images/social-icons/whatsapp-rnd-ico.svg" alt="Share via WhatsApp" id="article-whatsapp-share" data-reactid=".1winji3ge7w.1.e.0.0.0.4.3.0.0.5.0.0"/></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".1winji3ge7w.1.e.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1winji3ge7w.1.e.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/02/20/19396101/RTR1UFDG.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=2200x1232" data-reactid=".1winji3ge7w.1.e.0.0.0.5.0.0"/><meta itemprop="width" content="2200" data-reactid=".1winji3ge7w.1.e.0.0.0.5.0.1"/><meta itemprop="height" content="1458" data-reactid=".1winji3ge7w.1.e.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".1winji3ge7w.1.e.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/02/20/19396101/RTR1UFDG.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=2200x1232" alt="" title="A former player himself, Michael O&#x27;Connor played 12 Tests for the Wallabies. Photo: Steve Holland/REUTERS" data-reactid=".1winji3ge7w.1.e.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".1winji3ge7w.1.e.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".1winji3ge7w.1.e.0.0.0.5.0.4.0">A former player himself, Michael O&#x27;Connor played 12 Tests for the Wallabies. Photo: Steve Holland/REUTERS</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".1winji3ge7w.1.e.0.0.0.5.1"><!--sse--><!-- C-ON- TEXT_CONTENT_START --><p>SYDNEY – Former dual-international Michael O'Connor has been appointed Wallabies selector, Rugby Australia said Wednesday as the governing body seeks to halt the team's poor form ahead of the World Cup in Japan.</p>
<p>O'Connor, who was an independent selector for the Wallabies from 2006-07, joins coach Michael Cheika and director of rugby Scott Johnson on the three-man selection panel.</p>
<div id="ad-inarticle-middle"/></div>
<p>Rugby Australia chief executive Raelene Castle said the former rugby union and league star has extensive experience in the game through playing, coaching and talent identification.</p>
<p>We believe Michael's skills will complement the skills of both Michael Cheika and Scott Johnson and create a very open and challenging selection environment in an important year for the Wallabies,” Castle added.</p>
<p></p>
<!-- [AD_SLOT] -->
<p><a href="https://www.iol.co.za/newsletters"><font size="4"><font color="#008000"><b>Subscribe to the IOL Sport Newsletter! </b></font></font></a></p>
<p>O'Connor, who played 12 Tests for the Wallabies, will start in the role on March 21.</p>
<p>The announcement came two weeks after Stephen Larkham was axed as assistant coach after disagreements with Cheika over strategy and game philosophy.</p>
<!-- [AD_SLOT] -->
<p>Cheika has managed to hang on to his job, but from March, he will have to report to Johnson in his newly-created role.</p>
<p>The Wallabies had their worst campaign in decades last year when they won just four of their 13 Tests.</p>
<p><b>Agence France-Presse (AFP)</b></p>
<!-- C-ON- TEXT_CONTENT_END --><!--/sse--></div></div><div class="article-tags" data-reactid=".1winji3ge7w.1.e.0.0.0.8"><p data-reactid=".1winji3ge7w.1.e.0.0.0.8.0">Related Tags</p><a href="/news/south-africa/protests" data-reactid=".1winji3ge7w.1.e.0.0.0.8.1:$0">Protests</a></div></div><div id="read-next" class="read-next" data-reactid=".1winji3ge7w.1.e.0.0.1"><span class="close-next-btn" data-reactid=".1winji3ge7w.1.e.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".1winji3ge7w.1.e.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".1winji3ge7w.1.e.0.0.1.1"><small data-reactid=".1winji3ge7w.1.e.0.0.1.1.0"><span data-reactid=".1winji3ge7w.1.e.0.0.1.1.0.0">Read next on </span><span data-reactid=".1winji3ge7w.1.e.0.0.1.1.0.1">IOL</span></small><div id="read-next-title" data-reactid=".1winji3ge7w.1.e.0.0.1.1.1"></div></a></div><script type="text/javascript" data-reactid=".1winji3ge7w.1.e.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":19396339,"label":"Lleyds optimistic despite Bulls mauling","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/108423057.JPG&operation=CROP&offset=1205x0&resize=2350x2350","uri":"/sport/rugby/super-rugby/lleyds-optimistic-despite-bulls-mauling-19396339","published":"20 February 2019, 08:30am"},{"id":19396101,"label":"Michael O'Connor named Wallabies selector ahead of #RWC2019","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/02/20/19396101/RTR1UFDG.jpg&operation=CROP&offset=232x0&resize=1457x1457","uri":"/sport/rugby/international/michael-oconnor-named-wallabies-selector-ahead-of-rwc2019-19396101","published":"20 February 2019, 08:00am"},{"id":19396252,"label":"Brumbies won't rush Pocock back after latest concussion","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/02/20/19396252/6829396.jpg&operation=CROP&offset=0x0&resize=3094x3094","uri":"/sport/rugby/super-rugby/brumbies-wont-rush-pocock-back-after-latest-concussion-19396252","published":"20 February 2019, 07:30am"},{"id":19395729,"label":"Stricker to be named US 2020 Ryder Cup captain: reports","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/02/20/19395729/RTS2A9IW.jpg&operation=CROP&offset=1502x0&resize=3628x3628","uri":"/sport/golf/us-pga/stricker-to-be-named-us-2020-ryder-cup-captain-reports-19395729","published":"20 February 2019, 07:00am"},{"id":19395821,"label":"Taylor-made record as Black Caps flay Bangladesh attack","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/02/20/19395821/6493116.jpg&operation=CROP&offset=1152x0&resize=1914x1914","uri":"/sport/cricket/international/taylor-made-record-as-black-caps-flay-bangladesh-attack-19395821","published":"20 February 2019, 06:25am"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(19396101) == -1) {
                           readArticles.push(19396101);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script></article><aside class="one-third" data-reactid=".1winji3ge7w.1.e.0.1"><div class="ad-container" data-reactid=".1winji3ge7w.1.e.0.1.0"><div id="ad-mpu600-right" data-reactid=".1winji3ge7w.1.e.0.1.0.0"></div></div><div class="related-articles" data-reactid=".1winji3ge7w.1.e.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".1winji3ge7w.1.e.0.1.1.0"></div></div><div class="daily-news-signup-form" data-reactid=".1winji3ge7w.1.e.0.1.2"><script type="text/javascript" data-reactid=".1winji3ge7w.1.e.0.1.2.0">
               function loadScript(url, callback) {
                  var done = false;
                  var scriptElement = document.createElement('script');
                  var headElement = document.getElementsByTagName("head")[0];

                  scriptElement.src = url;
                  scriptElement.onload = scriptElement.onreadystatechange = function() {
                     if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                        done = true;
                        callback();
                        scriptElement.onload = scriptElement.onreadystatechange = null;
                        headElement.removeChild(scriptElement);
                     }
                  };
                  headElement.appendChild(scriptElement);
               }

               function isJQueryNotLoaded() {
                  return (!window.jQuery);
               }

               function onSubmit(token) {
                  var lists = Array (2);
                  lists[0]='UvMIi9m2RuP4MphsG52Vvw';
                  var email = document.getElementById('contact_email').value;
                  var hp = document.getElementById('honeypot').value;

                  $.post('https://www.iol.co.za/data/newsletter/sendy/subscribe', {email: email, lists: lists, hp: hp}, function(data){
                     $('.daily-news-signup-form').html('<h2>Subscription Confirmation</h2><p>Thank for subscribing to IOL Daily Newsletter.</p>');
                  }).fail(function(jqXHR, textStatus, error) {
                     $('#message').html('<strong>Error:'+error+'</strong>').attr('style', 'display:block');
                  })
                  return false;
               }

               function onValidate(event) {
                  event.preventDefault();
                  var email = document.getElementById('contact_email').value;
                  if (!validateEmail(email)) {
                     $('#message').html('<strong>Invalid email address</strong>').attr('style', 'display:block');
                  } else {
                     grecaptcha.execute();
                  }
               }

               var onloadCallback = function() {
                  grecaptcha.render('newsletter-subscription', {
                     'sitekey' : '6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF',
                     'callback' : onSubmit
                  });
                  document.getElementById('submit').onclick = onValidate;
               }
            </script><h2 data-reactid=".1winji3ge7w.1.e.0.1.2.1">Daily Newsletter Sign Up</h2><form method="post" id="item-form" name="item-form" data-reactid=".1winji3ge7w.1.e.0.1.2.2"><span id="message" data-reactid=".1winji3ge7w.1.e.0.1.2.2.0"></span><div class="email-address" data-reactid=".1winji3ge7w.1.e.0.1.2.2.1"><label data-reactid=".1winji3ge7w.1.e.0.1.2.2.1.0">Email Address:</label><input id="contact_email" placeholder="Email Address" required="" type="email" name="contact_email" data-reactid=".1winji3ge7w.1.e.0.1.2.2.1.1"/></div><input type="hidden" id="honeypot" name="hp" value="" data-reactid=".1winji3ge7w.1.e.0.1.2.2.2"/><div id="errors" data-reactid=".1winji3ge7w.1.e.0.1.2.2.3"></div><div id="no-js" data-reactid=".1winji3ge7w.1.e.0.1.2.2.4"><button type="submit" id="submit" class="red-btn" data-reactid=".1winji3ge7w.1.e.0.1.2.2.4.0">Sign Up</button></div><div id="js" data-reactid=".1winji3ge7w.1.e.0.1.2.2.5"><a href="#" id="submit" class="red-btn" data-reactid=".1winji3ge7w.1.e.0.1.2.2.5.0">Sign Up</a></div><a href="/newsletters" class="all-news" data-reactid=".1winji3ge7w.1.e.0.1.2.2.6">View All Newsletters</a><div id="newsletter-subscription" data-sitekey="6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF" data-callback="onSubmit" data-size="invisible" data-reactid=".1winji3ge7w.1.e.0.1.2.2.7"></div></form><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer="" data-reactid=".1winji3ge7w.1.e.0.1.2.3"></script></div></aside><div class="two-thirds" data-reactid=".1winji3ge7w.1.e.0.2"><script src="https://tags.chargeplatform.com/112426/" data-reactid=".1winji3ge7w.1.e.0.2.0"></script></div></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".1winji3ge7w.1.e.5"><div class="three-quarters" data-reactid=".1winji3ge7w.1.e.5.0"><script src="https://tags.chargeplatform.com/112427/" async="" data-reactid=".1winji3ge7w.1.e.5.0.0"></script></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".1winji3ge7w.1.e.5.1"><section class="most-read" data-reactid=".1winji3ge7w.1.e.5.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".1winji3ge7w.1.e.5.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".1winji3ge7w.1.e.5.1.0.1"/><h2 data-reactid=".1winji3ge7w.1.e.5.1.0.2"><span data-reactid=".1winji3ge7w.1.e.5.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".1winji3ge7w.1.e.5.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".1winji3ge7w.1.e.5.1.0.3"><div class="read" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385"><div class="metaInfo" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/business-report/technology/how-to-lock-whatsapp-on-your-smartphone-19362385" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.0.2"><meta itemprop="name" content="Satff Reporter" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.0.2.0"/></div><meta itemprop="description" content="Popular messaging app WhatsApp now has a feature that allows users to lock their chats behind its own security checks according to My Broadband." data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.0.4"/><meta itemprop="datePublished" content="2019-02-18T10:09:00.000Z" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.0.5"/><meta itemprop="dateModified" content="2019-02-18T10:11:38.000Z" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://cdn.africannewsagency.com/public/ana/media/media/2018/07/20/1532063223463.jpg" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.1.0"/><meta itemprop="width" content="3500" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.1.1"/><meta itemprop="height" content="2333" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.1.2"/></div><p itemprop="headline" content="How to lock WhatsApp on your smartphone" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.2"><a href="/business-report/technology/how-to-lock-whatsapp-on-your-smartphone-19362385" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19362385.2.0">How to lock WhatsApp on your smartphone</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058"><div class="metaInfo" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/personal-finance/my-money/capitec-is-cutting-its-banking-fees-for-2019-19380058" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.0.2"><meta itemprop="name" content="Staff Reporter" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.0.2.0"/></div><meta itemprop="description" content="Capitec Bank, is lowering digital banking fees in 2019. The new fees will take effect from 1 March 2019." data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.0.4"/><meta itemprop="datePublished" content="2019-02-19T10:05:00.000Z" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.0.5"/><meta itemprop="dateModified" content="2019-02-19T11:46:29.000Z" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/2056063/1470974891/image/2922960877.jpg" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.1.0"/><meta itemprop="width" content="670" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.1.1"/><meta itemprop="height" content="476" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.1.2"/></div><p itemprop="headline" content="Capitec is cutting its banking fees for 2019" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.2"><a href="/personal-finance/my-money/capitec-is-cutting-its-banking-fees-for-2019-19380058" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19380058.2.0">Capitec is cutting its banking fees for 2019</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063"><div class="metaInfo" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/motoring/industry-news/hyundais-tucson-based-bakkie-to-get-bold-styling-19379063" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.0.2"><meta itemprop="name" content="Motoring Staff" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.0.2.0"/></div><meta itemprop="description" content="Hyundai&#x27;s design head says the forthcoming unibody double cab will have more character than the Santa Cruz concept." data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.0.4"/><meta itemprop="datePublished" content="2019-02-19T09:11:00.000Z" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.0.5"/><meta itemprop="dateModified" content="2019-02-19T13:05:45.000Z" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/2017/05/08/47771058IOLmotmay8HyundaiSantacruza.jpg&amp;operation=CROP&amp;offset=12x121&amp;resize=1164x653" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.1.0"/><meta itemprop="width" content="1200" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.1.1"/><meta itemprop="height" content="801" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.1.2"/></div><p itemprop="headline" content="Hyundai’s Tucson-based bakkie to get bold styling" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.2"><a href="/motoring/industry-news/hyundais-tucson-based-bakkie-to-get-bold-styling-19379063" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19379063.2.0">Hyundai’s Tucson-based bakkie to get bold styling</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998"><div class="metaInfo" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/africa/sa-sends-well-wishes-to-ailing-zimbabwe-vp-constantino-chiwenga-19384998" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.0.2"><meta itemprop="name" content="Jonisayi Maromo" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.0.2.0"/></div><meta itemprop="description" content="Dirco has sent well wishes to Zimbabwean Vice President Constantino Chiwenga who is being treated in India for an undisclosed ailment." data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.0.4"/><meta itemprop="datePublished" content="2019-02-19T14:26:00.000Z" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.0.5"/><meta itemprop="dateModified" content="2019-02-20T04:25:47.000Z" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/02/04/1549271233892.jpg" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.1.0"/><meta itemprop="width" content="3500" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.1.1"/><meta itemprop="height" content="2228" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.1.2"/></div><p itemprop="headline" content="SA sends well wishes to ailing Zimbabwe VP Constantino Chiwenga" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.2"><a href="/news/africa/sa-sends-well-wishes-to-ailing-zimbabwe-vp-constantino-chiwenga-19384998" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19384998.2.0">SA sends well wishes to ailing Zimbabwe VP Constantino Chiwenga</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097"><div class="metaInfo" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/entertainment/royals/harry-and-william-to-split-palace-staff-soon-19382097" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.0.2"><meta itemprop="name" content="IAN GALLAGHER" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.0.2.0"/></div><meta itemprop="description" content="Prince William and Prince Harry are expected to divide their shared household in the next few weeks to help ease tensions between them and their wives." data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.0.4"/><meta itemprop="datePublished" content="2019-02-19T17:35:00.000Z" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.0.5"/><meta itemprop="dateModified" content="2019-02-20T04:25:47.000Z" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://cdn.africannewsagency.com/public/ana/media/media/2018/12/26/media-reference%3Af918329e2bec453db9ad6df081db350e.jpg&amp;operation=CROP&amp;offset=0x215&amp;resize=4511x2526" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.1.0"/><meta itemprop="width" content="4511" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.1.1"/><meta itemprop="height" content="2880" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.1.2"/></div><p itemprop="headline" content="Harry and William to &#x27;split Palace staff&#x27; soon" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.2"><a href="/entertainment/royals/harry-and-william-to-split-palace-staff-soon-19382097" data-reactid=".1winji3ge7w.1.e.5.1.0.3.0.$popularArticles-19382097.2.0">Harry and William to &#x27;split Palace staff&#x27; soon</a></p></article></div></div></section></div></div></main><div class="leaderboard-ad" id="ad-leaderboard-bot" data-reactid=".1winji3ge7w.1.f"><div class="notice" data-reactid=".1winji3ge7w.1.f.0">Advertisement</div></div><div id="adLeaderboardStickyContainer" data-reactid=".1winji3ge7w.1.g"><div id="ad-leaderboard-sticky" data-reactid=".1winji3ge7w.1.g.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".1winji3ge7w.1.g.0.0"><i class="fa fa-angle-down" aria-hidden="true" data-reactid=".1winji3ge7w.1.g.0.0.0"></i></div></div></div><footer data-reactid=".1winji3ge7w.1.h"><div class="wrapper white-bg" data-reactid=".1winji3ge7w.1.h.0"><div id="footNav" data-reactid=".1winji3ge7w.1.h.0.0"><div class="footer-content" data-reactid=".1winji3ge7w.1.h.0.0.0"><h6 data-reactid=".1winji3ge7w.1.h.0.0.0.0">Company</h6><nav data-reactid=".1winji3ge7w.1.h.0.0.0.1"><ul data-reactid=".1winji3ge7w.1.h.0.0.0.1.0"><li data-reactid=".1winji3ge7w.1.h.0.0.0.1.0.0"><a href="/about-iol" data-reactid=".1winji3ge7w.1.h.0.0.0.1.0.0.0">About IOL</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.0.1.0.1"><a href="/about-iol" data-reactid=".1winji3ge7w.1.h.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.0.1.0.2"><a href="/classifieds" data-reactid=".1winji3ge7w.1.h.0.0.0.1.0.2.0">Classifieds</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.0.1.0.3"><a href="/feedback" data-reactid=".1winji3ge7w.1.h.0.0.0.1.0.3.0">Feedback</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.0.1.0.4"><a href="/press-code" data-reactid=".1winji3ge7w.1.h.0.0.0.1.0.4.0">Press Code</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.0.1.0.5"><a href="/complaints" data-reactid=".1winji3ge7w.1.h.0.0.0.1.0.5.0">Complaints Procedure</a></li></ul></nav><h6 data-reactid=".1winji3ge7w.1.h.0.0.0.2">Follow us on</h6><nav class="footer-social-icons" data-reactid=".1winji3ge7w.1.h.0.0.0.3"><ul data-reactid=".1winji3ge7w.1.h.0.0.0.3.0"><li data-reactid=".1winji3ge7w.1.h.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/iolsport/" data-reactid=".1winji3ge7w.1.h.0.0.0.3.0.0.0"><img class="b-lazy" data-src="/assets/images/social-icons/facebook-ico.svg" title="Like us on Facebook" id="facebook-like-footer" data-reactid=".1winji3ge7w.1.h.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".1winji3ge7w.1.h.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/IOLsport" data-reactid=".1winji3ge7w.1.h.0.0.0.3.0.1.0"><img class="b-lazy" data-src="/assets/images/social-icons/twitter-ico.svg" title="Follow us on Twitter" id="twitter-follow-footer" data-reactid=".1winji3ge7w.1.h.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".1winji3ge7w.1.h.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/IOLsport/" data-reactid=".1winji3ge7w.1.h.0.0.0.3.0.2.0"><img class="b-lazy" data-src="/assets/images/social-icons/instagram-ico.svg" title="Follow us on Instagram" id="instagram-follow-footer" data-reactid=".1winji3ge7w.1.h.0.0.0.3.0.2.0.0"/></a></li></ul></nav></div><div class="footer-content" data-reactid=".1winji3ge7w.1.h.0.0.1"><h6 data-reactid=".1winji3ge7w.1.h.0.0.1.0">Explore IOL</h6><nav data-reactid=".1winji3ge7w.1.h.0.0.1.1"><ul data-reactid=".1winji3ge7w.1.h.0.0.1.1.0"><li data-reactid=".1winji3ge7w.1.h.0.0.1.1.0.$footNav-news-"><a href="/news" data-reactid=".1winji3ge7w.1.h.0.0.1.1.0.$footNav-news-.0">News</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.1.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".1winji3ge7w.1.h.0.0.1.1.0.$footNav-business-report-.0">Business report</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.1.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".1winji3ge7w.1.h.0.0.1.1.0.$footNav-personal-finance-.0">Personal finance</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.1.1.0.$footNav-sport-"><a href="/sport" data-reactid=".1winji3ge7w.1.h.0.0.1.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.1.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".1winji3ge7w.1.h.0.0.1.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.1.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".1winji3ge7w.1.h.0.0.1.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.1.1.0.$footNav-travel-"><a href="/travel" data-reactid=".1winji3ge7w.1.h.0.0.1.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.1.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".1winji3ge7w.1.h.0.0.1.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".1winji3ge7w.1.h.0.0.2"><h6 data-reactid=".1winji3ge7w.1.h.0.0.2.0">Trending on IOL</h6><nav data-reactid=".1winji3ge7w.1.h.0.0.2.1"><ul data-reactid=".1winji3ge7w.1.h.0.0.2.1.0"><li data-reactid=".1winji3ge7w.1.h.0.0.2.1.0.0"><a href="/trends/castersemenya" data-reactid=".1winji3ge7w.1.h.0.0.2.1.0.0.0">#CasterSemenya</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.2.1.0.1"><a href="/trends/loadshedding" data-reactid=".1winji3ge7w.1.h.0.0.2.1.0.1.0">#loadshedding</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.2.1.0.2"><a href="/trends/myheart" data-reactid=".1winji3ge7w.1.h.0.0.2.1.0.2.0">#MyHeart</a></li></ul></nav><h6 data-reactid=".1winji3ge7w.1.h.0.0.2.2"></h6><nav data-reactid=".1winji3ge7w.1.h.0.0.2.3"><h6 data-reactid=".1winji3ge7w.1.h.0.0.2.3.0">Listings &amp; More</h6><ul data-reactid=".1winji3ge7w.1.h.0.0.2.3.1"><li data-reactid=".1winji3ge7w.1.h.0.0.2.3.1.0"><a href="/newspapers" data-reactid=".1winji3ge7w.1.h.0.0.2.3.1.0.0">Newspapers</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.2.3.1.1"><a href="/cape-community-newspapers" data-reactid=".1winji3ge7w.1.h.0.0.2.3.1.1.0">Community</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.2.3.1.2"><a href="/weather" data-reactid=".1winji3ge7w.1.h.0.0.2.3.1.2.0">Weather</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.2.3.1.3"><a href="/augmented-reality" data-reactid=".1winji3ge7w.1.h.0.0.2.3.1.3.0">Augmented Reality</a></li><li data-reactid=".1winji3ge7w.1.h.0.0.2.3.1.4"><a href="/iol-mobile-app-faq" data-reactid=".1winji3ge7w.1.h.0.0.2.3.1.4.0">IOL Mobile App FAQ</a></li></ul></nav></div><div class="footer-content" data-reactid=".1winji3ge7w.1.h.0.0.3"><h6 data-reactid=".1winji3ge7w.1.h.0.0.3.0">IOL in your inbox</h6><p data-reactid=".1winji3ge7w.1.h.0.0.3.1">Sign up to receive breaking news in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".1winji3ge7w.1.h.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".1winji3ge7w.1.h.0.0.3.2.0"/><br data-reactid=".1winji3ge7w.1.h.0.0.3.2.1"/><input type="hidden" name="page" value="sport" data-reactid=".1winji3ge7w.1.h.0.0.3.2.2"/><button type="submit" data-reactid=".1winji3ge7w.1.h.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".1winji3ge7w.1.h.0.0.3.3"><span data-reactid=".1winji3ge7w.1.h.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".1winji3ge7w.1.h.0.0.3.3.1">subscribe</a><span data-reactid=".1winji3ge7w.1.h.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".1winji3ge7w.1.h.1"><div class="full-width white-bg grey-top-border" data-reactid=".1winji3ge7w.1.h.1.0"><div class="wrapper" data-reactid=".1winji3ge7w.1.h.1.0.0"><div class="copyright" data-reactid=".1winji3ge7w.1.h.1.0.0.0"><span data-reactid=".1winji3ge7w.1.h.1.0.0.0.0">© </span><script data-reactid=".1winji3ge7w.1.h.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".1winji3ge7w.1.h.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".1winji3ge7w.1.h.1.0.0.1"><nav data-reactid=".1winji3ge7w.1.h.1.0.0.1.0"><ul data-reactid=".1winji3ge7w.1.h.1.0.0.1.0.0"><li data-reactid=".1winji3ge7w.1.h.1.0.0.1.0.0.0"><a href="/about-iol" data-reactid=".1winji3ge7w.1.h.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".1winji3ge7w.1.h.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".1winji3ge7w.1.h.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".1winji3ge7w.1.h.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".1winji3ge7w.1.h.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".1winji3ge7w.1.h.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".1winji3ge7w.1.h.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><section class="email-share" id="email-share" data-reactid=".1winji3ge7w.1.i"><div class="email-form" data-reactid=".1winji3ge7w.1.i.0"><a href="#email-share" class="close-btn" data-reactid=".1winji3ge7w.1.i.0.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".1winji3ge7w.1.i.0.0.0"></i></a><form action="https://www.iol.co.za/data/feedback-service/email-share" method="post" id="emailShareForm" name="emailShareForm" data-reactid=".1winji3ge7w.1.i.0.1"><h2 data-reactid=".1winji3ge7w.1.i.0.1.0">Michael O&#x27;Connor named Wallabies selector ahead of #RWC2019</h2><label id="iolNotice" data-reactid=".1winji3ge7w.1.i.0.1.1">Share this article with a friend</label><input type="hidden" name="headline" value="Michael O&#x27;Connor named Wallabies selector ahead of #RWC2019" id="headline" data-reactid=".1winji3ge7w.1.i.0.1.2"/><input type="hidden" name="abstract" value="O&#x27;Connor joins national coach Michael Cheika and director of rugby Scott Johnson on the three-man selection panel" id="abstract" data-reactid=".1winji3ge7w.1.i.0.1.3"/><input type="hidden" name="articleUrl" value="https://www.iol.co.za/sport/rugby/international/michael-oconnor-named-wallabies-selector-ahead-of-rwc2019-19396101" id="articleUrl" data-reactid=".1winji3ge7w.1.i.0.1.4"/><input type="hidden" name="articleImage" value="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2019/02/20/19396101/RTR1UFDG.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=2200x1232" id="articleImage" data-reactid=".1winji3ge7w.1.i.0.1.5"/><input type="hidden" name="articleSite" value="iol" id="articleSite" data-reactid=".1winji3ge7w.1.i.0.1.6"/><label id="iolMessage" data-reactid=".1winji3ge7w.1.i.0.1.7"></label><div class="editItem" data-reactid=".1winji3ge7w.1.i.0.1.8"><label data-reactid=".1winji3ge7w.1.i.0.1.8.0">Your Name:</label><input id="your_name" placeholder="Type your name" required="" type="text" name="your_name" value="" data-reactid=".1winji3ge7w.1.i.0.1.8.1"/></div><div class="editItem" data-reactid=".1winji3ge7w.1.i.0.1.9"><label data-reactid=".1winji3ge7w.1.i.0.1.9.0">Email:</label><input id="your_email" placeholder="example@domain.com" required="" type="email" name="your_email" value="" data-reactid=".1winji3ge7w.1.i.0.1.9.1"/></div><div class="editItem" data-reactid=".1winji3ge7w.1.i.0.1.a"><label data-reactid=".1winji3ge7w.1.i.0.1.a.0">Friend&#x27;s Name:</label><input id="friend_name" placeholder="Type your name" required="" type="text" name="friend_name" value="" data-reactid=".1winji3ge7w.1.i.0.1.a.1"/></div><div class="editItem" data-reactid=".1winji3ge7w.1.i.0.1.b"><label data-reactid=".1winji3ge7w.1.i.0.1.b.0">Friend&#x27;s Email:</label><input id="friend_email" placeholder="example@domain.com" required="" type="email" name="friend_email" value="" data-reactid=".1winji3ge7w.1.i.0.1.b.1"/></div><div class="textarea" data-reactid=".1winji3ge7w.1.i.0.1.c"><label data-reactid=".1winji3ge7w.1.i.0.1.c.0">Your Message:</label><textarea name="message" id="message" rows="5" data-reactid=".1winji3ge7w.1.i.0.1.c.1"></textarea></div><div class="editItem" data-reactid=".1winji3ge7w.1.i.0.1.d"><label data-reactid=".1winji3ge7w.1.i.0.1.d.0">Verification Code:</label><label id="mainCaptcha" data-reactid=".1winji3ge7w.1.i.0.1.d.1"></label></div><div class="editItem" data-reactid=".1winji3ge7w.1.i.0.1.e"><label data-reactid=".1winji3ge7w.1.i.0.1.e.0">Enter code shown:</label><input id="captcha" autocomplete="off" placeholder="Enter verification code" type="text" name="captcha" value="" data-reactid=".1winji3ge7w.1.i.0.1.e.1"/></div><div class="listItems" data-reactid=".1winji3ge7w.1.i.0.1.f"><label class="listLabel" data-reactid=".1winji3ge7w.1.i.0.1.f.0"><input class="list_ids" id="sendCopy" type="checkbox" name="sendCopy" data-reactid=".1winji3ge7w.1.i.0.1.f.0.0"/><span data-reactid=".1winji3ge7w.1.i.0.1.f.0.1">Send a copy to myself</span></label></div><input id="submitbutton" type="submit" value="Submit" class="red-btn" data-reactid=".1winji3ge7w.1.i.0.1.g"/></form><script type="text/javascript" data-reactid=".1winji3ge7w.1.i.0.2">
                 document.getElementById('emailShareForm').onload = (Captcha());
                 function Captcha(){
                       var alpha = new Array('A','B','C','D','E','F','G','H','I','J','K','L','M','N','O','P','Q','R','S','T','U','V','W','X','Y','Z','a','b','c','d','e','f','g','h','i','j','k','l','m','n','o','p','q','r','s','t','u','v','w','x','y','z','0','1','2','3','4','5','6','7','8','9');
                       var a = alpha[Math.floor(Math.random() * alpha.length)];
                       var b = alpha[Math.floor(Math.random() * alpha.length)];
                       var c = alpha[Math.floor(Math.random() * alpha.length)];
                       var d = alpha[Math.floor(Math.random() * alpha.length)];
                       var e = alpha[Math.floor(Math.random() * alpha.length)];
                       var f = alpha[Math.floor(Math.random() * alpha.length)];
                       var g = alpha[Math.floor(Math.random() * alpha.length)];
                       var code = a + ' ' + b + ' ' + ' ' + c + ' ' + d + ' ' + e + ' '+ f + ' ' + g;
                    document.getElementById("mainCaptcha").innerHTML = code;
                  }
                  function ValidCaptcha(){
                      var string1 = removeSpaces(document.getElementById('mainCaptcha').innerHTML);
                      var string2 = removeSpaces(document.getElementById('captcha').value);
                      if (string1 == string2){
                        return true;
                      }
                      else{
                        return false;
                      }
                  }
                  function removeSpaces(string){
                    return string.split(' ').join('');
                  }
                  function validateEmail(email) {
                     var re = /^[^.@][^@]+@{1}[^@]+.[^@]+[^.@]$/i
                     return email.match(re);
                  }

                  function validate_form() {
                     var message = "";
                     if (document.getElementById("your_name").value.length == 0) {
                        message += "Please enter 'Your Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("your_email").value) == null) {
                        message += "Please enter your valid email address<br/>";
                     }
                     if (document.getElementById("friend_name").value.length == 0) {
                        message += "Please enter 'Friend's Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("friend_email").value) == null) {
                        message += "Please enter your friend's valid email address<br/>";
                     }
                     if (!ValidCaptcha()) {
                        message += "Please enter valid 'Verification Code'<br/>";
                        Captcha();
                     }
                     if (message !== '') {
                        document.getElementById("iolMessage").innerHTML = message;
                        return false;
                     }
                  }

                  document.getElementById('submitbutton').onclick = (
                     function validate(e) {
                        e.preventDefault();
                        if (validate_form() !== false) {
                           document.getElementById('emailShareForm').submit();
                        }
                     });
                  </script></div></section><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".1winji3ge7w.1.j"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".1winji3ge7w.1.k"></script><script type="text/javascript" data-reactid=".1winji3ge7w.1.m">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</script><script type="text/javascript" data-reactid=".1winji3ge7w.1.n">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".1winji3ge7w.1.p"></script><script src="/assets/2019021301/mini.min.js" data-reactid=".1winji3ge7w.1.q"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".1winji3ge7w.1.r"></script><script src="//za-cdn.effectivemeasure.net/em.js" async="" data-reactid=".1winji3ge7w.1.s"></script><noscript data-reactid=".1winji3ge7w.1.t"><img src="//za.effectivemeasure.net/em_image" alt="EM" style="position:absolute;left:-5px;"/></noscript><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".1winji3ge7w.1.u"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".1winji3ge7w.1.v"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".1winji3ge7w.1.w"></script><script src="/assets/2019021301/bundle.min.js" data-reactid=".1winji3ge7w.1.y"></script><script data-reactid=".1winji3ge7w.1.10">;(function() {
                        // Initialize
                        var bLazy = new Blazy({
                           breakpoints: [{
                                 width: 420, // max-width
                                 src: 'data-src-small'
                                 }
                                , {
                                 width: 768, // max-width
                                src: 'data-src'
                           }]
                        });
                        window.bLazy = bLazy;
                  })();</script><style data-reactid=".1winji3ge7w.1.11"></style><script type="text/javascript" data-reactid=".1winji3ge7w.1.12">(function() {
                     var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                     ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
                  })();</script><script type="text/javascript" data-reactid=".1winji3ge7w.1.13">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".1winji3ge7w.1.14">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".1winji3ge7w.1.15">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".1winji3ge7w.1.16">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".1winji3ge7w.1.17"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".1winji3ge7w.1.18"></script><script type="text/javascript" data-reactid=".1winji3ge7w.1.19">!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
                  mpfContainr('V2_516801',{'host': 'za-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });
                        </script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".1winji3ge7w.1.1a"></div></body></html>