<!doctype html>
        <html lang="en">
          <head>
            <meta charset="utf-8" />
            <!-- Meta Information -->
            <meta name='viewport' content='width=device-width, initial-scale=1, viewport-fit=cover' />
            <!-- Schema Scripts -->
            <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.iol.co.za/sport/soccer/neymar-due-in-barcelona-court-over-2013-transfer-from-santos-80977e5a-21d8-54bb-b893-42b50a2a9165"},"headline":"Neymar due in Barcelona court over 2013 transfer from Santos","description":"Brazil soccer star Neymar Jr. and eight others go on trial in Barcelona on Monday charged with fraud and corruption over the player's transfer to Barcelona from Santos in 2013.","image":[{"@type":"ImageObject","description":"FILE - PSG’s Neymar Jr has landed in Barcelona and will head to court for his 2013 transfer from Santos to the Spanish giants. Photo: Yoan Valat/EPA","url":"https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/1bb2fb28-dabc-5f00-b2d8-9060affa4d79","width":"5472","height":"3648"}],"datePublished":"2022-10-17T06:50:47.000Z","dateModified":"2022-10-17T06:50:48Z","author":{"@type":"Person","name":"Reuters"},"publisher":{"@type":"Organization","name":"IOL | News that Connects South Africans","logo":{"@type":"ImageObject","url":"https://www.iol.co.za/logo.jpg","width":"60","height":"60"}}}</script>
            <!-- Meta Information -->
            <meta data-react-helmet="true" name="msapplication-TileColor" content="#ffffff"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo"/><meta data-react-helmet="true" property="fb:pages" content="21993963624"/><meta data-react-helmet="true" property="fb:app_id" content="293175074032541"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Neymar due in Barcelona court over 2013 transfer from Santos"/><meta data-react-helmet="true" property="og:description" content="Brazil soccer star Neymar Jr. and eight others go on trial in Barcelona on Monday charged with fraud and corruption over the player&#x27;s transfer to Barcelona from Santos in 2013."/><meta data-react-helmet="true" property="og:url" content="https://www.iol.co.za/sport/soccer/neymar-due-in-barcelona-court-over-2013-transfer-from-santos-80977e5a-21d8-54bb-b893-42b50a2a9165"/><meta data-react-helmet="true" property="og:image" itemprop="image" content="https://image-prod.iol.co.za/resize/650x366/FILE-PSG-s-Neymar-Jr-has-landed-in-Barcelona-and-will-head-to-court-for-his-2013-transfer-from-Santos-to-the-Spanish-giants-Photo-Yoan-Valat-EPA?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/1bb2fb28-dabc-5f00-b2d8-9060affa4d79&amp;operation=CROP&amp;offset=0x109&amp;resize=5465x3074"/><meta data-react-helmet="true" property="og:image:secure_url" itemprop="image" content="https://image-prod.iol.co.za/resize/650x366/FILE-PSG-s-Neymar-Jr-has-landed-in-Barcelona-and-will-head-to-court-for-his-2013-transfer-from-Santos-to-the-Spanish-giants-Photo-Yoan-Valat-EPA?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/1bb2fb28-dabc-5f00-b2d8-9060affa4d79&amp;operation=CROP&amp;offset=0x109&amp;resize=5465x3074"/><meta data-react-helmet="true" name="keywords" content="PSG, FC Barcelona, Neymar, La Liga, Soccer"/><meta data-react-helmet="true" itemprop="headline" content="Neymar due in Barcelona court over 2013 transfer from Santos"/><meta data-react-helmet="true" itemprop="description" name="description" content="Brazil soccer star Neymar Jr. and eight others go on trial in Barcelona on Monday charged with fraud and corruption over the player&#x27;s transfer to Barcelona from Santos in 2013."/><meta data-react-helmet="true" itemprop="dateModified" content="2022-10-17T06:50:48Z"/><meta data-react-helmet="true" itemprop="datePublished" content="2022-10-17T06:50:47.000Z"/><meta data-react-helmet="true" itemprop="identifier" content="80977e5a-21d8-54bb-b893-42b50a2a9165"/><meta data-react-helmet="true" name="author" content="Reuters"/><meta data-react-helmet="true" name="publisher" content="IOL"/><meta data-react-helmet="true" name="twitter:site" content="@IOL"/><meta data-react-helmet="true" name="twitter:creator" content="@IOL"/><meta data-react-helmet="true" name="twitter:title" content="Neymar due in Barcelona court over 2013 transfer from Santos"/><meta data-react-helmet="true" name="twitter:description" content="Brazil soccer star Neymar Jr. and eight others go on trial in Barcelona on Monday charged with fraud and corruption over the player&#x27;s transfer to Barcelona from Santos in 2013."/><meta data-react-helmet="true" itemprop="image" content="https://image-prod.iol.co.za/resize/650x366/FILE-PSG-s-Neymar-Jr-has-landed-in-Barcelona-and-will-head-to-court-for-his-2013-transfer-from-Santos-to-the-Spanish-giants-Photo-Yoan-Valat-EPA?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/1bb2fb28-dabc-5f00-b2d8-9060affa4d79&amp;operation=CROP&amp;offset=0x109&amp;resize=5465x3074"/><meta data-react-helmet="true" itemprop="thumbnailUrl" content="https://image-prod.iol.co.za/resize/100x100/FILE-PSG-s-Neymar-Jr-has-landed-in-Barcelona-and-will-head-to-court-for-his-2013-transfer-from-Santos-to-the-Spanish-giants-Photo-Yoan-Valat-EPA?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/1bb2fb28-dabc-5f00-b2d8-9060affa4d79&amp;operation=CROP&amp;offset=0x109&amp;resize=3074x3074"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image:src" content="https://image-prod.iol.co.za/resize/650x366/FILE-PSG-s-Neymar-Jr-has-landed-in-Barcelona-and-will-head-to-court-for-his-2013-transfer-from-Santos-to-the-Spanish-giants-Photo-Yoan-Valat-EPA?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/1bb2fb28-dabc-5f00-b2d8-9060affa4d79&amp;operation=CROP&amp;offset=0x109&amp;resize=5465x3074"/><meta data-react-helmet="true" itemprop="inLanguage" content="en"/>
            <!-- Title -->
            <title data-react-helmet="true">Neymar due in Barcelona court over 2013 transfer from Santos</title>
            <!-- Links -->
            <link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png"/><link data-react-helmet="true" rel="mask-icon" href="/favicon/safari-pinned-tab.svgs" color="#5bbad5"/><link data-react-helmet="true" rel="canonical" itemprop="url" href="https://www.iol.co.za/sport/soccer/neymar-due-in-barcelona-court-over-2013-transfer-from-santos-80977e5a-21d8-54bb-b893-42b50a2a9165"/><link data-react-helmet="true" rel="amphtml" itemprop="url" href="https://www.iol.co.za/amp/sport/soccer/neymar-due-in-barcelona-court-over-2013-transfer-from-santos-80977e5a-21d8-54bb-b893-42b50a2a9165"/>
            <link data-chunk="pages-Article" rel="preload" as="style" href="/static/css/8.6ee45350.chunk.css">
<link data-chunk="client" rel="preload" as="script" href="/static/js/9.b6cac842.chunk.js">
<link data-chunk="client" rel="preload" as="script" href="/static/js/49.75e74741.chunk.js">
<link data-chunk="client" rel="preload" as="script" href="/static/js/client.3b0d2eed.js">
<link data-chunk="components-DefaultSection" rel="preload" as="script" href="/static/js/2.5071f7a5.chunk.js">
<link data-chunk="components-DefaultSection" rel="preload" as="script" href="/static/js/components-DefaultSection.f2ef3e19.chunk.js">
<link data-chunk="routes-sport" rel="preload" as="script" href="/static/js/routes-sport.b1cb8901.chunk.js">
<link data-chunk="pages-Article" rel="preload" as="script" href="/static/js/0.75c5cad6.chunk.js">
<link data-chunk="pages-Article" rel="preload" as="script" href="/static/js/8.9b46ecfd.chunk.js">
<link data-chunk="pages-Article" rel="preload" as="script" href="/static/js/1.7d89ad1d.chunk.js">
<link data-chunk="pages-Article" rel="preload" as="script" href="/static/js/pages-Article.b754cdca.chunk.js">
<link data-chunk="components-CookieForm" rel="preload" as="script" href="/static/js/60.30fa636d.chunk.js">
<link data-chunk="components-CookieForm" rel="preload" as="script" href="/static/js/components-CookieForm.c37df3b3.chunk.js">
    
            <meta http-equiv="X-UA-Compatible" content="IE=edge" />
            <link rel='icon' type='image/x-icon' href='/favicon.ico' />
            <link rel='manifest' href='/manifest.json' />

            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TSH7V7');</script>
            <!-- End Google Tag Manager -->
            <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

            
            <link data-chunk="pages-Article" rel="stylesheet" href="/static/css/8.6ee45350.chunk.css">
            <style data-styled="cRdohV bhzCRn frXyoZ kkYFRT fqtQvn laZOmt dNyDQx bQGbaf jicADk cpEmnL cKQrjA eJjgXV enaqKp aonij iNahYe NLCYz fLIaTv dlMEiX cGLxax efxEUQ hMFMhF gaNXuK crpFrt flkAwk jXNHZC jUOZDE cUlmZL fMHved loLOBQ gEDfAA ibEVeA hZwnwj manbl golosh cFAiAR kcLGwl dHtDjr cFSuLy cjgwNB ftDRwj dpCwXh dBAhZV bUtyll gqJIVH dDLOMr fTSmAV qHzBm eiYYaF ihoObE lkQihs kzrQfS fUSDDW fvpfja haRCia gwzeLU cioCYt Lzfoq flBSVN eQEQFB dYclSs taSns hZmNiC iqAhLI fmQbMU cCSGew ixTEXj gtVwCr bNmVG nGqhh dWoTci ggkUfA cBoOsQ byasta fUSkKc eDChPG cVSJyj hyVUO eRWlOk jQBOAp Qyorx eDoxwg cNyxlQ cZGmDG eloHYg bykpNN cmedYE dNmGAE bdyzNG elbiDE iNXspB krBBOR eFZwYt dNBeGu glJRVE jXxbpd kjrRMz gZoeEN kPDOEr goPZCG cIvZbU uoTjn eQRjZV btILxn sTDLz ibYnVN cwudxc llwAAk czCkDw kZSQMF fQMljo rSaCv fwhZWX gRjkKS eaNhbM eaUXMC hWaKIU iYTFhX kyIkqC cvVAiC dlqbTU dwufZC cxerjY esJJrm bDEZXQ hEEdtF fJvDsk eyYtsI iUPRgi bIAHbV ljPAMT jTeEdK gjgAkv fzMNAC dVHTmu lXUff dDzOwp gekbUu hGwNxS bDWFJH hJTsvu dixVfl krqvEG hvpVrs dKnLYe hKQtzb fvSTqz eULYVa evEVyU iTodqn ifzNJt cPZIoS fhlwsR bCDEGy bFasGz dsGAih gUMqYR dJvfVw xHQYC exBfrg fxtQPv hgDQBt fMUSre byigni iBPefL hIGmcc iPgiUS hDyqKa gjdihP fCrMna gIEPPt cmTjLd jLEcDP jrGnSM vdymD euHCga bwOuRp jjNSwx ibnoMz fVYVt fpOmHQ XBmbg PvBUI cHxUAC cQwMzE igHDMT MopbO kUVaFi hEPyvg goUgXn edNaPi cMJMJi lpfKjf qbOpm bdNwJJ eUsufX iylKuG FqJtW dbdMQg ixKKzU fofuPz NghWB dLwzxs fqvyWv cdAOto hQCTsP eECnZh BuohT fNYDXK loebFZ tUxfy iFhvKh cyTlyr ctVsMM dWcntG hkcLtC YgqrA VKktY eGOznA diVnGD jUaLbo dedIYf hmoyOW kBCito hhAcrM jvzENE eSnSOZ ifwvCE eEYhod escQeg cLtUKI flZUvD gXGYil jEYZJM NRDBo kxMzND dOnsEX cfkkYi gKGTHs hVFQWe cxradU qYElT ePNnIT jDPYJH cFlEyZ huxwHS ewqBbd gYXrIA csRPHG cJxTAa kDWSKD jviVPo hVuwhy klPCsq cZdmnV laVXuR bQEMue EcMyW cIwJFx cOUpFv fxVwnh lgPFyD fixIJq gLojrG hBVxRd hfgTSO cNaQWn ggoWkP ezCtHP kwHKAa fJRrTj TZesM eSnMz ghwAco iNCqSh cAYchA kjYpLq ghXcUR lfBMnb" data-styled-version="4.4.1">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</style>

             <!-- Outbrain -->
            <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          </head>
          <body >
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->

            <!-- Engage pageType variable -->
            <script type='text/javascript'>
              window.pageType = [0, 1, 0] //section
              if (document.location.pathname === '/') {
                window.pageType = [1, 0, 0] //homepage
              } else if (!!document.location.pathname.match(/[0-9a-fA-F]{8}-[0-9a-fA-F]{4}-[0-9a-fA-F]{4}-[0-9a-fA-F]{4}-[0-9a-fA-F]{12}/)) {
                window.pageType = [0, 0, 1] //article
              } else if (!!document.location.pathname.match(/[0-9]{5,}$/)) {
                window.pageType = [0, 0, 1] //Baobab article
              }
            </script>

            <div id="root"><div cursor="pointer" display="block" class="sc-kkGfuU cRdohV scroll-to-top"></div><header><div visibility="[object Object]" display="[object Object]" class="sc-kkGfuU bhzCRn"><div display="flex" class="sc-kkGfuU frXyoZ"><div font-size="meta" display="flex" class="sc-kkGfuU kkYFRT"><a opacity="[object Object]" target="_blank" href="https://www.loot.co.za/welcome?utm_source=iollink&amp;utm_medium=textlink&amp;utm_campaign=iolnavbarshopatlootlink" class="sc-bdVaJa dDzOwp">Shop @ Loot</a><a opacity="[object Object]" target="_blank" href="/personal-finance" class="sc-bdVaJa dDzOwp">Personal Finance</a><a opacity="[object Object]" target="_blank" href="https://www.isolezwe.co.za/" class="sc-bdVaJa dDzOwp">Isolezwe</a><a opacity="[object Object]" target="_blank" href="https://www.dailyvoice.co.za/" class="sc-bdVaJa dDzOwp">Daily Voice</a><a opacity="[object Object]" target="_blank" href="https://www.iolproperty.co.za/" class="sc-bdVaJa gekbUu">IOL Property</a></div></div></div><div display="[object Object]" visibility="[object Object]" class="sc-kkGfuU fqtQvn"><div display="flex" class="sc-kkGfuU laZOmt"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/"><img src="/static/media/iol-logo.40c43eee.svg" alt="Independent Online" class="sc-fAjcbJ hgDQBt"/></a></div><form action="/search" method="get"><div display="flex" class="sc-kkGfuU dNyDQx"><input type="search" name="q" placeholder="Search IOL" class="sc-caSCKo jLEcDP"/><button type="submit" display="flex" class="sc-fjdhpX ibnoMz"><img src="/static/media/search-input-wht-ico.944fa476.svg" class="sc-fAjcbJ fMUSre"/></button></div></form><div font-size="small" display="flex" class="sc-kkGfuU bQGbaf"><p font-weight="semiBold" color="grey" class="sc-cIShpX PvBUI">Monday, October 17, 2022</p><div display="flex" class="sc-kkGfuU jicADk"><a href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" class="sc-bdVaJa hGwNxS"><img src="/static/media/facebook.87210d65.svg" alt="Like us on Facebook"/></a><a href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" class="sc-bdVaJa hGwNxS"><img src="/static/media/twitter.afa3e722.svg" alt="Follow us on Twitter"/></a><a class="Link__StyledLink-sc-1pz26op-0 eULYVa" href="/news/weather"><img src="/static/media/weather.fe15771a.svg" alt="View weather by location" class="sc-fAjcbJ byigni"/></a><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/market-indicators"><img src="/static/media/market-indicators.1ce7978a.svg" alt="View market indicators" class="sc-fAjcbJ byigni"/></a></div></div></div><div visibility="[object Object]" display="[object Object]" class="sc-kkGfuU cpEmnL"><div display="flex" font-size="medium" class="sc-kkGfuU cKQrjA"><nav class="NavBar__StyledNavBar-sc-alek7k-0 dbdMQg"><ul><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news">News</a><ul><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa">South Africa</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/eastern-cape">Eastern Cape</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/free-state">Free State</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/gauteng">Gauteng</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/kwazulu-natal">KwaZulu-Natal</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/limpopo">Limpopo</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/mpumalanga">Mpumalanga</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/northern-cape">Northern Cape</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/north-west">North West</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/south-africa/western-cape">Western Cape</a></li></ul></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/politics">Politics</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/crime-and-courts">Crime and Courts</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/world">World</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/africa">Africa</a></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education">Education</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education/early-learning">Early Learning</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education/matric">Matric</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education/matric/study-guides">Study Guides</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education/universities">Universities</a></li></ul></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/environment">Environment</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/weather">Weather</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/traffic">Traffic</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/news/feel-good">Good News</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle">Lifestyle</a><ul><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment">Entertainment</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/celebrity-news">Celebrity</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/royals">Royals</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/books">Books</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/tv">TV</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/movies">Movies</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/music">Music</a></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/whats-on">What&#x27;s On</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/whats-on/joburg">Joburg</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/whats-on/durban">Durban</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/whats-on/cape-town">Cape Town</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/entertainment/whats-on/pretoria">Pretoria</a></li></ul></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/travel">Travel</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/travel/south-africa">South Africa</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/travel/africa">Africa</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/travel/world">World</a></li></ul></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/food-drink">Food</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/health">Health</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/style-beauty">Style &amp; Beauty</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/family">Relationships</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/competitions">Competitions</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business">Business</a><ul><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report">Business Report</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/economy">Economy</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/markets">Markets</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/international">International</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/budget">Budget</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/opinion">Opinion</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/entrepreneurs">Entrepreneurs</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/brics">BRICS</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/ending-poverty-in-china">Window on China</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance">Personal Finance</a><ul><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance/my-money">My Money</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance/debt">Debt</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance/financial-planning">Financial Planning</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance/retirement">Retirement</a></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance/investments">Invest</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance/insurance">Insurance</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance/medical-cover">medical cover</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance/tax">tax</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/property">Property</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/property/commercial">Commercial</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/property/residential">Residential</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/home-garden">Home &amp; Garden</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/green-living">Simply Green</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology">Technology</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/mobile">Mobile</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/gadgets">Gadgets</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/fintech">Fintech</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/gaming">Gaming</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/internet-of-things">Internet of Things</a></li></ul></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report/careers">Careers</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport">Sport</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/soccer">Soccer</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/soccer/psl">Soccer PSL</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/rugby">Rugby</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/cricket">Cricket</a></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring">Motoring</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring/latest-launches">Car Launches</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring/industry-news">Industry News</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring/road-tests">Road Tests</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring/motorsport">Motorsport</a></li></ul></li><li aria-haspopup="true"><a>More Sport</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/athletics">Athletics</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/golf">Golf</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/tennis">Tennis</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/cycling">Cycling</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/commonwealth-games">Commonwealth Games</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/mma">MMA</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/horse-racing">Horse Racing</a></li></ul></li></ul></li><li aria-haspopup="false"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/opinion">Opinion</a></li><li aria-haspopup="false"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/video">IOL TV</a></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/soccer/neymar-due-in-barcelona-court-over-2013-transfer-from-santos-80977e5a-21d8-54bb-b893-42b50a2a9165">More</a><ul><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring">Motoring</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring/latest-launches">Car Launches</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring/industry-news">Industry News</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring/road-tests">Road Tests</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/motoring/motorsport">Motorsport</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/travel">Travel</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/travel/south-africa">South Africa</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/travel/africa">Africa</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/travel/world">World</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology">Technology</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/mobile">Mobile</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/gadgets">Gadgets</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/fintech">Fintech</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/gaming">Gaming</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/technology/internet-of-things">Internet of Things</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/property">Property</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/property/commercial">Commercial</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/property/residential">Residential</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/home-garden">Home &amp; Garden</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/lifestyle/green-living">Simply Green</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education">Education</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education/early-learning">Early Learning</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education/matric">Matric</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education/matric/study-guides">Study Guides</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/education/universities">Universities</a></li></ul></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/soccer/neymar-due-in-barcelona-court-over-2013-transfer-from-santos-80977e5a-21d8-54bb-b893-42b50a2a9165">Features</a><ul><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sport/soccer/neymar-due-in-barcelona-court-over-2013-transfer-from-santos-80977e5a-21d8-54bb-b893-42b50a2a9165">Campaigns</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/trends/dontlookaway">Don&#x27;t Look Away</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/capeargus/the-dignity-project">The Dignity Project</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/capetimes/news/racism-stops-with-me-1967552">Racism Stops With Me?</a></li></ul></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/brandstories">Brandstories</a></li><li><a href="https://issuu.com/independentnewspapers" target="_blank" class="sc-bdVaJa bDWFJH">Digi Mags</a></li></ul></li><li aria-haspopup="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/newspapers">Newspapers</a><ul><li aria-haspopup="true" data-left="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/newspapers">Gauteng</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/the-star">The Star</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/pretoria-news">Pretoria News</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/saturday-star">Saturday Star</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sundayindependent">Sunday Independent</a></li></ul></li><li aria-haspopup="true" data-left="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/newspapers">Western Cape</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/capeargus">Cape Argus</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/weekend-argus">Weekend Argus</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/capetimes">Cape Times</a></li></ul></li><li aria-haspopup="true" data-left="true"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/newspapers">KwaZulu Natal</a><ul><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/dailynews">Daily News</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/mercury">The Mercury</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/ios">The Independent on Saturday</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/sunday-tribune">Sunday Tribune</a></li><li><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/thepost">The Post</a></li></ul></li><li><a href="https://www.dailyvoice.co.za" target="_blank" class="sc-bdVaJa bDWFJH">Daily Voice</a></li><li><a href="https://www.isolezwe.co.za" target="_blank" class="sc-bdVaJa bDWFJH">Isolezwe</a></li><li><a href="https://www.dfa.co.za" target="_blank" class="sc-bdVaJa bDWFJH">DFA</a></li><li aria-haspopup="false"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/business-report">Business Report</a></li><li aria-haspopup="false"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/personal-finance">Personal Finance</a></li></ul></li><li class="sc-cJSrbW ixKKzU"><a href="#" id="MG2register" data-mg2-action="register" color="white" font-weight="medium" class="sc-bdVaJa hJTsvu">Register | Sign In</a></li></ul></nav></div></div><div visibility="[object Object]" display="[object Object]" class="sc-kkGfuU eJjgXV"><div display="flex" class="sc-kkGfuU enaqKp"><div class="sc-kkGfuU aonij"><button color="white" display="flex" class="sc-fjdhpX fVYVt"><img src="/static/media/menu-ico.4d04b20b.svg" alt=""/> <div class="sc-kkGfuU iNahYe">Menu</div></button><div class="Drawer__DrawerWrapper-sc-r2x4us-0 hQCTsP"><div class="Drawer__DrawerOverlay-sc-r2x4us-1 eECnZh"></div><div class="Drawer__DrawerContent-sc-r2x4us-2 BuohT"><button display="flex" color="white" class="sc-fjdhpX fpOmHQ"><img src="/static/media/close-btn.05880163.svg" class="sc-fAjcbJ byigni"/> <div class="sc-kkGfuU NLCYz">Menu</div></button><form action="/search" method="get"><input type="search" placeholder="Search IOL" name="q" class="sc-caSCKo jrGnSM"/></form><nav class="sc-bbmXgH fNYDXK"><a class="Link__StyledLink-sc-1pz26op-0 evEVyU" href="/"><img src="/static/media/arrow-left-ltgrey.bcbc5029.svg" class="sc-fAjcbJ byigni"/>Home Page</a><div class="Accordionstyle__Accordion-sc-1rih9y9-0 cyTlyr"><button type="button" aria-expanded="false" aria-controls="id-1" class="Accordionstyle__Disclosure-sc-1rih9y9-2 ctVsMM"><div>News</div><div class="Accordionstyle__Icon-sc-1rih9y9-1 dWcntG"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-1" hidden="" style="display:none" class="Accordionstyle__Content-sc-1rih9y9-3 hkcLtC"><ul class="sc-hZSUBg YgqrA"><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news">All News</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/south-africa">South Africa</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/politics">Politics</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/crime-and-courts">Crime and Courts</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/world">World</a></li><li class="sc-cJSrbW NghWB"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/africa">Africa</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/education">Education</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/environment">Environment</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/weather">Weather</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/traffic">Traffic</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/news/feel-good">Good News</a></li></ul></div></div><div class="Accordionstyle__Accordion-sc-1rih9y9-0 cyTlyr"><button type="button" aria-expanded="false" aria-controls="id-2" class="Accordionstyle__Disclosure-sc-1rih9y9-2 ctVsMM"><div>Lifestyle</div><div class="Accordionstyle__Icon-sc-1rih9y9-1 dWcntG"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-2" hidden="" style="display:none" class="Accordionstyle__Content-sc-1rih9y9-3 hkcLtC"><ul class="sc-hZSUBg YgqrA"><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/entertainment">Entertainment</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/travel">Travel</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/lifestyle/food-drink">Food</a></li><li class="sc-cJSrbW NghWB"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/lifestyle/health">Health</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/lifestyle/style-beauty">Style &amp; Beauty</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/lifestyle/family">Relationships</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/lifestyle/competitions">Competitions</a></li></ul></div></div><div class="Accordionstyle__Accordion-sc-1rih9y9-0 cyTlyr"><button type="button" aria-expanded="false" aria-controls="id-3" class="Accordionstyle__Disclosure-sc-1rih9y9-2 ctVsMM"><div>Business</div><div class="Accordionstyle__Icon-sc-1rih9y9-1 dWcntG"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-3" hidden="" style="display:none" class="Accordionstyle__Content-sc-1rih9y9-3 hkcLtC"><ul class="sc-hZSUBg YgqrA"><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/business-report">Business Report</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/personal-finance">Personal Finance</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/property">Property</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/technology">Technology</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/business-report/careers">Careers</a></li></ul></div></div><div class="Accordionstyle__Accordion-sc-1rih9y9-0 cyTlyr"><button type="button" aria-expanded="false" aria-controls="id-4" class="Accordionstyle__Disclosure-sc-1rih9y9-2 ctVsMM"><div>Sport</div><div class="Accordionstyle__Icon-sc-1rih9y9-1 dWcntG"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-4" hidden="" style="display:none" class="Accordionstyle__Content-sc-1rih9y9-3 hkcLtC"><ul class="sc-hZSUBg YgqrA"><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/sport">All Sport</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/sport/soccer">Soccer</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/sport/soccer/psl">Soccer PSL</a></li><li class="sc-cJSrbW NghWB"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/sport/rugby">Rugby</a></li><li class="sc-cJSrbW NghWB"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/sport/cricket">Cricket</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/motoring">Motoring</a></li></ul></div></div><div class="Accordionstyle__Accordion-sc-1rih9y9-0 cyTlyr"><button type="button" aria-expanded="false" aria-controls="id-5" class="Accordionstyle__Disclosure-sc-1rih9y9-2 ctVsMM"><div>Opinion</div><div class="Accordionstyle__Icon-sc-1rih9y9-1 dWcntG"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-5" hidden="" style="display:none" class="Accordionstyle__Content-sc-1rih9y9-3 hkcLtC"><ul class="sc-hZSUBg YgqrA"><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/opinion">All Opinion</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/opinion/letters">Letters</a></li></ul></div></div><a class="Link__StyledLink-sc-1pz26op-0 ifzNJt" href="/video">IOL TV</a><div class="Accordionstyle__Accordion-sc-1rih9y9-0 cyTlyr"><button type="button" aria-expanded="false" aria-controls="id-6" class="Accordionstyle__Disclosure-sc-1rih9y9-2 ctVsMM"><div>More</div><div class="Accordionstyle__Icon-sc-1rih9y9-1 dWcntG"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-6" hidden="" style="display:none" class="Accordionstyle__Content-sc-1rih9y9-3 hkcLtC"><ul class="sc-hZSUBg YgqrA"><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/motoring">Motoring</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/travel">Travel</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/technology">Technology</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/property">Property</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/education">Education</a></li></ul></div></div><div class="Accordionstyle__Accordion-sc-1rih9y9-0 cyTlyr"><button type="button" aria-expanded="false" aria-controls="id-7" class="Accordionstyle__Disclosure-sc-1rih9y9-2 ctVsMM"><div>Features</div><div class="Accordionstyle__Icon-sc-1rih9y9-1 dWcntG"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-7" hidden="" style="display:none" class="Accordionstyle__Content-sc-1rih9y9-3 hkcLtC"><ul class="sc-hZSUBg YgqrA"><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/brandstories">Brandstories</a></li><li class="sc-cJSrbW dLwzxs"><a href="https://issuu.com/independentnewspapers" target="_blank" color="[object Object]" display="block" class="sc-bdVaJa dixVfl">Digi Mags</a></li></ul></div></div><div class="Accordionstyle__Accordion-sc-1rih9y9-0 cyTlyr"><button type="button" aria-expanded="false" aria-controls="id-8" class="Accordionstyle__Disclosure-sc-1rih9y9-2 ctVsMM"><div>Newspapers</div><div class="Accordionstyle__Icon-sc-1rih9y9-1 dWcntG"><img src="/static/media/accordian.4ec18988.svg" width="16" height="16"/></div></button><div id="id-8" hidden="" style="display:none" class="Accordionstyle__Content-sc-1rih9y9-3 hkcLtC"><ul class="sc-hZSUBg YgqrA"><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/the-star">The Star</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/capeargus">Cape Argus</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/weekend-argus">Weekend Argus</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/dailynews">Daily News</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/capetimes">Cape Times</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/mercury">The Mercury</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/pretoria-news">Pretoria News</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/saturday-star">Saturday Star</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/ios">The Independent on Saturday</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/sunday-tribune">Sunday Tribune</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/sundayindependent">Sunday Independent</a></li><li class="sc-cJSrbW fofuPz"><a href="https://www.dfa.co.za/" target="_blank" color="[object Object]" display="block" class="sc-bdVaJa dixVfl">DFA</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/thepost">The Post</a></li><li class="sc-cJSrbW fofuPz"><a href="https://www.dailyvoice.co.za/" target="_blank" color="[object Object]" display="block" class="sc-bdVaJa dixVfl">Daily Voice</a></li><li class="sc-cJSrbW fofuPz"><a href="https://www.isolezwe.co.za/" target="_blank" color="[object Object]" display="block" class="sc-bdVaJa dixVfl">Isolezwe</a></li><li class="sc-cJSrbW fofuPz"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/business-report">Business Report</a></li><li class="sc-cJSrbW NghWB"><a class="Link__StyledLink-sc-1pz26op-0 iTodqn" href="/personal-finance">Personal Finance</a></li></ul></div></div><div display="flex" color="#BBB" class="sc-kkGfuU fLIaTv">Social Media</div><a href="https://www.facebook.com/IOLnews" display="flex" class="sc-bdVaJa krqvEG"><img src="/static/media/facebook-menu.c7066622.svg" class="sc-fAjcbJ iBPefL"/> Facebook</a><a href="https://www.twitter.com/IOL" display="flex" class="sc-bdVaJa krqvEG"><img src="/static/media/twitter-menu.1bea28f7.svg" class="sc-fAjcbJ iBPefL"/> Twitter</a><a href="https://www.instagram.com/iolnews" display="flex" class="sc-bdVaJa krqvEG"><img src="/static/media/instagram-menu.d13fec85.svg" class="sc-fAjcbJ iBPefL"/> Instagram</a><a href="https://www.linkedin.com/company/iol-news/" display="flex" class="sc-bdVaJa krqvEG"><img src="/static/media/linkedin-menu.47f111b7.svg" class="sc-fAjcbJ iBPefL"/> LinkedIn</a><a href="https://www.youtube.com/channel/UCeQFd7S6urAw6mm0kS4xuhg" display="flex" class="sc-bdVaJa krqvEG"><img src="/static/media/youtube-menu.abf84417.svg" class="sc-fAjcbJ iBPefL"/> Youtube</a><a href="/rss" display="flex" class="sc-bdVaJa krqvEG"><img src="/static/media/rss-menu.4b09e376.svg" class="sc-fAjcbJ iBPefL"/> RSS Feeds</a></nav></div></div></div><div display="flex" class="sc-kkGfuU dlMEiX"><a class="Link__StyledLink-sc-1pz26op-0 fvSTqz" href="/"><img src="/static/media/iol-wht.8eeb2d01.svg" alt="Independent Online" class="sc-fAjcbJ hIGmcc"/></a></div><div display="flex" class="sc-kkGfuU cGLxax"><a href="#" id="MG2register" data-mg2-action="register" color="[object Object]" font-weight="medium" class="sc-bdVaJa hvpVrs">Sign In</a></div></div></div></header><main class="sc-hmzhuo hmoyOW"><div display="flex" class="sc-kkGfuU hWaKIU"></div><article class="sc-ifAKCX jDPYJH main-article"><div display="grid" class="sc-kkGfuU iYTFhX"><aside display="[object Object]" visibility="[object Object]" class="sc-EHOje eEYhod"><div display="flex" class="sc-kkGfuU kyIkqC"><img class="Image__StyledImage-sc-9goxse-0 hfgTSO" loading="auto" src="https://image-prod.iol.co.za/square/240/?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/863b9e85-9dde-573f-8034-6206c261f2fb" width="240" height="240"/><div class="sc-kkGfuU ihoObE"><p class="sc-cIShpX lpfKjf">Written by</p><p font-family="&quot;PT Serif&quot;, serif" class="sc-cIShpX qbOpm"><a class="Link__StyledLink-sc-1pz26op-0 gUMqYR" href="/authors/reuters"><span class="cssfxUnderline__SweepOut-sc-43p8vc-1 kDWSKD">Reuters</span></a></p><p class="sc-cIShpX cHxUAC">Reuters Wire Service</p><div display="flex" class="sc-kkGfuU cvVAiC author-follow"></div></div></div></aside><div class="sc-kkGfuU haRCia"><nav class="sc-bbmXgH iFhvKh" aria-label="Breadcrumb"><ul display="flex" class="sc-hZSUBg diVnGD"><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 dJvfVw" href="/sport">Sport</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 dJvfVw" href="/sport/soccer">Soccer</a></li></ul></nav><h1 class="sc-gPEVay lgPFyD">Neymar due in Barcelona court over 2013 transfer from Santos</h1><div data-hyb-ssp-in-image-overlay="6200eb177bc72fefc0f673c8" class="sc-kkGfuU gqJIVH"><img class="Image__StyledImage-sc-9goxse-0 fixIJq" loading="auto" src="https://image-prod.iol.co.za/16x9/800/FILE-PSG-s-Neymar-Jr-has-landed-in-Barcelona-and-will-head-to-court-for-his-2013-transfer-from-Santos-to-the-Spanish-giants-Photo-Yoan-Valat-EPA?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/1bb2fb28-dabc-5f00-b2d8-9060affa4d79&amp;operation=CROP&amp;offset=0x109&amp;resize=5472x3074" width="800" height="450" alt="FILE - PSG’s Neymar Jr has landed in Barcelona and will head to court for his 2013 transfer from Santos to the Spanish giants. Photo: Yoan Valat/EPA"/></div><div class="sc-kkGfuU dlqbTU"><p class="sc-cIShpX bdNwJJ"><em>FILE - PSG’s Neymar Jr has landed in Barcelona and will head to court for his 2013 transfer from Santos to the Spanish giants. Photo: Yoan Valat/EPA</em></p></div><div class="sc-kkGfuU gwzeLU"><p color="meta" class="sc-cIShpX eUsufX">Published <!-- -->37m ago</p></div></div><aside display="[object Object]" visibility="[object Object]" class="sc-EHOje escQeg"><div display="flex" class="sc-kkGfuU kyIkqC"><img class="Image__StyledImage-sc-9goxse-0 hfgTSO" loading="auto" src="https://image-prod.iol.co.za/square/240/?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/863b9e85-9dde-573f-8034-6206c261f2fb" width="240" height="240"/><div class="sc-kkGfuU ihoObE"><p class="sc-cIShpX lpfKjf">Written by</p><p font-family="&quot;PT Serif&quot;, serif" class="sc-cIShpX qbOpm"><a class="Link__StyledLink-sc-1pz26op-0 gUMqYR" href="/authors/reuters"><span class="cssfxUnderline__SweepOut-sc-43p8vc-1 kDWSKD">Reuters</span></a></p><p class="sc-cIShpX cHxUAC">Reuters Wire Service</p><div display="flex" class="sc-kkGfuU cvVAiC author-follow"></div></div></div></aside><div display="[object Object]" visibility="[object Object]" class="sc-kkGfuU dwufZC"></div></div><div display="[object Object]" class="sc-kkGfuU cxerjY"><div class="sc-kkGfuU taSns"><div display="flex" class="sc-kkGfuU hZmNiC article-share"><p font-weight="semiBold" class="sc-cIShpX igHDMT">Share</p><button aria-label="facebook" class="react-share__ShareButton"><img src="/static/media/facebook-share.92bfe06f.svg" title="Share on Facebook" alt="Share on Facebook" class="sc-fAjcbJ byigni"/></button><button aria-label="twitter" class="react-share__ShareButton"><img src="/static/media/twitter-share.f5a03c0d.svg" title="Share on Twitter" alt="Share on Twitter" class="sc-fAjcbJ byigni"/></button><button aria-label="linkedin" class="react-share__ShareButton"><img src="/static/media/linkedin-share.d5cb256c.svg" title="Share on LinkedIn" alt="Share on LinkedIn" class="sc-fAjcbJ byigni"/></button><button aria-label="telegram" class="react-share__ShareButton"><img src="/static/media/telegram-share.698faf55.svg" title="Share on Telegram" alt="Share on Telegram" class="sc-fAjcbJ byigni"/></button><button aria-label="whatsapp" class="react-share__ShareButton"><img src="/static/media/whatsapp-share.806f38a2.svg" title="Share on WhatsApp" alt="Share on WhatsApp" class="sc-fAjcbJ byigni"/></button><button><img src="/static/media/copy-link-share.9f958957.svg" title="Copy to Clipboard" alt="Copy to Clipboard" class="sc-fAjcbJ byigni"/></button></div><div class="sc-kkGfuU gqJIVH"><div class="sc-kkGfuU esJJrm"></div></div><div class="Article__StyledArticleContent-sc-uw4nkg-0 cNaQWn article-content"><div><!--sse--><p><strong id="strong-a4eab560bf5013fcf0c9b0d98890c02d">By Fernando Kallas</strong></p><p>Barcelona - Brazil soccer star Neymar Jr. and eight others go on trial in Barcelona on Monday charged with fraud and corruption over the player's transfer to Barcelona from Santos in 2013.</p></div><div display="flex" class="sc-kkGfuU bDEZXQ"><div class="sc-kkGfuU hEEdtF">Story continues below Advertisement</div></div><div><p>Neymar and his father landed in Spain early on Monday morning and hopped in a van towards downtown Barcelona after the football player took the time to sign an autograph for a fan at the city's airport, a Reuters witness said.</p><p>Spanish prosecutors are seeking a two-year prison term and a 10 million euro ($9.8 million) fine for Neymar. They are also seeking a five-year jail term for former Barca president Sandro Rosell and an 8.4 million euro fine for the club.</p><p>The case centres on the claim made by Brazilian investment firm DIS, which owned 40% of the rights to Neymar when he was at Santos, that it lost out on its rightful cut from the player's transfer because the value of the deal was understated.</p></div><div class="sc-kkGfuU fJvDsk"><div display="flex" class="sc-kkGfuU eyYtsI"><h5 class="sc-csuQGl cAYchA">More on this</h5></div><ul class="sc-hZSUBg jUaLbo"><li class="sc-cJSrbW cdAOto"><article class="sc-ifAKCX cFlEyZ"><h6 class="sc-Rmtcm hVuwhy"><a class="Link__StyledLink-sc-1pz26op-0 xHQYC" href="/sport/soccer/psg-coach-denies-bad-blood-between-neymar-and-kylian-mbappe-43b96a8e-a57f-4b0d-90e8-ed4576706e0c">PSG coach denies bad blood between Neymar and Mbappe</a></h6></article></li><li class="sc-cJSrbW cdAOto"><article class="sc-ifAKCX cFlEyZ"><h6 class="sc-Rmtcm hVuwhy"><a class="Link__StyledLink-sc-1pz26op-0 xHQYC" href="/sport/soccer/seven-time-winner-lionel-messi-misses-out-on-ballon-dor-nomination-1b37ba34-948e-4c66-a640-433cd7753db5">Seven-time winner Messi misses out on Ballon d&#x27;Or nomination</a></h6></article></li><li class="sc-cJSrbW cdAOto"><article class="sc-ifAKCX cFlEyZ"><h6 class="sc-Rmtcm hVuwhy"><a class="Link__StyledLink-sc-1pz26op-0 xHQYC" href="/sport/soccer/neymar-to-go-on-trial-in-spain-just-before-world-cup-b566c59d-392b-492c-9e74-05514f71cda9">Neymar to go on trial in Spain just before World Cup</a></h6></article></li><li class="sc-cJSrbW cdAOto"><article class="sc-ifAKCX cFlEyZ"><h6 class="sc-Rmtcm hVuwhy"><a class="Link__StyledLink-sc-1pz26op-0 xHQYC" href="/sport/soccer/messi-neymar-star-as-rampant-psg-end-japan-tour-in-style-41e23011-dfe9-42ec-a5cc-5cf8f9efca19">Messi, Neymar star as rampant PSG end Japan tour in style</a></h6></article></li><li class="sc-cJSrbW cdAOto"><article class="sc-ifAKCX cFlEyZ"><h6 class="sc-Rmtcm hVuwhy"><a class="Link__StyledLink-sc-1pz26op-0 xHQYC" href="/sport/soccer/neymar-says-he-wants-to-stay-at-psg-b768ae68-15bf-4465-a19b-005cc2d63308">Neymar says he wants to stay at PSG</a></h6></article></li><li class="sc-cJSrbW cdAOto"><article class="sc-ifAKCX cFlEyZ"><h6 class="sc-Rmtcm hVuwhy"><a class="Link__StyledLink-sc-1pz26op-0 xHQYC" href="/sport/soccer/two-goal-neymar-closes-on-pele-record-in-big-brazil-win-e83e6028-f4ae-488e-b2a5-91f85a61701f">Two-goal Neymar closes on Pele record in big Brazil win</a></h6></article></li></ul></div><div><p>DIS has demanded a much heavier five-year jail term for Neymar, fines worth 149 million euros in total, and for the player to be disqualified from playing for the length of any sentence handed down by the judge.</p><p>Along with Neymar, 30 - who is expected to be at the court on Monday morning - the defendants include his parents, representatives of the two clubs, former Barca presidents Josep Maria Bartomeu and Rosell, and former Santos president Odilio Rodrigues.</p><p>The court has ordered all to attend at 10:00am (0800 GMT) on Monday.</p></div><div display="flex" class="sc-kkGfuU bDEZXQ"><div class="sc-kkGfuU hEEdtF">Story continues below Advertisement</div></div><div><p>"Neymar, with the connivance of his parents and the boards of directors of Barcelona and Santos, betrayed the trust of my clients," DIS lawyer Paulo Nasser told a news conference in Barcelona on Thursday.</p><p>"The real cost of the transaction (between Santos and Barcelona) was 82 million euros, and only 17 million appeared as the official transfer," Nasser said.</p><p>He said that Neymar was also not sold to the highest bidder, as there were other clubs that offered up to 60 million euros for his services.</p></div><div display="flex" class="sc-kkGfuU bDEZXQ"><div class="sc-kkGfuU hEEdtF">Story continues below Advertisement</div></div><div><p>All the defendants have previously denied several times any wrongdoing.</p><p>Law firm Baker McKenzie, who is defending Neymar and his family, said in a statement that they will argue that the Spanish courts "lack jurisdiction to prosecute the Neymar family" because the transfer involved a Brazilian national in Brazil.</p><p>Neymar, a key member of the Brazil team that will be heading to the World Cup in Qatar next month, lost an appeal over the case in Spain's High Court in 2017, clearing the way for the trial.</p></div><div display="flex" class="sc-kkGfuU bDEZXQ"><div class="OutbrainInArticleWidget__OutbrainStyle-sc-mxr7o6-0 ghXcUR"></div></div><div><p>It was unclear if Neymar would be asked to stay for the whole hearing, which is expected to last seven days.</p><p>Neymar was crucial to PSG's victory against arch-rival Olympique de Marseille on Sunday evening, scoring the only goal of the match. The team will face Ajaccio on Friday in Ligue 1, before hosting Maccabi Haifa in a Champions League game on Oct. 25.</p><p>On Monday afternoon the court is due to hear from André Cury, Barca's former point man in Brazil, whose statement and details on the negotiations over the player are expected to be key for the case. (Reporting by Fernando Kallas, Marco Trujillo, Nacho Doce and Inti Landauro; Editing by Hugh Lawson and Toby Chopra)</p></div><div><!--/sse--></div></div><div class="sc-kkGfuU iqAhLI"><p color="mdGrey" class="sc-cIShpX iylKuG">Related Topics:</p><a class="Link__StyledLink-sc-1pz26op-0 exBfrg" href="/tags/psg">PSG</a><a class="Link__StyledLink-sc-1pz26op-0 exBfrg" href="/tags/fc-barcelona">FC Barcelona</a><a class="Link__StyledLink-sc-1pz26op-0 exBfrg" href="/tags/neymar">Neymar</a><a class="Link__StyledLink-sc-1pz26op-0 exBfrg" href="/tags/la-liga">La Liga</a><a class="Link__StyledLink-sc-1pz26op-0 exBfrg" href="/tags/soccer">Soccer</a></div><div display="flex" class="sc-kkGfuU iUPRgi"><div display="flex" class="sc-kkGfuU hZmNiC article-share"><p font-weight="semiBold" class="sc-cIShpX igHDMT">Share</p><button aria-label="facebook" class="react-share__ShareButton"><img src="/static/media/facebook-share.92bfe06f.svg" title="Share on Facebook" alt="Share on Facebook" class="sc-fAjcbJ byigni"/></button><button aria-label="twitter" class="react-share__ShareButton"><img src="/static/media/twitter-share.f5a03c0d.svg" title="Share on Twitter" alt="Share on Twitter" class="sc-fAjcbJ byigni"/></button><button aria-label="linkedin" class="react-share__ShareButton"><img src="/static/media/linkedin-share.d5cb256c.svg" title="Share on LinkedIn" alt="Share on LinkedIn" class="sc-fAjcbJ byigni"/></button><button aria-label="telegram" class="react-share__ShareButton"><img src="/static/media/telegram-share.698faf55.svg" title="Share on Telegram" alt="Share on Telegram" class="sc-fAjcbJ byigni"/></button><button aria-label="whatsapp" class="react-share__ShareButton"><img src="/static/media/whatsapp-share.806f38a2.svg" title="Share on WhatsApp" alt="Share on WhatsApp" class="sc-fAjcbJ byigni"/></button><button><img src="/static/media/copy-link-share.9f958957.svg" title="Copy to Clipboard" alt="Copy to Clipboard" class="sc-fAjcbJ byigni"/></button></div></div></div><div><aside class="sc-EHOje cLtUKI"><h4 class="sc-gipzik lfBMnb">You may like</h4></aside></div><div class="sc-kkGfuU fmQbMU"><div display="flex" class="sc-kkGfuU bIAHbV"></div></div></div></article><div display="grid" class="sc-kkGfuU ljPAMT"><aside class="sc-EHOje flZUvD divider-left"><div role="tablist" selected="" display="flex" class="sc-kkGfuU flkAwk"><button role="tab" id="most-read" class="Tabsstyle__StyledSelectedTabButton-sc-1eagsqs-0 gXGYil">Most Read</button><button role="tab" id="editors-choice" class="Tabsstyle__StyledTabButton-sc-1eagsqs-1 jEYZJM">Editor&#x27;s Choice</button></div><div role="tabpanel" id="most-read-tab" display="block" class="sc-kkGfuU jXNHZC"><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div><div class="sc-kkGfuU cUlmZL"></div></article><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div><div class="sc-kkGfuU cUlmZL"></div></article><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div><div class="sc-kkGfuU cUlmZL"></div></article><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div><div class="sc-kkGfuU cUlmZL"></div></article><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div><div class="sc-kkGfuU cUlmZL"></div></article></div><div role="tabpanel" id="editors-choice-tab" display="none" class="sc-kkGfuU fMHved"><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div>hello<div class="sc-kkGfuU cUlmZL"></div></article><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div>hello<div class="sc-kkGfuU cUlmZL"></div></article><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div>hello<div class="sc-kkGfuU cUlmZL"></div></article><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div>hello<div class="sc-kkGfuU cUlmZL"></div></article><article class="sc-ifAKCX NRDBo"><div class="sc-kkGfuU jUOZDE"></div>hello<div class="sc-kkGfuU cUlmZL"></div></article></div></aside></div><div class="sc-kkGfuU jTeEdK"><p color="mdGrey" class="sc-cIShpX FqJtW">Recent stories by:</p><h5 class="sc-csuQGl kjYpLq"><a class="Link__StyledLink-sc-1pz26op-0 gUMqYR" href="/authors/reuters"><span class="cssfxUnderline__SweepOut-sc-43p8vc-1 kDWSKD">Reuters</span></a></h5><div display="grid" class="sc-kkGfuU gjgAkv"><article class="sc-ifAKCX huxwHS divider-right"><a class="Link__StyledLink-sc-1pz26op-0 fxtQPv" href="/sport/soccer/neymar-due-in-barcelona-court-over-2013-transfer-from-santos-80977e5a-21d8-54bb-b893-42b50a2a9165"><div class="sc-kkGfuU byasta"><h6 class="sc-Rmtcm hVuwhy">Neymar due in Barcelona court over 2013 transfer from Santos</h6></div><div class="sc-kkGfuU gqJIVH"><img class="Image__StyledImage-sc-9goxse-0 fixIJq" loading="auto" src="https://image-prod.iol.co.za/square/80/Neymar-due-in-Barcelona-court-over-2013-transfer-from-Santos?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/1bb2fb28-dabc-5f00-b2d8-9060affa4d79&amp;operation=CROP&amp;offset=910x0&amp;resize=3653x3648" width="80" height="80" alt="Neymar due in Barcelona court over 2013 transfer from Santos"/></div></a></article><article class="sc-ifAKCX huxwHS divider-right"><a class="Link__StyledLink-sc-1pz26op-0 fxtQPv" href="/sport/soccer/premier-league/erik-ten-hag-rues-poor-finishing-but-pleased-with-manchester-uniteds-physical-edge-29420d35-ec8d-5394-bfd8-b0dc447d6b07"><div class="sc-kkGfuU byasta"><h6 class="sc-Rmtcm hVuwhy">Ten Hag rues poor finishing but pleased with United&#x27;s physical edge</h6></div><div class="sc-kkGfuU gqJIVH"><img class="Image__StyledImage-sc-9goxse-0 fixIJq" loading="auto" src="https://image-prod.iol.co.za/square/80/Erik-Ten-Hag-rues-poor-finishing-but-pleased-with-Manchester-United-s-physical-edge?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/682f0eb1-82c3-516f-8ff5-fc5390bb1b28&amp;operation=CROP&amp;offset=388x0&amp;resize=1725x1723" width="80" height="80" alt="Erik Ten Hag rues poor finishing but pleased with Manchester United&#x27;s physical edge"/></div></a></article><article class="sc-ifAKCX huxwHS divider-right"><a class="Link__StyledLink-sc-1pz26op-0 fxtQPv" href="/sport/golf/watch-brooks-koepka-secures-r73-million-winners-cheque-with-liv-jeddah-title-win-f69fb85a-df5f-5ef0-a910-0fcca2f21bd9"><div class="sc-kkGfuU byasta"><h6 class="sc-Rmtcm hVuwhy">WATCH: Koepka secures R73 million winners cheque in LIV Jeddah with win</h6></div><div class="sc-kkGfuU gqJIVH"><img class="Image__StyledImage-sc-9goxse-0 fixIJq" loading="auto" src="https://image-prod.iol.co.za/square/80/WATCH-Brooks-Koepka-secures-R73-million-winners-cheque-with-LIV-Jeddah-title-win?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/1d80cb98-e895-5a42-8413-c9ab2dc233ee&amp;operation=CROP&amp;offset=926x0&amp;resize=3717x3712" width="80" height="80" alt="WATCH: Brooks Koepka secures R73 million winners cheque with LIV Jeddah title win"/></div></a></article><article class="sc-ifAKCX huxwHS divider-right"><a class="Link__StyledLink-sc-1pz26op-0 fxtQPv" href="/sport/tennis/wta-tour/iga-swiatek-downs-donna-vekic-to-win-san-diego-open-e513347a-6a6a-5360-a91e-a1d36d2c6b6b"><div class="sc-kkGfuU byasta"><h6 class="sc-Rmtcm hVuwhy">Swiatek downs Vekic to win San Diego Open</h6></div><div class="sc-kkGfuU gqJIVH"><img class="Image__StyledImage-sc-9goxse-0 fixIJq" loading="auto" src="https://image-prod.iol.co.za/square/80/Iga-Swiatek-downs-Donna-Vekic-to-win-San-Diego-Open?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/e7262dc3-d899-549c-a419-ec42957d6ce1&amp;operation=CROP&amp;offset=418x0&amp;resize=1677x1675" width="80" height="80" alt="Iga Swiatek downs Donna Vekic to win San Diego Open"/></div></a></article></div></div><div class="sc-kkGfuU jTeEdK"><div class="sc-kkGfuU fzMNAC"><div data-oovvuu-embed="f8c3dc69-88a1-48e1-ad95-e53f9013d079" class="sc-kkGfuU dVHTmu"><amp-iframe src="https://playback.oovvuu.media/frame/f8c3dc69-88a1-48e1-ad95-e53f9013d079" width="5" height="4" sandbox="allow-scripts allow-same-origin" layout="responsive" frameborder="0" resizable="true"><div overflow="true" placeholder="true" class="sc-kkGfuU lXUff"></div></amp-iframe></div></div></div><div display="flex" class="sc-kkGfuU gEDfAA"></div></main><footer display="flex" class="sc-jAaTju csRPHG"><div display="grid" color="white" class="sc-kkGfuU cFSuLy"><div class="sc-kkGfuU cjgwNB divider-right-footer"><img src="/static/media/iol-wht.8eeb2d01.svg" alt="IOL" class="sc-fAjcbJ hDyqKa"/><p class="sc-cIShpX cHxUAC">Independent Online, popularly known as IOL, is one of South Africa’s leading news and information websites bringing millions of readers breaking news and updates on Politics, Current Affairs, Business, Lifestyle, Entertainment, Travel, Sport, Motoring and Technology. <a class="Link__StyledLink-sc-1pz26op-0 fhlwsR" href="/about-iol"><span class="cssfxUnderline__SweepOut-sc-43p8vc-1 cJxTAa">Read more</span></a></p><div display="flex" class="sc-kkGfuU ftDRwj"><a href="https://www.facebook.com/IOLnews" target="_blank" class="sc-bdVaJa hGwNxS"><img src="/static/media/facebook-wht.f4d5995e.svg" alt="Like us on Facebook"/></a><a href="https://www.twitter.com/IOL" target="_blank" class="sc-bdVaJa hGwNxS"><img src="/static/media/twitter-wht.fbd68cdc.svg" alt="Follow us on Twitter"/></a><a href="https://www.instagram.com/iolnews" target="_blank" class="sc-bdVaJa hGwNxS"><img src="/static/media/instagram-wht.08ed7500.svg" alt="Follow us on Instagram"/></a><a href="https://www.youtube.com/channel/UCeQFd7S6urAw6mm0kS4xuhg" target="_blank" class="sc-bdVaJa hGwNxS"><img src="/static/media/youtube-wht.adef66e4.svg" alt="Subscribe to us on Youtube"/></a><a href="/rss" class="sc-bdVaJa hGwNxS"><img src="/static/media/rss-wht.74af5e36.svg" alt="Subscribe to our RSS feeds"/></a></div></div><div class="sc-kkGfuU dpCwXh divider-right-footer"><h6 class="sc-Rmtcm jviVPo">Sections on IOL</h6><nav role="navigation" aria-label="Sections on IOL" class="sc-bbmXgH loebFZ"><ul class="sc-hZSUBg VKktY"><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/news">News</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/lifestyle">Lifestyle</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/entertainment">Entertainment</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/travel">Travel</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/business">Business</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/property">Property</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/sport">Sport</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/motoring">Motoring</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/opinion">Opinion</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/video">IOL TV</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/brandstories">Brandstories</a></li></ul></nav></div><div class="sc-kkGfuU dpCwXh divider-right-footer"><h6 class="sc-Rmtcm jviVPo">More on IOL</h6><nav role="navigation" aria-label="More on IOL" class="sc-bbmXgH loebFZ"><ul class="sc-hZSUBg VKktY"><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/about-iol">About IOL</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/contact-us">Contact Us</a></li><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/news/weather">Weather</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/newspapers">Newspapers Highlights</a></li><li class="sc-cJSrbW dLwzxs"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/newspapers-contacts">Newspapers Contacts</a></li></ul></nav></div><div class="sc-kkGfuU dBAhZV"><h6 class="sc-Rmtcm jviVPo">Subscribe</h6><nav role="navigation" aria-label="Subscribe" class="sc-bbmXgH loebFZ"><ul class="sc-hZSUBg VKktY"><li class="sc-cJSrbW fqvyWv"><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/newspapers">Independent Media</a></li><li class="sc-cJSrbW dLwzxs"><a href="/newsletters" class="sc-bdVaJa dKnLYe">Email Newsletter</a></li></ul></nav><a href="https://play.google.com/store/apps/details?id=com.iol.news&amp;hl=en_ZA&amp;gl=US" target="_blank" class="sc-bdVaJa bDWFJH"><img src="/static/media/google-play.089d2f5e.svg" alt="Get the IOL app on Google Play" class="sc-fAjcbJ gjdihP"/></a><a href="https://apps.apple.com/za/app/iol-news/id479535200" target="_blank" class="sc-bdVaJa bDWFJH"><img src="/static/media/app-store.ae2ce25f.svg" alt="Get the IOL app on the App Store" class="sc-fAjcbJ fCrMna"/></a></div></div><div display="grid" color="white" class="sc-kkGfuU bUtyll"><div class="sc-kkGfuU gqJIVH"><p class="sc-cIShpX cQwMzE">© 2022 Independent Online and affiliated companies. All rights reserved.</p></div><div display="flex" class="sc-kkGfuU dDLOMr"><a class="Link__StyledLink-sc-1pz26op-0 bFasGz" href="/press-code">Press Code</a><a class="Link__StyledLink-sc-1pz26op-0 bFasGz" href="/privacy-policy">Privacy Policy</a><a class="Link__StyledLink-sc-1pz26op-0 bFasGz" href="/terms-and-conditions">Terms &amp; Conditions</a><a class="Link__StyledLink-sc-1pz26op-0 bFasGz" href="/advertising">Advertise with us</a><a class="Link__StyledLink-sc-1pz26op-0 bFasGz" href="/feedback">Feedback</a><a class="Link__StyledLink-sc-1pz26op-0 bCDEGy" href="/complaints">Complaints Procedure</a></div></div></footer></div>
            <script type="text/javascript">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</script>
        
            <!-- Chartbeat -->
            <script type='text/javascript'>
              var _sf_async_config={};
              _sf_async_config.uid = 60729;
              _sf_async_config.domain = 'iol.co.za';
              _sf_async_config.useCanonical = true;
              _sf_async_config.sections = document.location.pathname.split("/")[1];
              _sf_async_config.authors = "Reuters";
              _sf_async_config.title = "Neymar due in Barcelona court over 2013 transfer from Santos";
              (function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('async', true);
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
            </script>
      
            <!-- Oovvuu -->
            <script async="async" src="https://playback.oovvuu.media/player/v1.js"></script>

            <!-- Naviga Engage -->
            <script type="text/javascript" src="https://loader-cdn.azureedge.net/prod/inl/loader.min.js"></script>
            <script>
            MG2Loader.init({ 
              plugins: [{
                    name: "FP",
                    initOptions: {
                      version: "inl",
                      environment: "prod"
                    }
                  }, {
                  name: "DL",
                  initOptions: {
                    version: "inl",
                    collectors: ["connext"],
                    tagManager: "GTM",
                    containerId: "GTM-WMT69SN"
                  }
                }, {
                  name: "NXT",
                  initOptions: {
                    clientCode: "inl",
                    environment: "prod",
                    siteCode: "IOL",
                    configCode: "IOLPlus",
                    debug: false,
                    silentmode: true,
                    runSettings: { runOffset: 3000 },
                    publicEventHandlers: {
                      onNotAuthorized: function(eventData) {
                        window.onNotAuthorized(eventData)
                      },
                      onAuthorized: function(eventData) {
                        window.onLoggedIn(eventData)
                      },
                      onHasAccess: function(eventData) {
                        window.onHasAccess(eventData)
                      }
                    }
                  }
                }]
              });
            </script>
            <script src="/static/js/0.75c5cad6.chunk.js" defer crossorigin></script><script src="/static/js/9.b6cac842.chunk.js" defer crossorigin></script><script src="/static/js/vendor.3b0d2eed.js" defer crossorigin></script>
            <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2,15,39,0,8,1,5,60,14]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["components-DefaultSection","routes-sport","pages-Article","components-CookieForm"]}</script>
<script async data-chunk="client" src="/static/js/9.b6cac842.chunk.js"></script>
<script async data-chunk="client" src="/static/js/49.75e74741.chunk.js"></script>
<script async data-chunk="client" src="/static/js/client.3b0d2eed.js"></script>
<script async data-chunk="components-DefaultSection" src="/static/js/2.5071f7a5.chunk.js"></script>
<script async data-chunk="components-DefaultSection" src="/static/js/components-DefaultSection.f2ef3e19.chunk.js"></script>
<script async data-chunk="routes-sport" src="/static/js/routes-sport.b1cb8901.chunk.js"></script>
<script async data-chunk="pages-Article" src="/static/js/0.75c5cad6.chunk.js"></script>
<script async data-chunk="pages-Article" src="/static/js/8.9b46ecfd.chunk.js"></script>
<script async data-chunk="pages-Article" src="/static/js/1.7d89ad1d.chunk.js"></script>
<script async data-chunk="pages-Article" src="/static/js/pages-Article.b754cdca.chunk.js"></script>
<script async data-chunk="components-CookieForm" src="/static/js/60.30fa636d.chunk.js"></script>
<script async data-chunk="components-CookieForm" src="/static/js/components-CookieForm.c37df3b3.chunk.js"></script>
          <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75b750d84a5181b8","token":"ded564e3fab14a9da018be1846739622","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
      </html>