<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".t9ccz6dgdy" data-react-checksum="-141356845"><head data-reactid=".t9ccz6dgdy.0"><title data-reactid=".t9ccz6dgdy.0.0">Midfielder Can unhappy at Juventus&#x27; Chamions League squad exclusion | IOL</title><meta property="fb:app_id" content="293175074032541" data-reactid=".t9ccz6dgdy.0.3"/><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".t9ccz6dgdy.0.4"/><meta property="og:type" content="article" data-reactid=".t9ccz6dgdy.0.5"/><meta property="og:title" content="Midfielder Can unhappy at Juventus&#x27; Chamions League squad exclusion | IOL" data-reactid=".t9ccz6dgdy.0.6"/><meta property="og:description" content="Germany international midfielder Emre Can has expressed disappointment and anger at being left out of the Juventus squad." data-reactid=".t9ccz6dgdy.0.7"/><meta property="og:url" content="https://www.iol.co.za/sport/soccer/uefa-champions-league/midfielder-can-unhappy-at-juventus-chamions-league-squad-exclusion-31820804" data-reactid=".t9ccz6dgdy.0.8"/><meta property="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/05/26/1558891983323.jpg&amp;operation=CROP&amp;offset=0x28&amp;resize=3067x1725" data-reactid=".t9ccz6dgdy.0.9"/><meta property="og:image:width" content="3072" data-reactid=".t9ccz6dgdy.0.a"/><meta property="og:image:height" content="2047" data-reactid=".t9ccz6dgdy.0.b"/><meta property="keywords" content="sport, soccer, uefa champions league" data-reactid=".t9ccz6dgdy.0.c"/><meta itemprop="headline" content="Midfielder Can unhappy at Juventus&#x27; Chamions League squad exclusion" data-reactid=".t9ccz6dgdy.0.d"/><meta itemprop="description" name="description" content="Germany international midfielder Emre Can has expressed disappointment and anger at being left out of the Juventus squad." data-reactid=".t9ccz6dgdy.0.e"/><meta name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9" data-reactid=".t9ccz6dgdy.0.f"/><meta name="twitter:site" content="@IOL" data-reactid=".t9ccz6dgdy.0.g"/><meta name="twitter:creator" content="@IOL" data-reactid=".t9ccz6dgdy.0.h"/><meta name="twitter:description" content="Germany international midfielder Emre Can has expressed disappointment and anger at being left out of the Juventus squad." data-reactid=".t9ccz6dgdy.0.i"/><meta name="twitter:title" content="Midfielder Can unhappy at Juventus&#x27; Chamions League squad exclusion | IOL" data-reactid=".t9ccz6dgdy.0.j"/><meta itemprop="inLanguage" content="en" data-reactid=".t9ccz6dgdy.0.k"/><meta name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo" data-reactid=".t9ccz6dgdy.0.l"/><meta name="news_keywords" content="sport, soccer, uefa champions league" data-reactid=".t9ccz6dgdy.0.m"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/05/26/1558891983323.jpg&amp;operation=CROP&amp;offset=0x28&amp;resize=3067x1725" data-reactid=".t9ccz6dgdy.0.n:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/05/26/1558891983323.jpg&amp;operation=CROP&amp;offset=671x28&amp;resize=1724x1724" data-reactid=".t9ccz6dgdy.0.n:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".t9ccz6dgdy.0.o:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/05/26/1558891983323.jpg&amp;operation=CROP&amp;offset=0x28&amp;resize=3067x1725" data-reactid=".t9ccz6dgdy.0.o:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/sport/soccer/uefa-champions-league/midfielder-can-unhappy-at-juventus-chamions-league-squad-exclusion-31820804" data-reactid=".t9ccz6dgdy.0.r"/><script type="text/javascript" data-reactid=".t9ccz6dgdy.0.u">if (top != self) { 
                        top.location.replace(self.location.href); 
                     }</script><script type="application/ld+json" data-reactid=".t9ccz6dgdy.0.v">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".t9ccz6dgdy.0.w">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".t9ccz6dgdy.0.x"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".t9ccz6dgdy.0.y"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".t9ccz6dgdy.0.z"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".t9ccz6dgdy.0.10"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".t9ccz6dgdy.0.11"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".t9ccz6dgdy.0.12"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".t9ccz6dgdy.0.13"/><meta name="theme-color" content="#ffffff" data-reactid=".t9ccz6dgdy.0.14"/><meta itemprop="pageType" content="article" data-reactid=".t9ccz6dgdy.0.15"/><meta itemprop="identifier" content="31820804" data-reactid=".t9ccz6dgdy.0.16"/><meta itemprop="magnet:custom" name="section" content="sport/soccer/uefa-champions-league" data-reactid=".t9ccz6dgdy.0.17"/><script type="text/javascript" data-reactid=".t9ccz6dgdy.0.19">(function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
                        (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
                        n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
                        o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
                     })(window,document,'script','https://t.effectivemeasure.net','_em');</script><noscript data-reactid=".t9ccz6dgdy.0.1a"><img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" /></noscript><script type="text/javascript" data-reactid=".t9ccz6dgdy.0.1b">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".t9ccz6dgdy.0.1c">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                        })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".t9ccz6dgdy.0.1d">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".t9ccz6dgdy.0.1e"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><script src="//cdn.jsdelivr.net/blazy/latest/blazy.min.js" data-reactid=".t9ccz6dgdy.0.1f"></script></head><body class="sport-soccer-uefa-champions-league" id="top" data-reactid=".t9ccz6dgdy.1"><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Lora:400,700|Lustria|Roboto+Condensed:400,700" rel="stylesheet" data-reactid=".t9ccz6dgdy.1.0"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".t9ccz6dgdy.1.1"/><link rel="stylesheet" href="/assets/20190902/css/main.css" data-reactid=".t9ccz6dgdy.1.2"/><div id="fb-root" data-reactid=".t9ccz6dgdy.1.3"></div><script type="text/javascript" data-reactid=".t9ccz6dgdy.1.4">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".t9ccz6dgdy.1.5"></a><noscript data-reactid=".t9ccz6dgdy.1.6"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".t9ccz6dgdy.1.6.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".t9ccz6dgdy.1.7"></div><div class="wing-banners" data-reactid=".t9ccz6dgdy.1.8"><div id="ad-wingbanner-left" class="ad-wingbanner" data-reactid=".t9ccz6dgdy.1.8.0"></div><div id="ad-wingbanner-right" class="ad-wingbanner" data-reactid=".t9ccz6dgdy.1.8.1"></div></div><header role="banner" class="black-bottom-border" data-reactid=".t9ccz6dgdy.1.9"><a href="/" class="back-to-iol" data-reactid=".t9ccz6dgdy.1.9.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".t9ccz6dgdy.1.9.1"><div class="wrapper" data-reactid=".t9ccz6dgdy.1.9.1.0"><ul data-reactid=".t9ccz6dgdy.1.9.1.0.0"><li data-reactid=".t9ccz6dgdy.1.9.1.0.0.1"><a rel="nofollow" href="http://www.loot.co.za" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".t9ccz6dgdy.1.9.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".t9ccz6dgdy.1.9.1.0.0.2"><a rel="nofollow" href="https://www.drive360.co.za" target="_blank" title="Drive360" id="drive360-commerical-nav" data-reactid=".t9ccz6dgdy.1.9.1.0.0.2.0">Drive360</a></li><li data-reactid=".t9ccz6dgdy.1.9.1.0.0.3"><a rel="nofollow" href="http://www.iolproperty.co.za" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".t9ccz6dgdy.1.9.1.0.0.3.0">IOL Property</a></li><li data-reactid=".t9ccz6dgdy.1.9.1.0.0.4"><a rel="nofollow" href="https://www.talent360.co.za" target="_blank" title="Talent360" id="talent360-commerical-nav" data-reactid=".t9ccz6dgdy.1.9.1.0.0.4.0">Talent360</a></li><li data-reactid=".t9ccz6dgdy.1.9.1.0.0.5"><a rel="nofollow" href="https://www.voices360.com" target="_blank" title="Voices360" id="voices360-commerical-nav" data-reactid=".t9ccz6dgdy.1.9.1.0.0.5.0">Voices360</a></li><div data-reactid=".t9ccz6dgdy.1.9.1.0.0.6"><li data-reactid=".t9ccz6dgdy.1.9.1.0.0.6.0"><a rel="nofollow" href="http://www.tyi.co.za" target="_blank" title="Young Independent" id="young-independent-commerical-nav" data-reactid=".t9ccz6dgdy.1.9.1.0.0.6.0.0">TYI</a></li></div></ul><div class="header-widgets" data-reactid=".t9ccz6dgdy.1.9.1.0.1"><div class="date-widget" data-reactid=".t9ccz6dgdy.1.9.1.0.1.0">Thu 5 Sep</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".t9ccz6dgdy.1.9.1.0.1.1"></div><div class="social-icons-header" data-reactid=".t9ccz6dgdy.1.9.1.0.1.2"><ul data-reactid=".t9ccz6dgdy.1.9.1.0.1.2.0"><li data-reactid=".t9ccz6dgdy.1.9.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".t9ccz6dgdy.1.9.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".t9ccz6dgdy.1.9.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".t9ccz6dgdy.1.9.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".t9ccz6dgdy.1.9.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".t9ccz6dgdy.1.9.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".t9ccz6dgdy.1.9.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".t9ccz6dgdy.1.9.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".t9ccz6dgdy.1.9.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".t9ccz6dgdy.1.9.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".t9ccz6dgdy.1.9.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".t9ccz6dgdy.1.9.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".t9ccz6dgdy.1.9.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".t9ccz6dgdy.1.9.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".t9ccz6dgdy.1.9.2"><a class="logo" href="/" data-reactid=".t9ccz6dgdy.1.9.2.0"><img src="/assets/images/header/iol.png" alt="logo" title="Welcome to IOL" data-reactid=".t9ccz6dgdy.1.9.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".t9ccz6dgdy.1.9.2.1"><ul id="headNavTopMenu" data-reactid=".t9ccz6dgdy.1.9.2.1.0"><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0"><a href="/news" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.0">News</a><ul class="sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1"><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0"><a href="/news/south-africa" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.0"><a href="/news/south-africa/eastern-cape" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.0.0">Eastern Cape</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.1"><a href="/news/south-africa/free-state" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.1.0">Free State</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.2"><a href="/news/south-africa/gauteng" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.2.0">Gauteng</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.3"><a href="/news/south-africa/kwazulu-natal" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.4"><a href="/news/south-africa/limpopo" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.4.0">Limpopo</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.5"><a href="/news/south-africa/mpumalanga" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.5.0">Mpumalanga</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.6"><a href="/news/south-africa/northern-cape" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.6.0">Northern Cape</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.7"><a href="/news/south-africa/north-west" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.7.0">North West</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.8"><a href="/news/south-africa/western-cape" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.0.1.8.0">Western Cape</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.1"><a href="/news/politics" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.1.0">Politics</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.1.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.1.1.0"><a href="/news/politics/videos" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.1.1.0.0">Videos</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.1.1.1"><a href="/news/politics/polls" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.1.1.1.0">Polls</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.1.1.2"><a href="/news/politics/opinion" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.1.1.2.0">Opinion</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.1.1.3"><a href="/business-report/belt-and-road" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.1.1.3.0">Belt and Road</a></li></ul></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.2"><a href="/news/africa" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.2.0">Africa</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.3"><a href="/news/world" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.3.0">World</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.4"><a href="/news/opinion" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.4.0">Opinion</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.5"><a href="/news/eish" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:0.1.5.0">Eish!</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1"><a href="/#" class="no-link" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.0">Business</a><ul class="sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1"><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0"><a href="/business-report" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.0">Business Report</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.0"><a href="/business-report/companies" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.0.0">Companies</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.1"><a href="/business-report/economy" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.1.0">Economy</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.2"><a href="/business-report/energy" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.3"><a href="/business-report/markets" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.3.0">Markets</a><ul class="sub-sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.3.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.3.1.0"><a href="/business-report/markets/shares" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.3.1.0.0">Shares</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.3.1.1"><a href="/business-report/markets/currencies" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.3.1.1.0">Currencies</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.3.1.2"><a href="/business-report/markets/commodities" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.3.1.2.0">Commodities</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.3.1.3"><a href="/business-report/market-indicators" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.4"><a href="/business-report/entrepreneurs" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.4.0">Entrepreneurs</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.5"><a href="/business-report/technology" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.5.0">Technology</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.6"><a href="/business-report/careers" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.6.0">Careers</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.7"><a href="/business-report/international" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.7.0">International</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.8"><a href="/business-report/opinion" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.8.0">Opinion</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.9"><a href="/personal-finance/money-tools" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.9.0">Financial Tools</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.a"><a href="/business-report/budget" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.a.0">Budget</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.b"><a href="/business-report/belt-and-road" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.b.0">Belt and Road</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.c"><a href="/business-report/brics" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.0.1.c.0">Brics</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1"><a href="/personal-finance" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.0">Personal Finance</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1"><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.0"><a href="/personal-finance/my-money" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.0.0">My Money</a><ul class="sub-sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.0.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.0.1.0"><a href="/personal-finance/my-money/banking" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.0.1.0.0">Banking</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.0.1.1"><a href="/personal-finance/my-money/budgeting" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.0.1.1.0">Budgeting</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.0.1.2"><a href="/personal-finance/my-money/spending-wisely" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.0.1.2.0">Spending Wisely</a></li></ul></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.1"><a href="/personal-finance/debt" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.1.0">Debt</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.2"><a href="/personal-finance/financial-planning" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.2.0">Financial Planning</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.3"><a href="/personal-finance/retirement" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.3.0">Retirement</a></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.4"><a href="/personal-finance/investments" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.4.0">Invest</a><ul class="sub-sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.4.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.4.1.0"><a href="/personal-finance/collective-investments" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.4.1.0.0">Collective investments results</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.4.1.1"><a href="/personal-finance/fund-look-up" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.4.1.1.0">Fund look up</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.4.1.2"><a href="/personal-finance/fund-ranking-tool" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.4.1.2.0">Fund Ranking Tool</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.4.1.3"><a href="/personal-finance/performance-comparison-tool" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.4.1.3.0">Performance Comparison Tool</a></li></ul></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.5"><a href="/personal-finance/insurance" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.5.0">Insurance</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.6"><a href="/personal-finance/medical-cover" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.6.0">Medical Cover</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.7"><a href="/personal-finance/tax" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.7.0">Tax</a></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.8"><a href="/personal-finance/money-tools" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.8.0">Money tools</a><ul class="sub-sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.8.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.8.1.0"><a href="/personal-finance/money-tools/loans" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.8.1.0.0">Loan Calculator</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.8.1.1"><a href="/personal-finance/money-tools/interest-on-savings" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:1.1.1.1.8.1.1.0">Interest on Savings</a></li></ul></li></ul></li></ul></li><li class="item-has-children active" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2"><a href="/sport" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.0">Sport</a><ul class="sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1"><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0"><a href="/sport/soccer" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.0">Soccer</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1.0"><a href="/sport/soccer/psl" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1.0.0">PSL</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1.1"><a href="/sport/soccer/premier-league" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1.1.0">Premier League</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1.2"><a href="/sport/soccer/uefa-champions-league" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1.2.0">UEFA Champions League</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1.3"><a href="/sport/soccer/bundesliga" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1.3.0">Bundesliga</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1.4"><a href="/sport/soccer/bafana" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1.4.0">Bafana</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1.5"><a href="/sport/soccer/africa" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1.5.0">Africa</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1.6"><a href="/sport/soccer/la-liga" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1.6.0">La Liga</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1.7"><a href="/sport/soccer/europa-league" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.0.1.7.0">Europa League</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1"><a href="/sport/rugby" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1.0">Rugby</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1.1.0"><a href="/sport/rugby/springboks" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1.1.0.0">Springboks</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1.1.1"><a href="/sport/rugby/super-rugby" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1.1.1.0">Super Rugby</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1.1.2"><a href="/sport/rugby/rugby-championship" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1.1.2.0">Rugby Championship</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1.1.3"><a href="/sport/rugby/international" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1.1.3.0">International</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1.1.4"><a href="/sport/rugby/sevens" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1.1.4.0">Sevens</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1.1.5"><a href="/sport/rugby/currie-cup" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1.1.5.0">Currie Cup</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1.1.6"><a href="/sport/rugby/pro14" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.1.1.6.0">PRO14</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.2"><a href="/sport/cricket" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.2.0">Cricket</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.2.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.2.1.0"><a href="/sport/cricket/proteas" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.2.1.0.0">Proteas</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.2.1.1"><a href="/sport/cricket/domestic" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.2.1.1.0">Domestic</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.2.1.2"><a href="/sport/cricket/international" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.2.1.2.0">International</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.3"><a href="/sport/athletics" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.3.0">Athletics</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.3.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.3.1.0"><a href="/sport/athletics/iaaf-diamond-league" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.3.1.0.0">IAAF Diamond League</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.3.1.1"><a href="/sport/athletics/teamsa" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.3.1.1.0">Team SA</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4"><a href="/sport/golf" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4.0">Golf</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4.1.0"><a href="/sport/golf/pga-tour" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4.1.0.0">PGA Tour</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4.1.1"><a href="/sport/golf/sunshine-tour" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4.1.1.0">Sunshine Tour</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4.1.2"><a href="/sport/golf/european-tour" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4.1.2.0">European Tour</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4.1.3"><a href="/sport/golf/us-masters" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4.1.3.0">US Masters</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4.1.4"><a href="/sport/golf/us-open" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4.1.4.0">US Open</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4.1.5"><a href="/sport/golf/open-championship" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4.1.5.0">Open Championship</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4.1.6"><a href="/sport/golf/us-pga" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.4.1.6.0">US PGA</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.5"><a href="/sport/tennis" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.5.0">Tennis</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.5.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.5.1.0"><a href="/sport/tennis/atp-tour" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.5.1.0.0">ATP Tour</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.5.1.1"><a href="/sport/tennis/wta-tour" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.5.1.1.0">WTA Tour</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.5.1.2"><a href="/sport/tennis/australian-open" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.5.1.2.0">Australian Open</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.5.1.3"><a href="/sport/tennis/french-open" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.5.1.3.0">French Open</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.5.1.4"><a href="/sport/tennis/wimbledon" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.5.1.4.0">Wimbledon</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.5.1.5"><a href="/sport/tennis/us-open" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.5.1.5.0">US Open</a></li></ul></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.6"><a href="/sport/boxing" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.6.0">Boxing</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.7"><a href="/sport/cycling" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.7.0">Cycling</a></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8"><a href="/#" class="no-link" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8.0">More sport</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8.1.0"><a href="/sport/swimming" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8.1.0.0">Swimming</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8.1.1"><a href="/sport/netball" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8.1.1.0">Netball</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8.1.2"><a href="/sport/hockey" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8.1.2.0">Hockey</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8.1.3"><a href="/sport/basketball" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8.1.3.0">Basketball</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8.1.4"><a href="/motoring/f1-grand-prix" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8.1.4.0">Formula One</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8.1.5"><a href="/sport/world-cup" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8.1.5.0">World Cup</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8.1.6"><a href="/sport/olympics" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.8.1.6.0">Olympics</a></li></ul></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.9"><a href="/sport/opinion" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:2.1.9.0">Opinion</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3"><a href="/entertainment" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.0">Entertainment</a><ul class="sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1"><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.0"><a href="/entertainment/celebrity-news" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.0.0">Celeb News</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.0.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.0.1.0"><a href="/entertainment/celebrity-news/international" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.0.1.0.0">International</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.0.1.1"><a href="/entertainment/celebrity-news/local" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.0.1.1.0">Local</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.1"><a href="/entertainment/tv" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.1.0">TV</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.1.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.1.1.0"><a href="/entertainment/tv/local" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.1.1.0.0">Local</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.1.1.1"><a href="/entertainment/tv/international" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.1.1.1.0">International</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.1.1.2"><a href="/entertainment/tv/streaming" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.1.1.2.0">Streaming</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.2"><a href="/entertainment/movies" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.2.0">Movies</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.2.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.2.1.0"><a href="/entertainment/movies/news" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.2.1.0.0">Movie News</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.2.1.1"><a href="/entertainment/movies/reviews" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.2.1.1.0">Movie Reviews</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.2.1.2"><a href="/entertainment/movies/coming-soon" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.2.1.2.0">Coming Soon</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.3"><a href="/entertainment/music" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.3.0">Music</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.3.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.3.1.0"><a href="/entertainment/music/local" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.3.1.0.0">Local</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.3.1.1"><a href="/entertainment/music/international" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.3.1.1.0">International</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.3.1.2"><a href="/entertainment/music/reviews" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.3.1.2.0">Music Reviews</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.4"><a href="/entertainment/gaming" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.4.0">Gaming</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.4.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.4.1.0"><a href="/entertainment/gaming/news" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.4.1.0.0">Gaming News</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.4.1.1"><a href="/entertainment/gaming/reviews" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.4.1.1.0">Game Reviews</a></li></ul></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.5"><a href="/entertainment/royals" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.5.0">Royals</a></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.6"><a href="/entertainment/whats-on" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.6.0">What&#x27;s On</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.6.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.6.1.0"><a href="/entertainment/whats-on/joburg" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.6.1.0.0">What&#x27;s On - Joburg</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.6.1.1"><a href="/entertainment/whats-on/durban" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.6.1.1.0">What&#x27;s On - Durban</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.6.1.2"><a href="/entertainment/whats-on/cape-town" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.6.1.2.0">What&#x27;s On - Cape Town</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.6.1.3"><a href="/entertainment/whats-on/pretoria" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:3.1.6.1.3.0">What&#x27;s On - Pretoria</a></li></ul></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4"><a href="/lifestyle" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.0">Lifestyle</a><ul class="sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1"><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0"><a href="/lifestyle/food-drink" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.0">Food &amp; Drink</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.1.0"><a href="/lifestyle/food-drink/recipes" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.1.0.0">Recipes</a></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.1.1"><a href="/lifestyle/food-drink/restaurants" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.1.1.0">Restaurants</a><ul class="sub-sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.1.1.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.1.1.1.0"><a href="/lifestyle/food-drink/restaurants/joburg" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.1.1.1.0.0">Joburg</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.1.1.1.1"><a href="/lifestyle/food-drink/restaurants/durban" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.1.1.1.1.0">Durban</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.1.1.1.2"><a href="/lifestyle/food-drink/restaurants/cape-town" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.1.1.1.2.0">Cape Town</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.1.1.1.3"><a href="/lifestyle/food-drink/restaurants/pretoria" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.1.1.1.3.0">Pretoria</a></li></ul></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.1.2"><a href="/lifestyle/food-drink/drink" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.0.1.2.0">Drink</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.1"><a href="/lifestyle/health" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.1.0">Health &amp; Wellness</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.1.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.1.1.0"><a href="/lifestyle/health/fitness" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.1.1.0.0">Fitness</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.1.1.1"><a href="/lifestyle/health/mind" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.1.1.1.0">Mind</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.1.1.2"><a href="/lifestyle/health/diet" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.1.1.2.0">Diet</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.2"><a href="/lifestyle/family" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.2.0">Family</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.2.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.2.1.0"><a href="/lifestyle/family/pregnancy" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.2.1.0.0">Pregnancy</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.2.1.1"><a href="/lifestyle/family/baby" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.2.1.1.0">Baby</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.2.1.2"><a href="/lifestyle/family/parenting" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.2.1.2.0">Parenting</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.2.1.3"><a href="/lifestyle/family/pets" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.2.1.3.0">Pets</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.3"><a href="/lifestyle/style-beauty" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.3.0">Style &amp; Beauty</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.3.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.3.1.0"><a href="/lifestyle/style-beauty/fashion" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.3.1.0.0">Fashion</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.3.1.1"><a href="/lifestyle/style-beauty/men" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.3.1.1.0">Men</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.3.1.2"><a href="/lifestyle/style-beauty/beauty" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.3.1.2.0">Beauty</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.3.1.3"><a href="/lifestyle/style-beauty/hair" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.3.1.3.0">Hair</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.3.1.4"><a href="/lifestyle/style-beauty/weddings" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.3.1.4.0">Weddings</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.4"><a href="/lifestyle/home-garden" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.4.0">Home &amp; Garden</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.4.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.4.1.0"><a href="/lifestyle/home-garden/home" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.4.1.0.0">Home</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.4.1.1"><a href="/lifestyle/home-garden/garden" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.4.1.1.0">Garden</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.5"><a href="/lifestyle/love-sex" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.5.0">Love &amp; Sex</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.5.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.5.1.0"><a href="/lifestyle/love-sex/sex" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.5.1.0.0">Sex</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.5.1.1"><a href="/lifestyle/love-sex/relationships" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.5.1.1.0">Relationships</a></li></ul></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.6"><a href="/lifestyle/competitions" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:4.1.6.0">Competitions</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5"><a href="/travel" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.0">Travel</a><ul class="sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.0"><a href="/travel/travel-news" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.0.0">Travel News</a></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1"><a href="/travel/south-africa" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.0"><a href="/travel/south-africa/eastern-cape" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.0.0">Eastern Cape</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.1"><a href="/travel/south-africa/free-state" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.1.0">Free State</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.2"><a href="/travel/south-africa/gauteng" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.2.0">Gauteng</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.3"><a href="/travel/south-africa/kwazulu-natal" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.4"><a href="/travel/south-africa/limpopo" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.4.0">Limpopo</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.5"><a href="/travel/south-africa/mpumalanga" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.5.0">Mpumalanga</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.6"><a href="/travel/south-africa/north-west" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.6.0">North West</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.7"><a href="/travel/south-africa/northern-cape" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.7.0">Northern Cape</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.8"><a href="/travel/south-africa/western-cape" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.1.1.8.0">Western Cape</a></li></ul></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.2"><a href="/travel/africa" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.2.0">Africa</a></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3"><a href="/travel/world" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3.0">World</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3.1.0"><a href="/travel/world/asia" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3.1.0.0">Asia</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3.1.1"><a href="/travel/world/australasia" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3.1.1.0">Australasia</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3.1.2"><a href="/travel/world/caribbean" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3.1.2.0">Caribbean</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3.1.3"><a href="/travel/world/europe" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3.1.3.0">Europe</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3.1.4"><a href="/travel/world/middle-east" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3.1.4.0">Middle East</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3.1.5"><a href="/travel/world/north-america" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3.1.5.0">North America</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3.1.6"><a href="/travel/world/south-america" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.3.1.6.0">South America</a></li></ul></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.4"><a href="/travel/travel-tips" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:5.1.4.0">Travel Tips</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6"><a href="/motoring" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.0">Motoring</a><ul class="sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.0"><a href="/motoring/industry-news" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.0.0">Industry news</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.1"><a href="/motoring/latest-launches" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.1.0">Latest launches</a></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2"><a href="/motoring/cars" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.0">Cars</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.0"><a href="/motoring/cars/alfa-romeo" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.0.0">Alfa-romeo</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1"><a href="/motoring/cars/aston-martin" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1.0">Aston-martin</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.2"><a href="/motoring/cars/audi" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.2.0">Audi</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.3"><a href="/motoring/cars/baic" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.3.0">Baic</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.4"><a href="/motoring/cars/bentley" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.4.0">Bentley</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.5"><a href="/motoring/cars/bmw" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.5.0">BMW</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.6"><a href="/motoring/cars/cadillac" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.6.0">Cadillac</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.7"><a href="/motoring/cars/chery" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.7.0">Chery</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.8"><a href="/motoring/cars/chevrolet" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.8.0">Chevrolet</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.9"><a href="/motoring/cars/chrysler" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.9.0">Chrysler</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.a"><a href="/motoring/cars/citroen" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.a.0">Citroen</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.b"><a href="/motoring/cars/daihatsu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.b.0">Daihatsu</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.c"><a href="/motoring/cars/datsun" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.c.0">Datsun</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.d"><a href="/motoring/cars/dodge" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.d.0">Dodge</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.e"><a href="/motoring/cars/faw" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.e.0">Faw</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.f"><a href="/motoring/cars/ferrari" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.f.0">Ferrari</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.g"><a href="/motoring/cars/fiat" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.g.0">Fiat</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.h"><a href="/motoring/cars/ford" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.h.0">Ford</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.i"><a href="/motoring/cars/foton" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.i.0">Foton</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.j"><a href="/motoring/cars/gwm" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.j.0">GWM</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.k"><a href="/motoring/cars/honda" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.k.0">Honda</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.l"><a href="/motoring/cars/hyundai" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.l.0">Hyundai</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.m"><a href="/motoring/cars/infiniti" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.m.0">Infiniti</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.n"><a href="/motoring/cars/isuzu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.n.0">Isuzu</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.o"><a href="/motoring/cars/jaguar" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.o.0">Jaguar</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.p"><a href="/motoring/cars/jeep" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.p.0">Jeep</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.q"><a href="/motoring/cars/jmc" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.q.0">JMC</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.r"><a href="/motoring/cars/kia" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.r.0">Kia</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.s"><a href="/motoring/cars/lamborghini" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.s.0">Lamborghini</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.t"><a href="/motoring/cars/land-rover" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.t.0">Land-rover</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.u"><a href="/motoring/cars/lexus" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.u.0">Lexus</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.v"><a href="/motoring/cars/lotus" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.v.0">Lotus</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.w"><a href="/motoring/cars/mahindra" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.w.0">Mahindra</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.x"><a href="/motoring/cars/maserati" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.x.0">Maserati</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.y"><a href="/motoring/cars/mazda" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.y.0">Mazda</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.z"><a href="/motoring/cars/mclaren" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.z.0">Mclaren</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.10"><a href="/motoring/cars/mercedes" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.10.0">Mercedes</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.11"><a href="/motoring/cars/mg" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.11.0">MG</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.12"><a href="/motoring/cars/mini" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.12.0">Mini</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.13"><a href="/motoring/cars/mitsubishi" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.13.0">Mitsubishi</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.14"><a href="/motoring/cars/nissan" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.14.0">Nissan</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.15"><a href="/motoring/cars/opel" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.15.0">Opel</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.16"><a href="/motoring/cars/other" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.16.0">Other</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.17"><a href="/motoring/cars/peugeot" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.17.0">Peugeot</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.18"><a href="/motoring/cars/porsche" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.18.0">Porsche</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.19"><a href="/motoring/cars/renault" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.19.0">Renault</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1a"><a href="/motoring/cars/rolls-royce" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1a.0">Rolls-royce</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1b"><a href="/motoring/cars/smart" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1b.0">Smart</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1c"><a href="/motoring/cars/ssangyong" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1c.0">Ssangyong</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1d"><a href="/motoring/cars/subaru" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1d.0">Subaru</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1e"><a href="/motoring/cars/suzuki" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1e.0">Suzuki</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1f"><a href="/motoring/cars/tata" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1f.0">Tata</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1g"><a href="/motoring/cars/toyota" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1g.0">Toyota</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1h"><a href="/motoring/cars/volkswagen" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1h.0">Volkswagen</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1i"><a href="/motoring/cars/volvo" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.2.1.1i.0">Volvo</a></li></ul></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3"><a href="/motoring/bikes" class="" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.0">Bikes</a><ul class="sub-sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1"><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.0"><a href="/motoring/bikes/aprilia" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.0.0">Aprilia</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.1"><a href="/motoring/bikes/bimota" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.1.0">Bimota</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.2"><a href="/motoring/bikes/bmw" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.2.0">BMW</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.3"><a href="/motoring/bikes/buell" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.3.0">Buell</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.4"><a href="/motoring/bikes/ducati" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.4.0">Ducati</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.5"><a href="/motoring/bikes/ewizz" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.5.0">Ewizz</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.6"><a href="/motoring/bikes/gilera" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.6.0">Gilera</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.7"><a href="/motoring/bikes/harley-davidson" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.7.0">Harley-Davidson</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.8"><a href="/motoring/bikes/honda" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.8.0">Honda</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.9"><a href="/motoring/bikes/hyosung" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.9.0">Hyosung</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.a"><a href="/motoring/bikes/indian" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.a.0">Indian</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.b"><a href="/motoring/bikes/kawasaki" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.b.0">Kawasaki</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.c"><a href="/motoring/bikes/ktm" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.c.0">KTM</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.d"><a href="/motoring/bikes/moto-guzzi" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.d.0">Moto-Guzzi</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.e"><a href="/motoring/bikes/motomia" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.e.0">Motomia</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.f"><a href="/motoring/bikes/other" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.f.0">Other</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.g"><a href="/motoring/bikes/royal-enfield" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.g.0">Royal-Enfield</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.h"><a href="/motoring/bikes/suzuki" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.h.0">Suzuki</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.i"><a href="/motoring/bikes/triumph" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.i.0">Triumph</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.j"><a href="/motoring/bikes/vespa" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.j.0">Vespa</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.k"><a href="/motoring/bikes/yamaha" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.3.1.k.0">Yamaha</a></li></ul></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.4"><a href="/motoring/trucks" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.4.0">Trucks</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.5"><a href="/motoring/motorsport" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.5.0">Motorsport</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.6"><a href="/motoring/f1-grand-prix" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.6.0">F1</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.7"><a href="/motoring/road-tests" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.7.0">Road tests</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.8"><a href="/motoring/custom-cars" data-reactid=".t9ccz6dgdy.1.9.2.1.0.0:6.1.8.0">Custom Cars</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".t9ccz6dgdy.1.9.2.2"><div class="full-nav mobile-full toggle" data-reactid=".t9ccz6dgdy.1.9.2.2.0"><span data-reactid=".t9ccz6dgdy.1.9.2.2.0.0"></span></div><form action="/newsletters" method="post" id="subscribeBtn" class="black-left-border" data-reactid=".t9ccz6dgdy.1.9.2.2.1"><input type="hidden" name="page" value="sport" data-reactid=".t9ccz6dgdy.1.9.2.2.1.0"/><button type="submit" data-reactid=".t9ccz6dgdy.1.9.2.2.1.1">SUBSCRIBE</button></form></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".t9ccz6dgdy.1.9.2.3"><ul data-reactid=".t9ccz6dgdy.1.9.2.3.0"><li data-reactid=".t9ccz6dgdy.1.9.2.3.0.0"><a href="/news" data-reactid=".t9ccz6dgdy.1.9.2.3.0.0.0">News</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.3.0.1"><a href="/news/politics" data-reactid=".t9ccz6dgdy.1.9.2.3.0.1.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".t9ccz6dgdy.1.9.2.3.0.2"><a href="/#" class="no-link" data-reactid=".t9ccz6dgdy.1.9.2.3.0.2.0">Business</a><ul class="sub-menu" data-reactid=".t9ccz6dgdy.1.9.2.3.0.2.1"><li data-reactid=".t9ccz6dgdy.1.9.2.3.0.2.1.0"><a href="/business-report" data-reactid=".t9ccz6dgdy.1.9.2.3.0.2.1.0.0">Business Report</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.3.0.2.1.1"><a href="/personal-finance" data-reactid=".t9ccz6dgdy.1.9.2.3.0.2.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".t9ccz6dgdy.1.9.2.3.0.3"><a href="/sport" data-reactid=".t9ccz6dgdy.1.9.2.3.0.3.0">Sport</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.3.0.4"><a href="/entertainment" data-reactid=".t9ccz6dgdy.1.9.2.3.0.4.0">Entertainment</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.3.0.5"><a href="/lifestyle" data-reactid=".t9ccz6dgdy.1.9.2.3.0.5.0">Lifestyle</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.3.0.6"><a href="/travel" data-reactid=".t9ccz6dgdy.1.9.2.3.0.6.0">Travel</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.3.0.7"><a href="/motoring" data-reactid=".t9ccz6dgdy.1.9.2.3.0.7.0">Motoring</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.3.0.8"><a href="/trends" data-reactid=".t9ccz6dgdy.1.9.2.3.0.8.0">Trending on IOL</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.3.0.9"><a href="/multimedia" data-reactid=".t9ccz6dgdy.1.9.2.3.0.9.0">Multimedia</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.3.0.a"><a href="/newspapers" data-reactid=".t9ccz6dgdy.1.9.2.3.0.a.0">Newspapers</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.3.0.b"><a href="/cape-community-newspapers" data-reactid=".t9ccz6dgdy.1.9.2.3.0.b.0">Cape Community</a></li><li data-reactid=".t9ccz6dgdy.1.9.2.3.0.c"><a href="/about-iol" data-reactid=".t9ccz6dgdy.1.9.2.3.0.c.0">About IOL</a></li></ul></nav></div></header><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".t9ccz6dgdy.1.a"><nav class="page-sub-nav" data-reactid=".t9ccz6dgdy.1.a.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".t9ccz6dgdy.1.a.0.0"><span data-reactid=".t9ccz6dgdy.1.a.0.0.0">All </span><span data-reactid=".t9ccz6dgdy.1.a.0.0.1">Sport</span></a><ul id="subNavMenu" data-reactid=".t9ccz6dgdy.1.a.0.2"><li class="sub-item-has-children" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer"><a href="/sport/soccer" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.0">Soccer</a><ul data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1"><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$0"><a href="/sport/soccer/psl" title="PSL" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$0.0">PSL</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$1"><a href="/sport/soccer/premier-league" title="Premier League" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$1.0">Premier League</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$2"><a href="/sport/soccer/uefa-champions-league" title="UEFA Champions League" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$2.0">UEFA Champions League</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$3"><a href="/sport/soccer/bundesliga" title="Bundesliga" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$3.0">Bundesliga</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$4"><a href="/sport/soccer/bafana" title="Bafana" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$4.0">Bafana</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$5"><a href="/sport/soccer/africa" title="Africa" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$5.0">Africa</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$6"><a href="/sport/soccer/la-liga" title="La Liga" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$6.0">La Liga</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$7"><a href="/sport/soccer/europa-league" title="Europa League" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$7.0">Europa League</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$8"><a href="/sport/soccer/afcon-tables" title="AFCON 2019 Group Standings" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-0-top-sport/soccer.1.$8.0">AFCON Tables</a></li></ul></li><li class="sub-item-has-children" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby"><a href="/sport/rugby" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby.0">Rugby</a><ul data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1"><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$0"><a href="/sport/rugby/springboks" title="Springboks" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$0.0">Springboks</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$1"><a href="/sport/rugby/super-rugby" title="Super Rugby" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$1.0">Super Rugby</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$2"><a href="/sport/rugby/rugby-championship" title="Rugby Championship" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$2.0">Rugby Championship</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$3"><a href="/sport/rugby/international" title="International" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$3.0">International</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$4"><a href="/sport/rugby/sevens" title="Sevens" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$4.0">Sevens</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$5"><a href="/sport/rugby/currie-cup" title="Currie Cup" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$5.0">Currie Cup</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$6"><a href="/sport/rugby/pro14" title="PRO14" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-1-top-sport/rugby.1.$6.0">PRO14</a></li></ul></li><li class="sub-item-has-children" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-2-top-sport/cricket"><a href="/sport/cricket" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-2-top-sport/cricket.0">Cricket</a><ul data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1"><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1.$0"><a href="/sport/cricket/proteas" title="Proteas" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1.$0.0">Proteas</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1.$1"><a href="/sport/cricket/domestic" title="Domestic" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1.$1.0">Domestic</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1.$2"><a href="/sport/cricket/international" title="International" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1.$2.0">International</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1.$3"><a href="/sport/cricket/video" title="Video" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1.$3.0">Video</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1.$4"><a href="/sport/cricket/opinion" title="Opinion" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-2-top-sport/cricket.1.$4.0">Opinion</a></li></ul></li><li class="sub-item-has-children" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-3-top-sport/athletics"><a href="/sport/athletics" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-3-top-sport/athletics.0">Athletics</a><ul data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-3-top-sport/athletics.1"><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-3-top-sport/athletics.1.$0"><a href="/sport/athletics/iaaf-diamond-league" title="IAAF Diamond League" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-3-top-sport/athletics.1.$0.0">IAAF Diamond League</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-3-top-sport/athletics.1.$1"><a href="/sport/athletics/teamsa" title="Team SA" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-3-top-sport/athletics.1.$1.0">Team SA</a></li></ul></li><li class="sub-item-has-children" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf"><a href="/sport/golf" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf.0">Golf</a><ul data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf.1"><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$0"><a href="/sport/golf/pga-tour" title="PGA Tour" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$0.0">PGA Tour</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$1"><a href="/sport/golf/sunshine-tour" title="Sunshine Tour" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$1.0">Sunshine Tour</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$2"><a href="/sport/golf/european-tour" title="European Tour" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$2.0">European Tour</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$3"><a href="/sport/golf/us-masters" title="US Masters" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$3.0">US Masters</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$4"><a href="/sport/golf/us-open" title="US Open" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$4.0">US Open</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$5"><a href="/sport/golf/open-championship" title="Open Championship" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$5.0">Open Championship</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$6"><a href="/sport/golf/us-pga" title="US PGA" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-4-top-sport/golf.1.$6.0">US PGA</a></li></ul></li><li class="sub-item-has-children" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-5-top-sport/tennis"><a href="/sport/tennis" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-5-top-sport/tennis.0">Tennis</a><ul data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1"><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$0"><a href="/sport/tennis/atp-tour" title="ATP Tour" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$0.0">ATP Tour</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$1"><a href="/sport/tennis/wta-tour" title="WTA Tour" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$1.0">WTA Tour</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$2"><a href="/sport/tennis/australian-open" title="Australian Open" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$2.0">Australian Open</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$3"><a href="/sport/tennis/french-open" title="French Open" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$3.0">French Open</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$4"><a href="/sport/tennis/wimbledon" title="Wimbledon" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$4.0">Wimbledon</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$5"><a href="/sport/tennis/us-open" title="US Open" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-5-top-sport/tennis.1.$5.0">US Open</a></li></ul></li><li class="subnavItem" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-6-top-sport/boxing"><a href="/sport/boxing" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-6-top-sport/boxing.0">Boxing</a></li><li class="subnavItem" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-7-top-sport/cycling"><a href="/sport/cycling" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-7-top-sport/cycling.0">Cycling</a></li><li class="sub-item-has-children" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-"><a href="#" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-.0">More Sport</a><ul data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-.1"><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-.1.$0"><a href="/sport/swimming" title="Swimming" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-.1.$0.0">Swimming</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-.1.$1"><a href="/sport/netball" title="Netball" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-.1.$1.0">Netball</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-.1.$2"><a href="/sport/hockey" title="Hockey" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-.1.$2.0">Hockey</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-.1.$3"><a href="/sport/basketball" title="Basketball" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-.1.$3.0">Basketball</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-.1.$4"><a href="/motoring/f1-grand-prix" title="Formula One" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-.1.$4.0">Formula One</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-.1.$5"><a href="/sport/world-cup" title="World Cup" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-.1.$5.0">World Cup</a></li><li data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-.1.$6"><a href="/sport/olympics" title="Olympics" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-8-top-.1.$6.0">Olympics</a></li></ul></li><li class="subnavItem" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-9-top-sport/opinion"><a href="/sport/opinion" data-reactid=".t9ccz6dgdy.1.a.0.2.0:$subnavItem-9-top-sport/opinion.0">Opinion</a></li></ul></nav></div><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".t9ccz6dgdy.1.b"><ul data-reactid=".t9ccz6dgdy.1.b.0"><li data-reactid=".t9ccz6dgdy.1.b.0.0"><a href="/sport" data-reactid=".t9ccz6dgdy.1.b.0.0.0">sport</a></li><li data-reactid=".t9ccz6dgdy.1.b.0.1"><a href="/sport/soccer" data-reactid=".t9ccz6dgdy.1.b.0.1.0">soccer</a></li><li data-reactid=".t9ccz6dgdy.1.b.0.2"><a href="/sport/soccer/uefa-champions-league" data-reactid=".t9ccz6dgdy.1.b.0.2.0">uefa champions league</a></li></ul></div><div class="leaderboard-ad" id="ad-leaderboard-top" data-reactid=".t9ccz6dgdy.1.d"><div class="notice" data-reactid=".t9ccz6dgdy.1.d.0">Advertisement</div></div><main data-reactid=".t9ccz6dgdy.1.e"><div class="wrapper white-bg main-article" data-reactid=".t9ccz6dgdy.1.e.0"><article class="two-thirds" data-reactid=".t9ccz6dgdy.1.e.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".t9ccz6dgdy.1.e.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/sport/soccer/uefa-champions-league/midfielder-can-unhappy-at-juventus-chamions-league-squad-exclusion-31820804" data-reactid=".t9ccz6dgdy.1.e.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".t9ccz6dgdy.1.e.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".t9ccz6dgdy.1.e.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".t9ccz6dgdy.1.e.0.0.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".t9ccz6dgdy.1.e.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".t9ccz6dgdy.1.e.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".t9ccz6dgdy.1.e.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="Germany international midfielder Emre Can has expressed disappointment and anger at being left out of the Juventus squad." data-reactid=".t9ccz6dgdy.1.e.0.0.0.2"/><meta itemprop="headline" content="Midfielder Can unhappy at Juventus&#x27; Chamions League squad exclusion" data-reactid=".t9ccz6dgdy.1.e.0.0.0.3"/><header data-reactid=".t9ccz6dgdy.1.e.0.0.0.4"><h1 data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.0">Midfielder Can unhappy at Juventus&#x27; Chamions League squad exclusion</h1><meta itemprop="dateModified" content="2019-09-04T16:09:07.000Z" data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.1"/><p class="meta" data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.2"><a href="/sport/soccer/uefa-champions-league" data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.2.0">UEFA Champions League</a><span data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2019-09-04T17:30:00.000Z" data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.2.2">4 September 2019, 7:30pm</span><span data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.2.3"> / </span></p><div data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.3"><div class="social-icons" data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.3.0"><ul data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.3.0.0"><li data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Fsport%2Fsoccer%2Fuefa-champions-league%2Fmidfielder-can-unhappy-at-juventus-chamions-league-squad-exclusion-31820804" title="Share on Facebook" data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.3.0.0.1.0"><img src="/assets/images/social-icons/facebook-rnd-ico.svg" alt="Share on Facebook" id="article-facebook-share" data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.3.0.0.1.0.0"/></a></li><li data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Midfielder%20Can%20unhappy%20at%20Juventus&#x27;%20Chamions%20League%20squad%20exclusion&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fsport%2Fsoccer%2Fuefa-champions-league%2Fmidfielder-can-unhappy-at-juventus-chamions-league-squad-exclusion-31820804" title="Share on Twitter" data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.3.0.0.2.0"><img src="/assets/images/social-icons/twitter-rnd-ico.svg" alt="Share on Twitter" id="article-twitter-share" data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.3.0.0.2.0.0"/></a></li><li data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Midfielder%20Can%20unhappy%20at%20Juventus&#x27;%20Chamions%20League%20squad%20exclusion&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fsport%2Fsoccer%2Fuefa-champions-league%2Fmidfielder-can-unhappy-at-juventus-chamions-league-squad-exclusion-31820804" title="Share on LinkedIn" data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.3.0.0.3.0"><img src="/assets/images/social-icons/linkedin-rnd-ico.svg" alt="Share on LinkedIn" id="article-linkedin-share" data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.3.0.0.3.0.0"/></a></li><li class="whats-app" data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.3.0.0.4"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.iol.co.za%2Fsport%2Fsoccer%2Fuefa-champions-league%2Fmidfielder-can-unhappy-at-juventus-chamions-league-squad-exclusion-31820804" title="Share via WhatsApp" data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.3.0.0.4.0"><img src="/assets/images/social-icons/whatsapp-rnd-ico.svg" alt="Share via WhatsApp" id="article-whatsapp-share" data-reactid=".t9ccz6dgdy.1.e.0.0.0.4.3.0.0.4.0.0"/></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".t9ccz6dgdy.1.e.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".t9ccz6dgdy.1.e.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/05/26/1558891983323.jpg&amp;operation=CROP&amp;offset=0x28&amp;resize=3067x1725" data-reactid=".t9ccz6dgdy.1.e.0.0.0.5.0.0"/><meta itemprop="width" content="3072" data-reactid=".t9ccz6dgdy.1.e.0.0.0.5.0.1"/><meta itemprop="height" content="2047" data-reactid=".t9ccz6dgdy.1.e.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".t9ccz6dgdy.1.e.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/05/26/1558891983323.jpg&amp;operation=CROP&amp;offset=0x28&amp;resize=3067x1725" alt="" title="Juventus&#x27; Emre Can, left was left out of the Champions League squad for the season. Photo: Simone Arveda/ANSA via AP" data-reactid=".t9ccz6dgdy.1.e.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".t9ccz6dgdy.1.e.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".t9ccz6dgdy.1.e.0.0.0.5.0.4.0">Juventus&#x27; Emre Can, left was left out of the Champions League squad for the season. Photo: Simone Arveda/ANSA via AP</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".t9ccz6dgdy.1.e.0.0.0.5.1"><!--sse--><!-- C-ON- TEXT_CONTENT_START --><p>HAMBURG&nbsp;<span>–</span>&nbsp;Germany international midfielder Emre Can has expressed disappointment and anger at being left out of the Juventus squad for the Champions League this season.</p>
<p>&quot;That was extremely shocking for me, that I&nbsp;am not there in the Champions League, because something else was discussed with me last week,&quot; Can said before training with his international colleagues in Hamburg on Wednesday.</p>
<div id="ad-inarticle-middle"/></div>
<p>Juventus coach Maurizio Sarri delivered the decision this week by telephone &quot;without giving me a reason,&quot; said Can. &quot;That makes me cross and angry.&quot;</p>
<p>The 25-year-old was linked with a transfer up until the weekend. The transfer window in most major European leagues closed on Monday.</p>
<p>&quot;For me it was a condition, to stay with the club, that I&nbsp;was there in the Champions League,&quot; Can said, adding there would be &quot;consequences&quot; of Juventus' behaviour towards him.</p>
<div id="head-video"></div>
<p>Juventus meet Bayer Leverkusen, Atletico Madrid und Lokomotiv Moscow in Group D of the Champions League.</p>
<p>Germany face the Netherlands and Northern Ireland in the coming Euro 2020 qualifiers on Friday and Monday. Can was recalled to coach Joachim Loew's squad after nearly a year out for the matches.</p>
dpa
<!-- C-ON- TEXT_CONTENT_END --><!--/sse--></div></div><div class="article-tags" data-reactid=".t9ccz6dgdy.1.e.0.0.0.8"></div></div><div id="read-next" class="read-next" data-reactid=".t9ccz6dgdy.1.e.0.0.1"><span class="close-next-btn" data-reactid=".t9ccz6dgdy.1.e.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".t9ccz6dgdy.1.e.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".t9ccz6dgdy.1.e.0.0.1.1"><small data-reactid=".t9ccz6dgdy.1.e.0.0.1.1.0"><span data-reactid=".t9ccz6dgdy.1.e.0.0.1.1.0.0">Read next on </span><span data-reactid=".t9ccz6dgdy.1.e.0.0.1.1.0.1">IOL</span></small><div id="read-next-title" data-reactid=".t9ccz6dgdy.1.e.0.0.1.1.1"></div></a></div><script type="text/javascript" data-reactid=".t9ccz6dgdy.1.e.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":31882263,"label":"Bafana want to unite our fractious country","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/09/05/31882263/B19GJSS1679.JPG&operation=CROP&offset=0x0&resize=2196x2196","uri":"/sport/soccer/bafana/bafana-want-to-unite-our-fractious-country-31882263","published":"5 September 2019, 08:20am"},{"id":31882299,"label":"Nadal into US Open semis after big fight from Schwartzman","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/09/05/31882299/RTS2P81O.jpg&operation=CROP&offset=714x173&resize=2414x2414","uri":"/sport/tennis/us-open/nadal-into-us-open-semis-after-big-fight-from-schwartzman-31882299","published":"5 September 2019, 08:00am"},{"id":31879722,"label":"Love match continues after Monfils U.S. Open loss","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/09/05/31879722/RTS2P7CP.jpg&operation=CROP&offset=296x0&resize=1855x1855","uri":"/sport/tennis/us-open/love-match-continues-after-monfils-us-open-loss-31879722","published":"5 September 2019, 07:40am"},{"id":31880552,"label":"After a great season so far, why is smiling Trevor Nyakane not starting for the Boks?","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/09/05/31880552/B19HZSS413.JPG&operation=CROP&offset=770x0&resize=3570x3570","uri":"/sport/rugby/springboks/after-a-great-season-so-far-why-is-smiling-trevor-nyakane-not-starting-for-the-boks-31880552","published":"5 September 2019, 07:20am"},{"id":31879394,"label":"Serena ready for Svitolina challenge; Bencic eyes final berth","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/09/05/31879394/RTS2P2IH.jpg&operation=CROP&offset=497x0&resize=3065x3065","uri":"/sport/tennis/us-open/serena-ready-for-svitolina-challenge-bencic-eyes-final-berth-31879394","published":"5 September 2019, 07:00am"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(31820804) == -1) {
                           readArticles.push(31820804);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script><div id="foot-video" data-reactid=".t9ccz6dgdy.1.e.0.0.3"></div><script type="text/javascript" src="https://videos.oovvuu.com/indm/v1/ovu_rec.js" async="" data-reactid=".t9ccz6dgdy.1.e.0.0.4"></script></article><aside class="one-third" data-reactid=".t9ccz6dgdy.1.e.0.1"><div class="ad-container" data-reactid=".t9ccz6dgdy.1.e.0.1.0"><div id="ad-mpu600-right" data-reactid=".t9ccz6dgdy.1.e.0.1.0.0"></div></div><div class="related-articles" data-reactid=".t9ccz6dgdy.1.e.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".t9ccz6dgdy.1.e.0.1.1.0"></div></div><div class="wrapper landing-page-trends" data-reactid=".t9ccz6dgdy.1.e.0.1.2"><div class="trending-bar landing-page undefined" data-reactid=".t9ccz6dgdy.1.e.0.1.2.0"><p data-reactid=".t9ccz6dgdy.1.e.0.1.2.0.0"><a href="/trends" data-reactid=".t9ccz6dgdy.1.e.0.1.2.0.0.0"><span data-reactid=".t9ccz6dgdy.1.e.0.1.2.0.0.0.0">Trending</span><span data-reactid=".t9ccz6dgdy.1.e.0.1.2.0.0.0.1"> on IOL</span></a></p><a href="/trends/highschoolsquiz2019" data-reactid=".t9ccz6dgdy.1.e.0.1.2.0.1:$highschoolsquiz2019"><span data-reactid=".t9ccz6dgdy.1.e.0.1.2.0.1:$highschoolsquiz2019.0">#HighSchoolsQuiz2019</span></a><a href="/trends/wef" data-reactid=".t9ccz6dgdy.1.e.0.1.2.0.1:$wef"><span data-reactid=".t9ccz6dgdy.1.e.0.1.2.0.1:$wef.0">#WEFAfrica</span></a><a href="/trends/dontlookaway" data-reactid=".t9ccz6dgdy.1.e.0.1.2.0.1:$dontlookaway"><span data-reactid=".t9ccz6dgdy.1.e.0.1.2.0.1:$dontlookaway.0">#DontLookAway</span></a><a href="/news/xenophobia" data-reactid=".t9ccz6dgdy.1.e.0.1.2.0.1:$xenophobia">#XENOPHOBIA</a></div></div><div class="daily-news-signup-form" data-reactid=".t9ccz6dgdy.1.e.0.1.3"><script type="text/javascript" data-reactid=".t9ccz6dgdy.1.e.0.1.3.0">
               function loadScript(url, callback) {
                  var done = false;
                  var scriptElement = document.createElement('script');
                  var headElement = document.getElementsByTagName("head")[0];

                  scriptElement.src = url;
                  scriptElement.onload = scriptElement.onreadystatechange = function() {
                     if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                        done = true;
                        callback();
                        scriptElement.onload = scriptElement.onreadystatechange = null;
                        headElement.removeChild(scriptElement);
                     }
                  };
                  headElement.appendChild(scriptElement);
               }

               function isJQueryNotLoaded() {
                  return (!window.jQuery);
               }

               function onSubmit(token) {
                  var lists = Array (2);
                  lists[0]='UvMIi9m2RuP4MphsG52Vvw';
                  var email = document.getElementById('contact_email').value;
                  var hp = document.getElementById('honeypot').value;

                  $.post('https://www.iol.co.za/data/newsletter/sendy/subscribe', {email: email, lists: lists, hp: hp}, function(data){
                     $('.daily-news-signup-form').html('<h2>Subscription Confirmation</h2><p>Thank for subscribing to IOL Daily Newsletter.</p>');
                  }).fail(function(jqXHR, textStatus, error) {
                     $('#message').html('<strong>Error:'+error+'</strong>').attr('style', 'display:block');
                  })
                  return false;
               }

               function onValidate(event) {
                  event.preventDefault();
                  var email = document.getElementById('contact_email').value;
                  if (!validateEmail(email)) {
                     $('#message').html('<strong>Invalid email address</strong>').attr('style', 'display:block');
                  } else {
                     grecaptcha.execute();
                  }
               }

               var onloadCallback = function() {
                  grecaptcha.render('newsletter-subscription', {
                     'sitekey' : '6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF',
                     'callback' : onSubmit
                  });
                  document.getElementById('submit').onclick = onValidate;
               }
            </script><h2 data-reactid=".t9ccz6dgdy.1.e.0.1.3.1">Daily Newsletter Sign Up</h2><form method="post" id="item-form" name="item-form" data-reactid=".t9ccz6dgdy.1.e.0.1.3.2"><span id="message" data-reactid=".t9ccz6dgdy.1.e.0.1.3.2.0"></span><div class="email-address" data-reactid=".t9ccz6dgdy.1.e.0.1.3.2.1"><label data-reactid=".t9ccz6dgdy.1.e.0.1.3.2.1.0">Email Address:</label><input id="contact_email" placeholder="Email Address" required="" type="email" name="contact_email" data-reactid=".t9ccz6dgdy.1.e.0.1.3.2.1.1"/></div><input type="hidden" id="honeypot" name="hp" value="" data-reactid=".t9ccz6dgdy.1.e.0.1.3.2.2"/><div id="errors" data-reactid=".t9ccz6dgdy.1.e.0.1.3.2.3"></div><div id="no-js" data-reactid=".t9ccz6dgdy.1.e.0.1.3.2.4"><button type="submit" id="submit" class="red-btn" data-reactid=".t9ccz6dgdy.1.e.0.1.3.2.4.0">Sign Up</button></div><div id="js" data-reactid=".t9ccz6dgdy.1.e.0.1.3.2.5"><a href="#" id="submit" class="red-btn" data-reactid=".t9ccz6dgdy.1.e.0.1.3.2.5.0">Sign Up</a></div><a href="/newsletters" class="all-news" data-reactid=".t9ccz6dgdy.1.e.0.1.3.2.6">View All Newsletters</a><div id="newsletter-subscription" data-sitekey="6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF" data-callback="onSubmit" data-size="invisible" data-reactid=".t9ccz6dgdy.1.e.0.1.3.2.7"></div></form><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer="" data-reactid=".t9ccz6dgdy.1.e.0.1.3.3"></script></div></aside><div class="two-thirds" data-reactid=".t9ccz6dgdy.1.e.0.2"><script src="https://tags.chargeplatform.com/112426/" data-reactid=".t9ccz6dgdy.1.e.0.2.0"></script></div></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".t9ccz6dgdy.1.e.5"><div class="three-quarters" data-reactid=".t9ccz6dgdy.1.e.5.0"><script src="https://tags.chargeplatform.com/112427/" async="" data-reactid=".t9ccz6dgdy.1.e.5.0.0"></script></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".t9ccz6dgdy.1.e.5.1"><section class="most-read" data-reactid=".t9ccz6dgdy.1.e.5.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".t9ccz6dgdy.1.e.5.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".t9ccz6dgdy.1.e.5.1.0.1"/><h2 data-reactid=".t9ccz6dgdy.1.e.5.1.0.2"><span data-reactid=".t9ccz6dgdy.1.e.5.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".t9ccz6dgdy.1.e.5.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3"><div class="read" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380"><div class="metaInfo" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/mercury/news/breaking-pietermaritzburg-murder-suspect-found-dead-in-durban-lodge-31839380" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.0.2"><meta itemprop="name" content="Se-Anne Rall" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.0.2.0"/></div><meta itemprop="description" content="A source close to the investigation has confirmed that the man wanted for the murder of his wife, has been found dead in a Durban lodge. An inquest has been opened at Point SAPS" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.0.4"/><meta itemprop="datePublished" content="2019-09-04T15:05:00.000Z" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.0.5"/><meta itemprop="dateModified" content="2019-09-04T15:08:47.000Z" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/08/27/31371743/police-8554_1921.jpg&amp;operation=CROP&amp;offset=0x171&amp;resize=1920x1078" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.1.0"/><meta itemprop="width" content="1920" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.1.1"/><meta itemprop="height" content="1357" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.1.2"/></div><p itemprop="headline" content="BREAKING: Pietermaritzburg murder suspect found dead in Durban lodge" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.2"><a href="/mercury/news/breaking-pietermaritzburg-murder-suspect-found-dead-in-durban-lodge-31839380" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31839380.2.0">BREAKING: Pietermaritzburg murder suspect found dead in Durban lodge</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422"><div class="metaInfo" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/entertainment/celebrity-news/international/tristan-thompson-buys-khloe-kardashian-r72m-porsche-31816422" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.0.2"><meta itemprop="name" content="Bang Showbiz" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.0.2.0"/></div><meta itemprop="description" content="Tristan Thompson has splashed out R7.2 million on a Porsche to win Khloe Kardashian back." data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.0.4"/><meta itemprop="datePublished" content="2019-09-04T11:03:00.000Z" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.0.5"/><meta itemprop="dateModified" content="2019-09-04T13:55:08.000Z" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/09/04/31816422/61761887_476362456274379_7512959525693371162_n.jpg&amp;operation=CROP&amp;offset=0x0&amp;resize=1080x606" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.1.0"/><meta itemprop="width" content="1080" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.1.1"/><meta itemprop="height" content="1350" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.1.2"/></div><p itemprop="headline" content="Tristan Thompson buys Khloe Kardashian R7.2m Porsche" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.2"><a href="/entertainment/celebrity-news/international/tristan-thompson-buys-khloe-kardashian-r72m-porsche-31816422" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31816422.2.0">Tristan Thompson buys Khloe Kardashian R7.2m Porsche</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501"><div class="metaInfo" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/gauteng/chilling-details-of-how-mooinooi-couple-were-raped-burnt-and-killed-31825501" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.0.2"><meta itemprop="name" content="ZELDA VENTER" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.0.2.0"/></div><meta itemprop="description" content="Moses Rakuba gave the Gauteng High Court a graphic testimony about how Anisha and Joey van Niekerk were murdered on alleged mastermind, Koos Strydom’s plot in Mooinooi, near Rustenburg." data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.0.4"/><meta itemprop="datePublished" content="2019-09-04T13:57:00.000Z" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.0.5"/><meta itemprop="dateModified" content="2019-09-04T18:17:14.000Z" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/112538905.JPG&amp;operation=CROP&amp;offset=0x118&amp;resize=506x284" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.1.0"/><meta itemprop="width" content="506" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.1.1"/><meta itemprop="height" content="512" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.1.2"/></div><p itemprop="headline" content="Chilling details of how Mooinooi couple were raped, burnt and killed" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.2"><a href="/news/south-africa/gauteng/chilling-details-of-how-mooinooi-couple-were-raped-burnt-and-killed-31825501" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31825501.2.0">Chilling details of how Mooinooi couple were raped, burnt and killed</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766"><div class="metaInfo" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/capeargus/news/chilling-evidence-of-uyinene-mrwetyanas-last-moments-and-how-she-fought-back-31755766" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.0.2"><meta itemprop="name" content="Vincent Cruywagen" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.0.2.0"/></div><meta itemprop="description" content="The Wynberg Magistrate&#x27;s Court heard that Uyinene Mrwetyana &quot;fought back. When he heard her screaming he took a scale inside the post office and hit her&quot;." data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.0.4"/><meta itemprop="datePublished" content="2019-09-03T05:04:00.000Z" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.0.5"/><meta itemprop="dateModified" content="2019-09-03T11:47:22.000Z" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/112881917.JPG&amp;operation=CROP&amp;offset=0x32&amp;resize=561x315" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.1.0"/><meta itemprop="width" content="561" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.1.1"/><meta itemprop="height" content="680" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.1.2"/></div><p itemprop="headline" content="Chilling evidence of Uyinene Mrwetyana&#x27;s last moments and how she fought back" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.2"><a href="/capeargus/news/chilling-evidence-of-uyinene-mrwetyanas-last-moments-and-how-she-fought-back-31755766" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31755766.2.0">Chilling evidence of Uyinene Mrwetyana&#x27;s last moments and how she fought back</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070"><div class="metaInfo" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/business-report/economy/botswana-issues-travel-advisory-warns-citizens-travelling-to-south-africa-31868070" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.0.2"><meta itemprop="name" content="Jonisayi Maromo" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.0.2.0"/></div><meta itemprop="description" content="Widespread xenophobic violence and looting of shops have gripped Gauteng province in recent days, with at least five people killed during the mayhem." data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.0.4"/><meta itemprop="datePublished" content="2019-09-04T19:27:00.000Z" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.0.5"/><meta itemprop="dateModified" content="2019-09-04T20:25:10.000Z" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/09/04/1567615743298.jpg&amp;operation=CROP&amp;offset=0x219&amp;resize=5475x3066" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.1.0"/><meta itemprop="width" content="5475" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.1.1"/><meta itemprop="height" content="3552" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.1.2"/></div><p itemprop="headline" content="Botswana issues travel advisory, warns citizens travelling to South Africa" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.2"><a href="/business-report/economy/botswana-issues-travel-advisory-warns-citizens-travelling-to-south-africa-31868070" data-reactid=".t9ccz6dgdy.1.e.5.1.0.3.0.$popularArticles-31868070.2.0">Botswana issues travel advisory, warns citizens travelling to South Africa</a></p></article></div></div></section></div></div></main><div class="leaderboard-ad" id="ad-leaderboard-bot" data-reactid=".t9ccz6dgdy.1.f"><div class="notice" data-reactid=".t9ccz6dgdy.1.f.0">Advertisement</div></div><div id="adLeaderboardStickyContainer" data-reactid=".t9ccz6dgdy.1.g"><div id="ad-leaderboard-sticky" data-reactid=".t9ccz6dgdy.1.g.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".t9ccz6dgdy.1.g.0.0"><i class="fa fa-angle-down" aria-hidden="true" data-reactid=".t9ccz6dgdy.1.g.0.0.0"></i></div></div></div><footer data-reactid=".t9ccz6dgdy.1.h"><div class="wrapper white-bg" data-reactid=".t9ccz6dgdy.1.h.0"><div id="footNav" data-reactid=".t9ccz6dgdy.1.h.0.0"><div class="footer-content" data-reactid=".t9ccz6dgdy.1.h.0.0.0"><h6 data-reactid=".t9ccz6dgdy.1.h.0.0.0.0">Company</h6><nav data-reactid=".t9ccz6dgdy.1.h.0.0.0.1"><ul data-reactid=".t9ccz6dgdy.1.h.0.0.0.1.0"><li data-reactid=".t9ccz6dgdy.1.h.0.0.0.1.0.0"><a href="/about-iol" data-reactid=".t9ccz6dgdy.1.h.0.0.0.1.0.0.0">About IOL</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.0.1.0.1"><a href="/about-iol" data-reactid=".t9ccz6dgdy.1.h.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.0.1.0.2"><a href="/classifieds" data-reactid=".t9ccz6dgdy.1.h.0.0.0.1.0.2.0">Classifieds</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.0.1.0.3"><a href="/feedback" data-reactid=".t9ccz6dgdy.1.h.0.0.0.1.0.3.0">Feedback</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.0.1.0.4"><a href="/press-code" data-reactid=".t9ccz6dgdy.1.h.0.0.0.1.0.4.0">Press Code</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.0.1.0.5"><a href="/complaints" data-reactid=".t9ccz6dgdy.1.h.0.0.0.1.0.5.0">Complaints Procedure</a></li></ul></nav><h6 data-reactid=".t9ccz6dgdy.1.h.0.0.0.2">Follow us on</h6><nav class="footer-social-icons" data-reactid=".t9ccz6dgdy.1.h.0.0.0.3"><ul data-reactid=".t9ccz6dgdy.1.h.0.0.0.3.0"><li data-reactid=".t9ccz6dgdy.1.h.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/iolsport/" data-reactid=".t9ccz6dgdy.1.h.0.0.0.3.0.0.0"><img class="b-lazy" data-src="/assets/images/social-icons/facebook-ico.svg" title="Like us on Facebook" id="facebook-like-footer" data-reactid=".t9ccz6dgdy.1.h.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/IOLsport" data-reactid=".t9ccz6dgdy.1.h.0.0.0.3.0.1.0"><img class="b-lazy" data-src="/assets/images/social-icons/twitter-ico.svg" title="Follow us on Twitter" id="twitter-follow-footer" data-reactid=".t9ccz6dgdy.1.h.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/IOLsport/" data-reactid=".t9ccz6dgdy.1.h.0.0.0.3.0.2.0"><img class="b-lazy" data-src="/assets/images/social-icons/instagram-ico.svg" title="Follow us on Instagram" id="instagram-follow-footer" data-reactid=".t9ccz6dgdy.1.h.0.0.0.3.0.2.0.0"/></a></li></ul></nav></div><div class="footer-content" data-reactid=".t9ccz6dgdy.1.h.0.0.1"><h6 data-reactid=".t9ccz6dgdy.1.h.0.0.1.0">Explore IOL</h6><nav data-reactid=".t9ccz6dgdy.1.h.0.0.1.1"><ul data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0"><li data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0.$footNav-news-"><a href="/news" data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0.$footNav-news-.0">News</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0.$footNav-business-report-.0">Business report</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0.$footNav-personal-finance-.0">Personal finance</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0.$footNav-sport-"><a href="/sport" data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0.$footNav-travel-"><a href="/travel" data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".t9ccz6dgdy.1.h.0.0.1.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".t9ccz6dgdy.1.h.0.0.2"><h6 data-reactid=".t9ccz6dgdy.1.h.0.0.2.0">Trending on IOL</h6><nav data-reactid=".t9ccz6dgdy.1.h.0.0.2.1"><ul data-reactid=".t9ccz6dgdy.1.h.0.0.2.1.0"><li data-reactid=".t9ccz6dgdy.1.h.0.0.2.1.0.0"><a href="/trends/highschoolsquiz2019" data-reactid=".t9ccz6dgdy.1.h.0.0.2.1.0.0.0">#HighSchoolsQuiz2019</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.2.1.0.1"><a href="/trends/wef" data-reactid=".t9ccz6dgdy.1.h.0.0.2.1.0.1.0">#WEFAfrica</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.2.1.0.2"><a href="/trends/dontlookaway" data-reactid=".t9ccz6dgdy.1.h.0.0.2.1.0.2.0">#DontLookAway</a></li></ul></nav><h6 data-reactid=".t9ccz6dgdy.1.h.0.0.2.2"></h6><nav data-reactid=".t9ccz6dgdy.1.h.0.0.2.3"><h6 data-reactid=".t9ccz6dgdy.1.h.0.0.2.3.0">Listings &amp; More</h6><ul data-reactid=".t9ccz6dgdy.1.h.0.0.2.3.1"><li data-reactid=".t9ccz6dgdy.1.h.0.0.2.3.1.0"><a href="/newspapers" data-reactid=".t9ccz6dgdy.1.h.0.0.2.3.1.0.0">Newspapers</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.2.3.1.1"><a href="/cape-community-newspapers" data-reactid=".t9ccz6dgdy.1.h.0.0.2.3.1.1.0">Community</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.2.3.1.2"><a href="/weather" data-reactid=".t9ccz6dgdy.1.h.0.0.2.3.1.2.0">Weather</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.2.3.1.3"><a href="/augmented-reality" data-reactid=".t9ccz6dgdy.1.h.0.0.2.3.1.3.0">Augmented Reality</a></li><li data-reactid=".t9ccz6dgdy.1.h.0.0.2.3.1.4"><a href="/iol-mobile-app-faq" data-reactid=".t9ccz6dgdy.1.h.0.0.2.3.1.4.0">IOL Mobile App FAQ</a></li></ul></nav></div><div class="footer-content" data-reactid=".t9ccz6dgdy.1.h.0.0.3"><h6 data-reactid=".t9ccz6dgdy.1.h.0.0.3.0">IOL in your inbox</h6><p data-reactid=".t9ccz6dgdy.1.h.0.0.3.1">Sign up to receive breaking news in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".t9ccz6dgdy.1.h.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".t9ccz6dgdy.1.h.0.0.3.2.0"/><br data-reactid=".t9ccz6dgdy.1.h.0.0.3.2.1"/><input type="hidden" name="page" value="sport" data-reactid=".t9ccz6dgdy.1.h.0.0.3.2.2"/><button type="submit" data-reactid=".t9ccz6dgdy.1.h.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".t9ccz6dgdy.1.h.0.0.3.3"><span data-reactid=".t9ccz6dgdy.1.h.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".t9ccz6dgdy.1.h.0.0.3.3.1">subscribe</a><span data-reactid=".t9ccz6dgdy.1.h.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".t9ccz6dgdy.1.h.1"><div class="full-width white-bg grey-top-border" data-reactid=".t9ccz6dgdy.1.h.1.0"><div class="wrapper" data-reactid=".t9ccz6dgdy.1.h.1.0.0"><div class="copyright" data-reactid=".t9ccz6dgdy.1.h.1.0.0.0"><span data-reactid=".t9ccz6dgdy.1.h.1.0.0.0.0">© </span><script data-reactid=".t9ccz6dgdy.1.h.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".t9ccz6dgdy.1.h.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".t9ccz6dgdy.1.h.1.0.0.1"><nav data-reactid=".t9ccz6dgdy.1.h.1.0.0.1.0"><ul data-reactid=".t9ccz6dgdy.1.h.1.0.0.1.0.0"><li data-reactid=".t9ccz6dgdy.1.h.1.0.0.1.0.0.0"><a href="/about-iol" data-reactid=".t9ccz6dgdy.1.h.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".t9ccz6dgdy.1.h.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".t9ccz6dgdy.1.h.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".t9ccz6dgdy.1.h.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".t9ccz6dgdy.1.h.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".t9ccz6dgdy.1.h.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".t9ccz6dgdy.1.h.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><script type="text/javascript" data-reactid=".t9ccz6dgdy.1.i">
                  var $buoop = {required:{e:13,f:-6,o:-6,s:-3,c:-6},insecure:true,api:2019.07 }; 
                  function $buo_f(){ 
                  var e = document.createElement("script"); 
                  e.src = "//browser-update.org/update.min.js"; 
                  document.body.appendChild(e);
                  };
                  try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
                  catch(e){window.attachEvent("onload", $buo_f)}</script><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".t9ccz6dgdy.1.j"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".t9ccz6dgdy.1.k"></script><script type="text/javascript" data-reactid=".t9ccz6dgdy.1.m">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</script><script type="text/javascript" data-reactid=".t9ccz6dgdy.1.n">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".t9ccz6dgdy.1.p"></script><script src="/assets/20190902/mini.min.js" data-reactid=".t9ccz6dgdy.1.q"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".t9ccz6dgdy.1.r"></script><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".t9ccz6dgdy.1.s"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".t9ccz6dgdy.1.t"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".t9ccz6dgdy.1.u"></script><script src="/assets/20190902/bundle.min.js" data-reactid=".t9ccz6dgdy.1.w"></script><script data-reactid=".t9ccz6dgdy.1.y">;(function() {
                        // Initialize
                        var bLazy = new Blazy({
                           breakpoints: [{
                                 width: 420, // max-width
                                 src: 'data-src-small'
                                 }
                                , {
                                 width: 768, // max-width
                                src: 'data-src'
                           }]
                        });
                        window.bLazy = bLazy;
                  })();</script><style data-reactid=".t9ccz6dgdy.1.z"></style><script type="text/javascript" data-reactid=".t9ccz6dgdy.1.10">(function() {
                     var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                     ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
                  })();</script><script type="text/javascript" data-reactid=".t9ccz6dgdy.1.11">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".t9ccz6dgdy.1.12">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".t9ccz6dgdy.1.13">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".t9ccz6dgdy.1.14">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".t9ccz6dgdy.1.15"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".t9ccz6dgdy.1.16"></script><script type="text/javascript" data-reactid=".t9ccz6dgdy.1.17">!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
                  mpfContainr('V2_516801',{'host': 'za-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });
                        </script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".t9ccz6dgdy.1.18"></div></body></html>