<!doctype html>
  <html lang="en">
    <head>
        <script>window.VIDEOJS_NO_DYNAMIC_STYLE = true</script>
        
        <!-- Schema Scripts -->
        <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.iol.co.za/technology/software-and-internet/netflix-hires-former-facebook-executive-as-gaming-vp-37ccd53e-e794-5f24-ab31-d92fa99fca26"},"headline":"Netflix hires former Facebook executive as gaming VP","description":"Netflix said on Wednesday it has hired a former Facebook executive to lead its video games unit as the company ramps up its efforts to grow beyond its traditional streaming business.","image":[{"@type":"ImageObject","description":"Netflix said on Wednesday it has hired a former Facebook executive to lead its video games unit as the company ramps up its efforts to grow beyond its traditional streaming business. Photo: REUTERS/Gonzalo Fuentes","url":"https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/bb6b6df8-6eb9-54a3-ad4f-5feb37bc7211","width":"3500","height":"2334"}],"datePublished":"2021-07-15T17:15:00.000Z","dateModified":"2021-07-15T15:03:26Z","author":{"@type":"Person","name":"Reuters"},"publisher":{"@type":"Organization","name":"IOL | News that Connects South Africans","logo":{"@type":"ImageObject","url":"https://www.iol.co.za/logo.jpg","width":"60","height":"60"}}}</script>
          <!-- Meta Information -->
        <meta data-react-helmet="true" name="msapplication-TileColor" content="#ffffff"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9"/><meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo"/><meta data-react-helmet="true" property="fb:pages" content="21993963624"/><meta data-react-helmet="true" property="fb:app_id" content="293175074032541"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Netflix hires former Facebook executive as gaming VP"/><meta data-react-helmet="true" property="og:description" content="Netflix said on Wednesday it has hired a former Facebook executive to lead its video games unit as the company ramps up its efforts to grow beyond its traditional streaming business."/><meta data-react-helmet="true" property="og:url" content="https://www.iol.co.za/technology/software-and-internet/netflix-hires-former-facebook-executive-as-gaming-vp-37ccd53e-e794-5f24-ab31-d92fa99fca26"/><meta data-react-helmet="true" property="og:image" itemprop="image" content="https://image-prod.iol.co.za/resize/650x366/Netflix-said-on-Wednesday-it-has-hired-a-former-Facebook-executive-to-lead-its-video-games-unit-as-the-company-ramps-up-its-efforts-to-grow-beyond-its-traditional-streaming-business-Photo-REUTERS-Gonzalo-Fuentes?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/bb6b6df8-6eb9-54a3-ad4f-5feb37bc7211&amp;operation=CROP&amp;offset=0x249&amp;resize=3497x1967"/><meta data-react-helmet="true" property="og:image:secure_url" itemprop="image" content="https://image-prod.iol.co.za/resize/650x366/Netflix-said-on-Wednesday-it-has-hired-a-former-Facebook-executive-to-lead-its-video-games-unit-as-the-company-ramps-up-its-efforts-to-grow-beyond-its-traditional-streaming-business-Photo-REUTERS-Gonzalo-Fuentes?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/bb6b6df8-6eb9-54a3-ad4f-5feb37bc7211&amp;operation=CROP&amp;offset=0x249&amp;resize=3497x1967"/><meta data-react-helmet="true" name="keywords" content="Netflix, Facebook"/><meta data-react-helmet="true" itemprop="headline" content="Netflix hires former Facebook executive as gaming VP"/><meta data-react-helmet="true" itemprop="description" name="description" content="Netflix said on Wednesday it has hired a former Facebook executive to lead its video games unit as the company ramps up its efforts to grow beyond its traditional streaming business."/><meta data-react-helmet="true" itemprop="dateModified" content="2021-07-15T15:03:26Z"/><meta data-react-helmet="true" itemprop="datePublished" content="2021-07-15T17:15:00.000Z"/><meta data-react-helmet="true" itemprop="identifier" content="37ccd53e-e794-5f24-ab31-d92fa99fca26"/><meta data-react-helmet="true" name="twitter:site" content="@IOL"/><meta data-react-helmet="true" name="twitter:creator" content="@IOL"/><meta data-react-helmet="true" name="twitter:title" content="Netflix hires former Facebook executive as gaming VP"/><meta data-react-helmet="true" name="twitter:description" content="Netflix said on Wednesday it has hired a former Facebook executive to lead its video games unit as the company ramps up its efforts to grow beyond its traditional streaming business."/><meta data-react-helmet="true" itemprop="image" content="https://image-prod.iol.co.za/resize/650x366/Netflix-said-on-Wednesday-it-has-hired-a-former-Facebook-executive-to-lead-its-video-games-unit-as-the-company-ramps-up-its-efforts-to-grow-beyond-its-traditional-streaming-business-Photo-REUTERS-Gonzalo-Fuentes?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/bb6b6df8-6eb9-54a3-ad4f-5feb37bc7211&amp;operation=CROP&amp;offset=0x249&amp;resize=3497x1967"/><meta data-react-helmet="true" itemprop="thumbnailUrl" content="https://image-prod.iol.co.za/resize/100x100/Netflix-said-on-Wednesday-it-has-hired-a-former-Facebook-executive-to-lead-its-video-games-unit-as-the-company-ramps-up-its-efforts-to-grow-beyond-its-traditional-streaming-business-Photo-REUTERS-Gonzalo-Fuentes?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/bb6b6df8-6eb9-54a3-ad4f-5feb37bc7211&amp;operation=CROP&amp;offset=0x249&amp;resize=1967x1967"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image:src" content="https://image-prod.iol.co.za/resize/650x366/Netflix-said-on-Wednesday-it-has-hired-a-former-Facebook-executive-to-lead-its-video-games-unit-as-the-company-ramps-up-its-efforts-to-grow-beyond-its-traditional-streaming-business-Photo-REUTERS-Gonzalo-Fuentes?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/bb6b6df8-6eb9-54a3-ad4f-5feb37bc7211&amp;operation=CROP&amp;offset=0x249&amp;resize=3497x1967"/><meta data-react-helmet="true" itemprop="inLanguage" content="en"/>
        <!-- Title -->
        <title data-react-helmet="true">Netflix hires former Facebook executive as gaming VP</title>
        <!-- Links -->
        <link data-react-helmet="true" rel="icon" type="image/x-icon" href="/static/media/favicon.c83b3800.ico"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="mask-icon" href="/static/media/safari-pinned-tab.c408f83f.svg" color="#5bbad5"/><link data-react-helmet="true" rel="canonical" itemprop="url" href="https://www.iol.co.za/technology/software-and-internet/netflix-hires-former-facebook-executive-as-gaming-vp-37ccd53e-e794-5f24-ab31-d92fa99fca26"/><link data-react-helmet="true" rel="amphtml" itemprop="url" href="https://www.iol.co.za/amp/technology/software-and-internet/netflix-hires-former-facebook-executive-as-gaming-vp-37ccd53e-e794-5f24-ab31-d92fa99fca26"/>
        <link rel="manifest" href="/manifest.json">
  
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TSH7V7');</script>
        <!-- End Google Tag Manager -->

        <!-- Lotame -->
        <link rel="preconnect" href="https://tags.crwdcntrl.net">
        <link rel="preconnect" href="https://bcp.crwdcntrl.net">
        <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
        <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
        <script>
          ! function() {
            var lotameClientId = '10529';
            var lotameTagInput = {
                data: {},
                config: {
                  clientId: Number(lotameClientId)
                }
            };
            // Lotame initialization
            var lotameConfig = lotameTagInput.config || {};
            var namespace = window['lotame_' + lotameConfig.clientId] = {};
            namespace.config = lotameConfig;
            namespace.data = lotameTagInput.data || {};
            namespace.cmd = namespace.cmd || [];
          } ();
        </script>
        <script async src="https://tags.crwdcntrl.net/lt/c/10529/lt.min.js"></script>

        <!-- Loadable Links -->
        <link data-chunk="client" rel="preload" as="script" href="/static/js/runtime~client.ce932c9d.js">
<link data-chunk="client" rel="preload" as="style" href="/static/css/11.2072d913.chunk.css">
<link data-chunk="client" rel="preload" as="script" href="/static/js/11.82d68f7c.chunk.js">
<link data-chunk="client" rel="preload" as="style" href="/static/css/client.87df6498.chunk.css">
<link data-chunk="client" rel="preload" as="script" href="/static/js/client.67a033b6.chunk.js">
<link data-chunk="DefaultSection" rel="preload" as="script" href="/static/js/0.786f2c76.chunk.js">
<link data-chunk="DefaultSection" rel="preload" as="style" href="/static/css/4.8176178a.chunk.css">
<link data-chunk="DefaultSection" rel="preload" as="script" href="/static/js/4.0c0a7a98.chunk.js">
<link data-chunk="DefaultSection" rel="preload" as="script" href="/static/js/1.f5098b3e.chunk.js">
<link data-chunk="DefaultSection" rel="preload" as="script" href="/static/js/pages-Article.0f550c01.chunk.js">
  
        <!-- Loadable Styles -->
        <style type="text/css" data-chunk="client">
/*! modern-normalize | MIT License | https://github.com/sindresorhus/modern-normalize */html{box-sizing:border-box}*,:after,:before{box-sizing:inherit}:root{-moz-tab-size:4;-o-tab-size:4;tab-size:4}html{line-height:1.15;-webkit-text-size-adjust:100%}body{margin:0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Helvetica,Arial,sans-serif,Apple Color Emoji,Segoe UI Emoji,Segoe UI Symbol}hr{height:0}abbr[title]{-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,pre,samp{font-family:SFMono-Regular,Consolas,Liberation Mono,Menlo,Courier,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,select{text-transform:none}[type=button],[type=reset],[type=submit],button{-webkit-appearance:button}[type=button]::-moz-focus-inner,[type=reset]::-moz-focus-inner,[type=submit]::-moz-focus-inner,button::-moz-focus-inner{border-style:none;padding:0}[type=button]:-moz-focusring,[type=reset]:-moz-focusring,[type=submit]:-moz-focusring,button:-moz-focusring{outline:1px dotted ButtonText}fieldset{padding:.35em .75em .625em}legend{padding:0}progress{vertical-align:baseline}[type=number]::-webkit-inner-spin-button,[type=number]::-webkit-outer-spin-button{height:auto}[type=search]{-webkit-appearance:textfield;outline-offset:-2px}[type=search]::-webkit-search-decoration{-webkit-appearance:none}::-webkit-file-upload-button{-webkit-appearance:button;font:inherit}summary{display:list-item}
/*# sourceMappingURL=11.2072d913.chunk.css.map */
</style>
<style type="text/css" data-chunk="client">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</style>
<style type="text/css" data-chunk="DefaultSection">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</style>

        <!-- Styles -->
        <style data-styled="idWiuh lmXpRv OXGqE hfbOvd fNgZPx fnRUKj  bmUBJW cOdpHK kSPMj bVpage kgumcs iEmuOj kQKSDG hVLZjR ezIKFV" data-styled-version="4.4.1">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</style>
    </head>
    <body class="">
      <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->

      <div id="root"><div class=""><nav role="navigation" class="NavMenu__StyledNav-sc-15r5af6-0 idWiuh"><button class="close-btn" on="tap:header-sidebar.close"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><polygon fill="#FFFFFF" points="40 25.021 37.979 23 30 30.979 22.021 23 20 25.021 27.979 33 20 40.979 22.021 43 30 35.021 37.979 43 40 40.979 32.021 33" transform="translate(-20 -23)"></polygon></svg></button><ul class="menu-social"><li><a href="https://www.facebook.com/IOLnews" target="_blank" rel="noopener noreferrer" title="Like IOL on Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 61 61"><path fill="#FFFFFF" d="M56.9911152,0.666667333 C57.9075815,0.666667333 58.6931231,0.992188333 59.3477423,1.643228 C60.0023614,2.29427 60.329671,3.07552133 60.329671,3.98697967 L60.329671,57.3463533 C60.329671,58.2578117 60.0023614,59.039063 59.3477423,59.690105 C58.6931231,60.341147 57.9075815,60.6666657 56.9911152,60.6666657 L41.6337575,60.6666657 L41.6337575,37.4244793 L49.4499057,37.4244793 L50.6282193,28.3619783 L41.6337575,28.3619783 L41.6337575,22.5807297 C41.6337575,21.1223963 41.9414275,20.0286463 42.5567697,19.2994797 C43.1721118,18.570313 44.3700627,18.2057297 46.1506269,18.2057297 L50.9424373,18.1666673 L50.9424373,10.0807293 C49.2927979,9.84635533 46.9623539,9.729166 43.9511077,9.729166 C40.3899816,9.729166 37.542389,10.7708337 35.4083322,12.8541667 C33.2742753,14.9374997 32.2072469,17.8802087 32.2072469,21.6822913 L32.2072469,28.3619783 L24.3518194,28.3619783 L24.3518194,37.4244793 L32.2072469,37.4244793 L32.2072469,60.6666657 L3.33855581,60.6666657 C2.42208946,60.6666657 1.63654788,60.341147 0.981928731,59.690105 C0.327309577,59.039063 0,58.2578117 0,57.3463533 L0,3.98697967 C0,3.07552133 0.327309577,2.29427 0.981928731,1.643228 C1.63654788,0.992188333 2.42208946,0.666667333 3.33855581,0.666667333 L56.9911152,0.666667333 Z"></path></svg></a></li><li><a href="https://www.twitter.com/IOL" target="_blank" rel="noopener noreferrer" title="Follow IOL on Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 61 61"><path fill="#FFFFFF" d="M50.2747243,19.4947913 C48.8083781,20.1458333 47.2242011,20.5885413 45.5221932,20.8229177 C47.302755,19.78125 48.5203478,18.257812 49.1749647,16.2526037 C47.4729567,17.2421867 45.718578,17.906251 43.9118307,18.244792 C42.3145598,16.5260423 40.3114277,15.6666663 37.9024298,15.6666663 C35.6243566,15.6666663 33.6801388,16.4674477 32.0697763,18.0690103 C30.4594139,19.670573 29.6542327,21.6041667 29.6542327,23.8697913 C29.6542327,24.6250003 29.719695,25.25 29.8506175,25.7447927 C26.4727847,25.562501 23.3044306,24.716145 20.3455529,23.2057293 C17.3866752,21.6953113 14.8729402,19.677083 12.8043434,17.151042 C12.0449873,18.453126 11.6653068,19.8333323 11.6653068,21.2916657 C11.6653068,24.260417 12.8567143,26.5390617 15.2395268,28.1276043 C14.0088424,28.101562 12.6996041,27.763021 11.3118142,27.111979 L11.3118142,27.1901037 C11.3118142,29.1432297 11.966431,30.8815093 13.2756693,32.4049473 C14.5849076,33.9283853 16.1952701,34.872396 18.1067567,35.2369793 C17.3473982,35.4453133 16.6796875,35.549478 16.1036223,35.549478 C15.7632212,35.549478 15.2526183,35.4973957 14.5718161,35.3932287 C15.1216935,37.0338537 16.0970765,38.38802 17.4979603,39.45573 C18.8988464,40.5234377 20.4895692,41.0703127 22.2701334,41.096355 C19.2327017,43.4401043 15.8155897,44.611979 12.0188018,44.611979 C11.3379973,44.611979 10.6833781,44.5729167 10.0549444,44.494792 C13.9302885,46.9427083 18.1460337,48.1666677 22.70218,48.1666677 C25.6348723,48.1666677 28.3842713,47.7044273 30.9503771,46.779949 C33.5164828,45.8554683 35.7160021,44.618489 37.5489348,43.069011 C39.3818675,41.5195307 40.9594987,39.7356763 42.2818286,37.717448 C43.6041584,35.6992197 44.5860872,33.5898443 45.2276148,31.389322 C45.86914,29.188802 46.1899038,26.994792 46.1899038,24.807292 C46.1899038,24.3385417 46.1768123,23.9869783 46.1506269,23.7526043 C47.8002663,22.5807297 49.1749647,21.1614587 50.2747243,19.4947913 Z M60.329671,11.916666 L60.329671,49.416667 C60.329671,52.5156253 59.2233656,55.1653657 57.0107525,57.3658857 C54.7981417,59.5664057 52.1338424,60.6666657 49.0178568,60.6666657 L11.3118142,60.6666657 C8.19582862,60.6666657 5.53152927,59.5664057 3.3189185,57.3658857 C1.10630538,55.1653657 0,52.5156253 0,49.416667 L0,11.916666 C0,8.81770767 1.10630538,6.16796967 3.3189185,3.96744733 C5.53152927,1.76692733 8.19582862,0.666667333 11.3118142,0.666667333 L49.0178568,0.666667333 C52.1338424,0.666667333 54.7981417,1.76692733 57.0107525,3.96744733 C59.2233656,6.16796967 60.329671,8.81770767 60.329671,11.916666 Z"></path></svg></a></li><li><a href="https://www.instagram.com/iolnews" target="_blank" rel="noopener noreferrer" title="Follow IOL on Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 61 61"><path fill="#FFFFFF" d="M40.2197799,30.6666677 C40.2197799,27.9062503 39.2378512,25.5494787 37.273996,23.596355 C35.3101386,21.643229 32.94042,20.666666 30.1648355,20.666666 C27.389251,20.666666 25.0195301,21.643229 23.055675,23.596355 C21.0918175,25.5494787 20.1098911,27.9062503 20.1098911,30.6666677 C20.1098911,33.4270827 21.0918175,35.7838543 23.055675,37.736978 C25.0195301,39.690104 27.389251,40.666667 30.1648355,40.666667 C32.94042,40.666667 35.3101386,39.690104 37.273996,37.736978 C39.2378512,35.7838543 40.2197799,33.4270827 40.2197799,30.6666677 Z M45.640024,30.6666677 C45.640024,34.9375007 44.1344009,38.5703117 41.1231547,41.5651053 C38.1119085,44.5598967 34.4591346,46.0572923 30.1648355,46.0572923 C25.8705364,46.0572923 22.2177625,44.5598967 19.2065163,41.5651053 C16.1952701,38.5703117 14.689647,34.9375007 14.689647,30.6666677 C14.689647,26.3958323 16.1952701,22.7630213 19.2065163,19.76823 C22.2177625,16.7734387 25.8705364,15.2760407 30.1648355,15.2760407 C34.4591346,15.2760407 38.1119085,16.7734387 41.1231547,19.76823 C44.1344009,22.7630213 45.640024,26.3958323 45.640024,30.6666677 Z M49.8819547,14.651041 C49.8819547,15.640624 49.5284597,16.48698 48.821472,17.1901043 C48.114482,17.8932287 47.263478,18.244792 46.2684578,18.244792 C45.2734375,18.244792 44.4224335,17.8932287 43.7154435,17.1901043 C43.0084559,16.48698 42.6549632,15.640624 42.6549632,14.651041 C42.6549632,13.661458 43.0084559,12.8151043 43.7154435,12.11198 C44.4224335,11.4088533 45.2734375,11.0572923 46.2684578,11.0572923 C47.263478,11.0572923 48.114482,11.4088533 48.821472,12.11198 C49.5284597,12.8151043 49.8819547,13.661458 49.8819547,14.651041 Z M30.1648355,6.05729267 C29.9815422,6.05729267 28.9799762,6.05078033 27.160135,6.03776033 C25.3402939,6.02474033 23.9590498,6.02474033 23.016398,6.03776033 C22.0737462,6.05078033 20.810333,6.08984267 19.2261536,6.15494733 C17.6419766,6.220052 16.2934613,6.35026133 15.1806102,6.545573 C14.067759,6.74088467 13.131653,6.981771 12.3722968,7.26822967 C11.0630585,7.78906233 9.91092808,8.54427133 8.91590781,9.53385433 C7.92088754,10.5234373 7.16152904,11.669272 6.63783465,12.9713537 C6.34980204,13.7265627 6.1075945,14.657551 5.91120735,15.7643233 C5.71482254,16.8710933 5.58389777,18.2122397 5.51843773,19.78776 C5.45297535,21.3632803 5.41369838,22.619792 5.4006045,23.5572927 C5.38751296,24.494791 5.38751296,25.8684897 5.4006045,27.6783863 C5.41369838,29.4882807 5.42024415,30.484376 5.42024415,30.6666677 C5.42024415,30.8489593 5.41369838,31.8450523 5.4006045,33.654949 C5.38751296,35.4648433 5.38751296,36.838542 5.4006045,37.7760427 C5.41369838,38.713541 5.45297535,39.9700527 5.51843773,41.545573 C5.58389777,43.1210933 5.71482254,44.4622397 5.91120735,45.5690097 C6.1075945,46.675782 6.34980204,47.6067703 6.63783465,48.3619793 C7.16152904,49.6640633 7.92088754,50.8098957 8.91590781,51.7994787 C9.91092808,52.7890617 11.0630585,53.5442707 12.3722968,54.0651033 C13.131653,54.351562 14.067759,54.5924483 15.1806102,54.78776 C16.2934613,54.983074 17.6419766,55.113281 19.2261536,55.1783857 C20.810333,55.2434903 22.0737462,55.2825527 23.016398,55.2955727 C23.9590498,55.3085927 25.3402939,55.3085927 27.160135,55.2955727 C28.9799762,55.2825527 29.9815422,55.2760427 30.1648355,55.2760427 C30.3481288,55.2760427 31.3496948,55.2825527 33.169536,55.2955727 C34.9893748,55.3085927 36.3706212,55.3085927 37.313273,55.2955727 C38.2559248,55.2825527 39.519338,55.2434903 41.103515,55.1783857 C42.6876921,55.113281 44.0362073,54.983074 45.1490608,54.78776 C46.261912,54.5924483 47.198018,54.351562 47.9573742,54.0651033 C49.2666125,53.5442707 50.4187406,52.7890617 51.4137608,51.7994787 C52.4087835,50.8098957 53.1681396,49.6640633 53.6918363,48.3619793 C53.9798666,47.6067703 54.2220765,46.675782 54.4184613,45.5690097 C54.6148485,44.4622397 54.7457709,43.1210933 54.8112333,41.545573 C54.8766957,39.9700527 54.9159726,38.713541 54.9290642,37.7760427 C54.942158,36.838542 54.942158,35.4648433 54.9290642,33.654949 C54.9159726,31.8450523 54.9094268,30.8489593 54.9094268,30.6666677 C54.9094268,30.484376 54.9159726,29.4882807 54.9290642,27.6783863 C54.942158,25.8684897 54.942158,24.494791 54.9290642,23.5572927 C54.9159726,22.619792 54.8766957,21.3632803 54.8112333,19.78776 C54.7457709,18.2122397 54.6148485,16.8710933 54.4184613,15.7643233 C54.2220765,14.657551 53.9798666,13.7265627 53.6918363,12.9713537 C53.1681396,11.669272 52.4087835,10.5234373 51.4137608,9.53385433 C50.4187406,8.54427133 49.2666125,7.78906233 47.9573742,7.26822967 C47.198018,6.981771 46.261912,6.74088467 45.1490608,6.545573 C44.0362073,6.35026133 42.6876921,6.220052 41.103515,6.15494733 C39.519338,6.08984267 38.2559248,6.05078033 37.313273,6.03776033 C36.3706212,6.02474033 34.9893748,6.02474033 33.169536,6.03776033 C31.3496948,6.05078033 30.3481288,6.05729267 30.1648355,6.05729267 Z M60.329671,30.6666677 C60.329671,36.630208 60.2642086,40.7578117 60.1332838,43.0494787 C59.8714367,48.4661463 58.2479827,52.6588547 55.2629218,55.6276037 C52.2778587,58.596355 48.0621135,60.2109377 42.6156839,60.471354 C40.3114277,60.6015633 36.1611425,60.6666657 30.1648355,60.6666657 C24.1685261,60.6666657 20.0182433,60.6015633 17.7139847,60.471354 C12.2675575,60.2109377 8.05181231,58.596355 5.06674915,55.6276037 C2.08168835,52.6588547 0.458232,48.4661463 0.196384808,43.0494787 C0.0654623846,40.7578117 0,36.630208 0,30.6666677 C0,24.703125 0.0654623846,20.5755213 0.196384808,18.2838543 C0.458232,12.8671867 2.08168835,8.67447833 5.06674915,5.70572933 C8.05181231,2.736978 12.2675575,1.12239533 17.7139847,0.861979 C20.0182433,0.731772 24.1685261,0.666667333 30.1648355,0.666667333 C36.1611425,0.666667333 40.3114277,0.731772 42.6156839,0.861979 C48.0621135,1.12239533 52.2778587,2.736978 55.2629218,5.70572933 C58.2479827,8.67447833 59.8714367,12.8671867 60.1332838,18.2838543 C60.2642086,20.5755213 60.329671,24.703125 60.329671,30.6666677 Z"></path></svg></a></li><li><a href="/rss" title="Subscribe to IOL RSS Feeds"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 16"><g fill="none" fill-rule="evenodd" transform="translate(-4 -4)"><polygon points="0 0 24 0 24 24 0 24"></polygon><circle cx="6.18" cy="17.82" r="2.18" fill="#FFFFFF"></circle><path fill="#FFFFFF" fill-rule="nonzero" d="M4,4.44 L4,7.27 C11.03,7.27 16.73,12.97 16.73,20 L19.56,20 C19.56,11.41 12.59,4.44 4,4.44 Z M4,10.1 L4,12.93 C7.9,12.93 11.07,16.1 11.07,20 L13.9,20 C13.9,14.53 9.47,10.1 4,10.1 Z"></path></g></svg></a></li></ul><div class="mobile-nav-search"><form action="/search" method="get" target="_top"><input type="search" placeholder="Search IOL" name="q" id="q"/><button><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24"><path fill="#FFFFFF" d="M1413.15266,71.0943396 L1412.06861,71.0943396 L1411.68439,70.7238422 C1413.02916,69.1595197 1413.83877,67.1286449 1413.83877,64.9193825 C1413.83877,59.9931389 1409.84563,56 1404.91938,56 C1399.99314,56 1396,59.9931389 1396,64.9193825 C1396,69.8456261 1399.99314,73.838765 1404.91938,73.838765 C1407.12864,73.838765 1409.15952,73.0291595 1410.72384,71.6843911 L1411.09434,72.0686106 L1411.09434,73.1526587 L1417.9554,80 L1420,77.9554031 L1413.15266,71.0943396 Z M1404.91938,71.0943396 C1401.50257,71.0943396 1398.74443,68.3361921 1398.74443,64.9193825 C1398.74443,61.5025729 1401.50257,58.7444254 1404.91938,58.7444254 C1408.33619,58.7444254 1411.09434,61.5025729 1411.09434,64.9193825 C1411.09434,68.3361921 1408.33619,71.0943396 1404.91938,71.0943396 Z" transform="translate(-1396 -56)"></path></svg></button></form></div><ul class="main-nav"><li><a href="/#" class="">News</a><ul class="sub-nav"><li><a history="[object Object]" match="[object Object]" href="/news">All News</a></li><li><a history="[object Object]" match="[object Object]" href="/news/south-africa">South Africa</a></li><li><a history="[object Object]" match="[object Object]" href="/news/politics">Politics</a></li><li><a history="[object Object]" match="[object Object]" href="/news/africa">Africa</a></li><li><a history="[object Object]" match="[object Object]" href="/news/world">World</a></li><li><a history="[object Object]" match="[object Object]" href="/news/opinion">Opinion</a></li><li><a history="[object Object]" match="[object Object]" href="/news/environment">Environment</a></li><li><a history="[object Object]" match="[object Object]" href="/news/covid19">Covid-19</a></li><li><a history="[object Object]" match="[object Object]" href="/news/eish">Eish!</a></li></ul></li><li><a href="/#" class="">Sport</a><ul class="sub-nav"><li><a history="[object Object]" match="[object Object]" href="/sport">All Sport</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/soccer">Soccer</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/rugby">Rugby</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/cricket">Cricket</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/olympics">Olympics</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/golf">Golf</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/tennis">Tennis</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/boxing">Boxing</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/mma">MMA</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/cycling">Cycling</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/swimming">Swimming</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/netball">Netball</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/hockey">Hockey</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/basketball">Basketball</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/f1-grand-prix">Formula One</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/horse-racing">Horse Racing</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/world-cup">World Cup</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/athletics">Athletics</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/opinion">Opinion</a></li></ul></li><li><a href="/#" class="">Education</a><ul class="sub-nav"><li><a history="[object Object]" match="[object Object]" href="/education">All Education</a></li><li><a history="[object Object]" match="[object Object]" href="/education/early-learning">Early Learning</a></li><li><a history="[object Object]" match="[object Object]" href="/education/schools">Schools</a></li><li><a history="[object Object]" match="[object Object]" href="/education/matric">Matric</a></li><li><a history="[object Object]" match="[object Object]" href="/education/universities">Universities</a></li><li><a history="[object Object]" match="[object Object]" href="/education/colleges">Colleges</a></li></ul></li><li><a href="/#" class="">Tech</a><ul class="sub-nav"><li><a aria-current="page" class="active" history="[object Object]" match="[object Object]" href="/technology">All Tech</a></li><li><a history="[object Object]" match="[object Object]" href="/technology/mobile">Mobile</a></li><li><a history="[object Object]" match="[object Object]" href="/technology/gadgets">Gadgets</a></li><li><a history="[object Object]" match="[object Object]" href="/technology/fintech">Fintech</a></li><li><a aria-current="page" class="active" history="[object Object]" match="[object Object]" href="/technology/software-and-internet">Software and Internet</a></li><li><a history="[object Object]" match="[object Object]" href="/technology/gaming">Gaming</a></li><li><a history="[object Object]" match="[object Object]" href="/technology/techsperts">Techsperts</a></li></ul></li><li><a href="/#" class="">Business Report</a><ul class="sub-nav"><li><a history="[object Object]" match="[object Object]" href="/business-report">All Business Report</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/companies">Companies</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/economy">Economy</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/energy">Energy</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/markets">Markets</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/entrepreneurs">Entrepreneurs</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/careers">Careers</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/international">International</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/opinion">Opinion</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/budget">Budget</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/ending-poverty-in-china">Ending Poverty In China</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/brics">BRICS</a></li></ul></li><li><a href="/#" class="">Entertainment</a><ul class="sub-nav"><li><a history="[object Object]" match="[object Object]" href="/entertainment">All Entertainment</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/celebrity-news">Celebrity News</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/tv">TV</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/movies">Movies</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/music">Music</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/royals">Royals</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/whats-on">What&#x27;s On</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/books">Books</a></li></ul></li><li><a href="/#" class="">Lifestyle</a><ul class="sub-nav"><li><a history="[object Object]" match="[object Object]" href="/lifestyle">All Lifestyle</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/food-drink">Food &amp; Drink</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/health">Health</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/family">Family</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/style-beauty">Style &amp; Beauty</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/home-garden">Home &amp; Garden</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/love-sex">Love &amp; Sex</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/green-living">Simply Green</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/competitions">Competitions</a></li></ul></li><li><a href="/#" class="">Motoring</a><ul class="sub-nav"><li><a history="[object Object]" match="[object Object]" href="/motoring">All Motoring</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/industry-news">Industry News</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/latest-launches">Latest Launches</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/cars">Cars</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/bikes">Bikes</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/trucks">Trucks</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/motorsport">Motorsport</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/f1-grand-prix">F1 Grand Prix</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/road-tests">Road Tests</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/custom-cars">Custom Cars</a></li></ul></li><li><a href="/#" class="">Travel</a><ul class="sub-nav"><li><a history="[object Object]" match="[object Object]" href="/travel">All Travel</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/travel-news">Travel News</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/south-africa">South Africa</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/africa">Africa</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/world">World</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/travel-tips">Travel Tips</a></li></ul></li><li><a href="/#" class="">Personal Finance</a><ul class="sub-nav"><li><a history="[object Object]" match="[object Object]" href="/personal-finance">All Personal Finance</a></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/my-money">My Money</a></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/debt">Debt</a></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/financial-planning">Financial Planning</a></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/retirement">Retirement</a></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/investments">Invest</a></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/insurance">Insurance</a></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/medical-cover">Medical Cover</a></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/tax">Tax</a></li></ul></li></ul><a class="btn btn-red btn-anim" href="/newsletters">Newsletter Subscribe</a></nav><div class="body-content"><header class=""><div class="white-bg nav align-middle"><div class="text-left"><a title="Go back to homepage" href="/"><img width="110" height="45" src="/static/media/iol.86757031.svg" alt="IOL"/></a></div><button class="burger-btn"></button><div class="align-self-middle"><a class="btn btn-red btn-anim" href="/newsletters">Subscribe</a></div></div></header><main class="align-center" role="main"><div class="row advert mt-30 leaderboard-top"><div style="width:300px;height:50px"></div></div><div class="BreadCrumbcss__StyledBreadCrumb-sc-1omhcdm-0 lmXpRv row"><a href="/technology">Technology</a><a href="/technology/software-and-internet">Software And Internet</a></div><div class="Articlecss__StyledArticleRow-a2ik85-1 bVpage row"><article class="Articlecss__StyledArticle-a2ik85-3 kgumcs"><figure><img loading="auto" src="https://image-prod.iol.co.za/16x9/320/Netflix-said-on-Wednesday-it-has-hired-a-former-Facebook-executive-to-lead-its-video-games-unit-as-the-company-ramps-up-its-efforts-to-grow-beyond-its-traditional-streaming-business-Photo-REUTERS-Gonzalo-Fuentes?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/bb6b6df8-6eb9-54a3-ad4f-5feb37bc7211&amp;operation=CROP&amp;offset=0x249&amp;resize=3500x1967" width="320" height="180" alt="Netflix said on Wednesday it has hired a former Facebook executive to lead its video games unit as the company ramps up its efforts to grow beyond its traditional streaming business. Photo: REUTERS/Gonzalo Fuentes"/><figcaption>Netflix said on Wednesday it has hired a former Facebook executive to lead its video games unit as the company ramps up its efforts to grow beyond its traditional streaming business. Photo: REUTERS/Gonzalo Fuentes</figcaption></figure><div id="article-content" class="Articlecss__StyledArticleContent-a2ik85-2 iEmuOj"><h1>Netflix hires former Facebook executive as gaming VP</h1><p class="meta">By <!-- -->Reuters<!-- --> <img width="16" height="16" src="/static/media/clock-ico.76e49fb3.svg" alt="Time of article published"/> <!-- -->1h ago</p><div class="ArticleSocialSharecss__ShareThis-sc-1h0f7a-0 kQKSDG"><p>Share this article:</p><button aria-label="facebook" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg><span>Share</span></button><button quote="Netflix hires former Facebook executive as gaming VP" aria-label="twitter" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg><span>Tweet</span></button><button title="Netflix hires former Facebook executive as gaming VP" quote="Netflix hires former Facebook executive as gaming VP" aria-label="pinterest" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#cb2128"></rect><path d="M32,16c-8.8,0-16,7.2-16,16c0,6.6,3.9,12.2,9.6,14.7c0-1.1,0-2.5,0.3-3.7 c0.3-1.3,2.1-8.7,2.1-8.7s-0.5-1-0.5-2.5c0-2.4,1.4-4.1,3.1-4.1c1.5,0,2.2,1.1,2.2,2.4c0,1.5-0.9,3.7-1.4,5.7 c-0.4,1.7,0.9,3.1,2.5,3.1c3,0,5.1-3.9,5.1-8.5c0-3.5-2.4-6.1-6.7-6.1c-4.9,0-7.9,3.6-7.9,7.7c0,1.4,0.4,2.4,1.1,3.1 c0.3,0.3,0.3,0.5,0.2,0.9c-0.1,0.3-0.3,1-0.3,1.3c-0.1,0.4-0.4,0.6-0.8,0.4c-2.2-0.9-3.3-3.4-3.3-6.1c0-4.5,3.8-10,11.4-10 c6.1,0,10.1,4.4,10.1,9.2c0,6.3-3.5,11-8.6,11c-1.7,0-3.4-0.9-3.9-2c0,0-0.9,3.7-1.1,4.4c-0.3,1.2-1,2.5-1.6,3.4 c1.4,0.4,3,0.7,4.5,0.7c8.8,0,16-7.2,16-16C48,23.2,40.8,16,32,16z" fill="white"></path></svg><span>Share</span></button><button quote="Netflix hires former Facebook executive as gaming VP" aria-label="telegram" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#37aee2"></rect><path d="m45.90873,15.44335c-0.6901,-0.0281 -1.37668,0.14048 -1.96142,0.41265c-0.84989,0.32661 -8.63939,3.33986 -16.5237,6.39174c-3.9685,1.53296 -7.93349,3.06593 -10.98537,4.24067c-3.05012,1.1765 -5.34694,2.05098 -5.4681,2.09312c-0.80775,0.28096 -1.89996,0.63566 -2.82712,1.72788c-0.23354,0.27218 -0.46884,0.62161 -0.58825,1.10275c-0.11941,0.48114 -0.06673,1.09222 0.16682,1.5716c0.46533,0.96052 1.25376,1.35737 2.18443,1.71383c3.09051,0.99037 6.28638,1.93508 8.93263,2.8236c0.97632,3.44171 1.91401,6.89571 2.84116,10.34268c0.30554,0.69185 0.97105,0.94823 1.65764,0.95525l-0.00351,0.03512c0,0 0.53908,0.05268 1.06412,-0.07375c0.52679,-0.12292 1.18879,-0.42846 1.79109,-0.99212c0.662,-0.62161 2.45836,-2.38812 3.47683,-3.38552l7.6736,5.66477l0.06146,0.03512c0,0 0.84989,0.59703 2.09312,0.68132c0.62161,0.04214 1.4399,-0.07726 2.14229,-0.59176c0.70766,-0.51626 1.1765,-1.34683 1.396,-2.29506c0.65673,-2.86224 5.00979,-23.57745 5.75257,-27.00686l-0.02107,0.08077c0.51977,-1.93157 0.32837,-3.70159 -0.87096,-4.74991c-0.60054,-0.52152 -1.2924,-0.7498 -1.98425,-0.77965l0,0.00176zm-0.2072,3.29069c0.04741,0.0439 0.0439,0.0439 0.00351,0.04741c-0.01229,-0.00351 0.14048,0.2072 -0.15804,1.32576l-0.01229,0.04214l-0.00878,0.03863c-0.75858,3.50668 -5.15554,24.40802 -5.74203,26.96472c-0.08077,0.34417 -0.11414,0.31959 -0.09482,0.29852c-0.1756,-0.02634 -0.50045,-0.16506 -0.52679,-0.1756l-13.13468,-9.70175c4.4988,-4.33199 9.09945,-8.25307 13.744,-12.43229c0.8218,-0.41265 0.68483,-1.68573 -0.29852,-1.70681c-1.04305,0.24584 -1.92279,0.99564 -2.8798,1.47502c-5.49971,3.2626 -11.11882,6.13186 -16.55882,9.49279c-2.792,-0.97105 -5.57873,-1.77704 -8.15298,-2.57601c2.2336,-0.89555 4.00889,-1.55579 5.75608,-2.23009c3.05188,-1.1765 7.01687,-2.7042 10.98537,-4.24067c7.94051,-3.06944 15.92667,-6.16346 16.62028,-6.43037l0.05619,-0.02283l0.05268,-0.02283c0.19316,-0.0878 0.30378,-0.09658 0.35471,-0.10009c0,0 -0.01756,-0.05795 -0.00351,-0.04566l-0.00176,0zm-20.91715,22.0638l2.16687,1.60145c-0.93418,0.91311 -1.81743,1.77353 -2.45485,2.38812l0.28798,-3.98957" fill="white"></path></svg><span>Share</span></button><button quote="Netflix hires former Facebook executive as gaming VP" aria-label="whatsapp" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#25D366"></rect><path d="m42.32286,33.93287c-0.5178,-0.2589 -3.04726,-1.49644 -3.52105,-1.66732c-0.4712,-0.17346 -0.81554,-0.2589 -1.15987,0.2589c-0.34175,0.51004 -1.33075,1.66474 -1.63108,2.00648c-0.30032,0.33658 -0.60064,0.36247 -1.11327,0.12945c-0.5178,-0.2589 -2.17994,-0.80259 -4.14759,-2.56312c-1.53269,-1.37217 -2.56312,-3.05503 -2.86603,-3.57283c-0.30033,-0.5178 -0.03366,-0.80259 0.22524,-1.06149c0.23301,-0.23301 0.5178,-0.59547 0.7767,-0.90616c0.25372,-0.31068 0.33657,-0.5178 0.51262,-0.85437c0.17088,-0.36246 0.08544,-0.64725 -0.04402,-0.90615c-0.12945,-0.2589 -1.15987,-2.79613 -1.58964,-3.80584c-0.41424,-1.00971 -0.84142,-0.88027 -1.15987,-0.88027c-0.29773,-0.02588 -0.64208,-0.02588 -0.98382,-0.02588c-0.34693,0 -0.90616,0.12945 -1.37736,0.62136c-0.4712,0.5178 -1.80194,1.76053 -1.80194,4.27186c0,2.51134 1.84596,4.945 2.10227,5.30747c0.2589,0.33657 3.63497,5.51458 8.80262,7.74113c1.23237,0.5178 2.1903,0.82848 2.94111,1.08738c1.23237,0.38836 2.35599,0.33657 3.24402,0.20712c0.99159,-0.15534 3.04985,-1.24272 3.47963,-2.45956c0.44013,-1.21683 0.44013,-2.22654 0.31068,-2.45955c-0.12945,-0.23301 -0.46601,-0.36247 -0.98382,-0.59548m-9.40068,12.84407l-0.02589,0c-3.05503,0 -6.08417,-0.82849 -8.72495,-2.38189l-0.62136,-0.37023l-6.47252,1.68286l1.73463,-6.29129l-0.41424,-0.64725c-1.70875,-2.71846 -2.6149,-5.85116 -2.6149,-9.07706c0,-9.39809 7.68934,-17.06155 17.15993,-17.06155c4.58253,0 8.88029,1.78642 12.11655,5.02268c3.23625,3.21036 5.02267,7.50812 5.02267,12.06476c-0.0078,9.3981 -7.69712,17.06155 -17.14699,17.06155m14.58906,-31.58846c-3.93529,-3.80584 -9.1133,-5.95471 -14.62789,-5.95471c-11.36055,0 -20.60848,9.2065 -20.61625,20.52564c0,3.61684 0.94757,7.14565 2.75211,10.26282l-2.92557,10.63564l10.93337,-2.85309c3.0136,1.63108 6.4052,2.4958 9.85634,2.49839l0.01037,0c11.36574,0 20.61884,-9.2091 20.62403,-20.53082c0,-5.48093 -2.14111,-10.64081 -6.03239,-14.51915" fill="white"></path></svg><span>Share</span></button><button title="Netflix hires former Facebook executive as gaming VP" quote="Netflix hires former Facebook executive as gaming VP" aria-label="email" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg><span>Email</span></button><button quote="Netflix hires former Facebook executive as gaming VP" aria-label="linkedin" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#007fb1"></rect><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z" fill="white"></path></svg><span>Share</span></button></div><div itemProp="articleBody"><div><!--sse--><p>Netflix said on Wednesday it has hired a former Facebook executive to lead its video games unit as the company ramps up its efforts to grow beyond its traditional streaming business.</p><p>The streaming giant hired Mike Verdu, who was most recently a Facebook vice president, as VP of game development and he will report to chief operating officer Greg Peters.</p></div><div id="inarticlead" class="in-article-ad"><div class="advert advert-inarticle"><div style="width:300px;height:250px"></div></div></div><div><p>Verdu founded his own defence software company at age 20 and sold it before shifting his team into video games in 1990.</p><p>He has been there ever since, working at Atari, Electronic Arts, Kabam and other developers and overseeing games including “Lord of the Rings”.</p><p>Netflix’s expansion comes at a time when the company is looking at new ways to draw in subscribers in an attempt to stave off fierce competition from the likes of Disney+, Apple TV+ and AT&T’s HBO Max.</p></div><div class="RelatedArticlescss__StyledRelatedArticles-sc-10g88yu-0 ezIKFV"><h2><span>MORE ON THIS</span></h2><ul><li><article><a href="/technology/software-and-internet/netflix-invests-r14m-to-fund-6-feature-films-in-sa-fdc7c04f-6f66-49c7-b7a5-d72b9e172103"><h3>Netflix invests R14m to fund 6 feature films in SA</h3></a></article></li><li><article><a href="/business-report/companies/sa-tourism-netflix-deal-to-help-struggling-sector-b05b4d0e-f516-4b61-9f35-12918a60e322"><h3>SA Tourism, Netflix deal to help struggling sector</h3></a></article></li><li><article><a href="/technology/software-and-internet/netflix-launches-new-mobile-plan-in-sa-here-is-everything-you-need-to-know-2404dc70-9b51-4484-bd3d-ed3f69d7be07"><h3>Netflix launches new mobile plan in SA – here is everything you need to know</h3></a></article></li></ul></div><div><p>Netflix has previously experimented with interactive programming with movies such as <em id="emphasis-6eae7d641b8bbb5391f8807545463795">Black Mirror: Bandersnatch</em> and <em id="emphasis-6da3c87c00f1022b335e3d9aaee9e5a1">You vs. Wild</em> that enabled viewers to decide the characters’ moves.</p><p>It has also created games based on shows <em id="emphasis-b69721dba4e984d47ae4968bac8ceca6">Stranger Things</em> and <em id="emphasis-5316c8f26374cd94dd24def71f7edb20">La casa de Papel (Money Heist)</em> and recently launched an online store to sell merchandise related to its TV shows.  | <strong id="strong-8251f7a555537a9ed5d0ea68aec41fa5">REUTERS</strong></p><!--/sse--></div></div></div><div class="article-tags"><a href="/tags/netflix">Netflix</a><a href="/tags/facebook">Facebook</a></div><div class="ArticleSocialSharecss__ShareThis-sc-1h0f7a-0 hVLZjR"><p>Share this article:</p><button aria-label="facebook" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg><span>Share</span></button><button quote="Netflix hires former Facebook executive as gaming VP" aria-label="twitter" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg><span>Tweet</span></button><button title="Netflix hires former Facebook executive as gaming VP" quote="Netflix hires former Facebook executive as gaming VP" aria-label="pinterest" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#cb2128"></rect><path d="M32,16c-8.8,0-16,7.2-16,16c0,6.6,3.9,12.2,9.6,14.7c0-1.1,0-2.5,0.3-3.7 c0.3-1.3,2.1-8.7,2.1-8.7s-0.5-1-0.5-2.5c0-2.4,1.4-4.1,3.1-4.1c1.5,0,2.2,1.1,2.2,2.4c0,1.5-0.9,3.7-1.4,5.7 c-0.4,1.7,0.9,3.1,2.5,3.1c3,0,5.1-3.9,5.1-8.5c0-3.5-2.4-6.1-6.7-6.1c-4.9,0-7.9,3.6-7.9,7.7c0,1.4,0.4,2.4,1.1,3.1 c0.3,0.3,0.3,0.5,0.2,0.9c-0.1,0.3-0.3,1-0.3,1.3c-0.1,0.4-0.4,0.6-0.8,0.4c-2.2-0.9-3.3-3.4-3.3-6.1c0-4.5,3.8-10,11.4-10 c6.1,0,10.1,4.4,10.1,9.2c0,6.3-3.5,11-8.6,11c-1.7,0-3.4-0.9-3.9-2c0,0-0.9,3.7-1.1,4.4c-0.3,1.2-1,2.5-1.6,3.4 c1.4,0.4,3,0.7,4.5,0.7c8.8,0,16-7.2,16-16C48,23.2,40.8,16,32,16z" fill="white"></path></svg><span>Share</span></button><button quote="Netflix hires former Facebook executive as gaming VP" aria-label="telegram" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#37aee2"></rect><path d="m45.90873,15.44335c-0.6901,-0.0281 -1.37668,0.14048 -1.96142,0.41265c-0.84989,0.32661 -8.63939,3.33986 -16.5237,6.39174c-3.9685,1.53296 -7.93349,3.06593 -10.98537,4.24067c-3.05012,1.1765 -5.34694,2.05098 -5.4681,2.09312c-0.80775,0.28096 -1.89996,0.63566 -2.82712,1.72788c-0.23354,0.27218 -0.46884,0.62161 -0.58825,1.10275c-0.11941,0.48114 -0.06673,1.09222 0.16682,1.5716c0.46533,0.96052 1.25376,1.35737 2.18443,1.71383c3.09051,0.99037 6.28638,1.93508 8.93263,2.8236c0.97632,3.44171 1.91401,6.89571 2.84116,10.34268c0.30554,0.69185 0.97105,0.94823 1.65764,0.95525l-0.00351,0.03512c0,0 0.53908,0.05268 1.06412,-0.07375c0.52679,-0.12292 1.18879,-0.42846 1.79109,-0.99212c0.662,-0.62161 2.45836,-2.38812 3.47683,-3.38552l7.6736,5.66477l0.06146,0.03512c0,0 0.84989,0.59703 2.09312,0.68132c0.62161,0.04214 1.4399,-0.07726 2.14229,-0.59176c0.70766,-0.51626 1.1765,-1.34683 1.396,-2.29506c0.65673,-2.86224 5.00979,-23.57745 5.75257,-27.00686l-0.02107,0.08077c0.51977,-1.93157 0.32837,-3.70159 -0.87096,-4.74991c-0.60054,-0.52152 -1.2924,-0.7498 -1.98425,-0.77965l0,0.00176zm-0.2072,3.29069c0.04741,0.0439 0.0439,0.0439 0.00351,0.04741c-0.01229,-0.00351 0.14048,0.2072 -0.15804,1.32576l-0.01229,0.04214l-0.00878,0.03863c-0.75858,3.50668 -5.15554,24.40802 -5.74203,26.96472c-0.08077,0.34417 -0.11414,0.31959 -0.09482,0.29852c-0.1756,-0.02634 -0.50045,-0.16506 -0.52679,-0.1756l-13.13468,-9.70175c4.4988,-4.33199 9.09945,-8.25307 13.744,-12.43229c0.8218,-0.41265 0.68483,-1.68573 -0.29852,-1.70681c-1.04305,0.24584 -1.92279,0.99564 -2.8798,1.47502c-5.49971,3.2626 -11.11882,6.13186 -16.55882,9.49279c-2.792,-0.97105 -5.57873,-1.77704 -8.15298,-2.57601c2.2336,-0.89555 4.00889,-1.55579 5.75608,-2.23009c3.05188,-1.1765 7.01687,-2.7042 10.98537,-4.24067c7.94051,-3.06944 15.92667,-6.16346 16.62028,-6.43037l0.05619,-0.02283l0.05268,-0.02283c0.19316,-0.0878 0.30378,-0.09658 0.35471,-0.10009c0,0 -0.01756,-0.05795 -0.00351,-0.04566l-0.00176,0zm-20.91715,22.0638l2.16687,1.60145c-0.93418,0.91311 -1.81743,1.77353 -2.45485,2.38812l0.28798,-3.98957" fill="white"></path></svg><span>Share</span></button><button quote="Netflix hires former Facebook executive as gaming VP" aria-label="whatsapp" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#25D366"></rect><path d="m42.32286,33.93287c-0.5178,-0.2589 -3.04726,-1.49644 -3.52105,-1.66732c-0.4712,-0.17346 -0.81554,-0.2589 -1.15987,0.2589c-0.34175,0.51004 -1.33075,1.66474 -1.63108,2.00648c-0.30032,0.33658 -0.60064,0.36247 -1.11327,0.12945c-0.5178,-0.2589 -2.17994,-0.80259 -4.14759,-2.56312c-1.53269,-1.37217 -2.56312,-3.05503 -2.86603,-3.57283c-0.30033,-0.5178 -0.03366,-0.80259 0.22524,-1.06149c0.23301,-0.23301 0.5178,-0.59547 0.7767,-0.90616c0.25372,-0.31068 0.33657,-0.5178 0.51262,-0.85437c0.17088,-0.36246 0.08544,-0.64725 -0.04402,-0.90615c-0.12945,-0.2589 -1.15987,-2.79613 -1.58964,-3.80584c-0.41424,-1.00971 -0.84142,-0.88027 -1.15987,-0.88027c-0.29773,-0.02588 -0.64208,-0.02588 -0.98382,-0.02588c-0.34693,0 -0.90616,0.12945 -1.37736,0.62136c-0.4712,0.5178 -1.80194,1.76053 -1.80194,4.27186c0,2.51134 1.84596,4.945 2.10227,5.30747c0.2589,0.33657 3.63497,5.51458 8.80262,7.74113c1.23237,0.5178 2.1903,0.82848 2.94111,1.08738c1.23237,0.38836 2.35599,0.33657 3.24402,0.20712c0.99159,-0.15534 3.04985,-1.24272 3.47963,-2.45956c0.44013,-1.21683 0.44013,-2.22654 0.31068,-2.45955c-0.12945,-0.23301 -0.46601,-0.36247 -0.98382,-0.59548m-9.40068,12.84407l-0.02589,0c-3.05503,0 -6.08417,-0.82849 -8.72495,-2.38189l-0.62136,-0.37023l-6.47252,1.68286l1.73463,-6.29129l-0.41424,-0.64725c-1.70875,-2.71846 -2.6149,-5.85116 -2.6149,-9.07706c0,-9.39809 7.68934,-17.06155 17.15993,-17.06155c4.58253,0 8.88029,1.78642 12.11655,5.02268c3.23625,3.21036 5.02267,7.50812 5.02267,12.06476c-0.0078,9.3981 -7.69712,17.06155 -17.14699,17.06155m14.58906,-31.58846c-3.93529,-3.80584 -9.1133,-5.95471 -14.62789,-5.95471c-11.36055,0 -20.60848,9.2065 -20.61625,20.52564c0,3.61684 0.94757,7.14565 2.75211,10.26282l-2.92557,10.63564l10.93337,-2.85309c3.0136,1.63108 6.4052,2.4958 9.85634,2.49839l0.01037,0c11.36574,0 20.61884,-9.2091 20.62403,-20.53082c0,-5.48093 -2.14111,-10.64081 -6.03239,-14.51915" fill="white"></path></svg><span>Share</span></button><button title="Netflix hires former Facebook executive as gaming VP" quote="Netflix hires former Facebook executive as gaming VP" aria-label="email" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg><span>Email</span></button><button quote="Netflix hires former Facebook executive as gaming VP" aria-label="linkedin" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#007fb1"></rect><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z" fill="white"></path></svg><span>Share</span></button></div></article><aside><div class="search-social"><form action="/search"><div class="input"><input type="search" name="q" id="search" placeholder="Search IOL"/><span class="bottom"></span><span class="right"></span><span class="top"></span><span class="left"></span></div><button>Search</button></form></div><div class="social-media align-middle"><span>Follow IOL</span><a href="https://www.facebook.com/IOLTECHNOLOGY/" target="_blank" rel="noopener noreferrer nofollow"><img width="30" height="30" src="/static/media/facebook-ico.8640ea43.svg" alt="Like IOL on Facebook" title="Like IOL on Facebook"/></a><a href="https://www.twitter.com/TechIol" target="_blank" rel="noopener noreferrer nofollow"><img width="30" height="30" src="/static/media/twitter-ico.8039dde7.svg" alt="Follow IOL on Twitter" title="Follow IOL on Twitter"/></a><a href="https://www.instagram.com/iol_tech/" target="_blank" rel="noopener noreferrer nofollow"><img width="30" height="30" src="data:image/png;base64,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" alt="Follow IOL on Instagram" title="Follow IOL on Instagram"/></a><a href="https://www.youtube.com/channel/UCeQFd7S6urAw6mm0kS4xuhg/?sub_confirmation=1" target="_blank" rel="noopener noreferrer nofollow"><img width="30" height="30" src="/static/media/youtube-ico.09d76e16.svg" alt="Subscribe to IOL on YouTube" title="Subscribe to IOL on YouTube"/></a></div><div class="advert inner-advert mt-20"><small>Advertisment</small><div class="advert"><div style="width:300px;height:250px"></div></div></div><div class="most-read-related mt-20"></div><div class="TrendsBarcss__StyledTrendsBar-sc-18oncfz-0 OXGqE trends-bar"><span><strong>Trending</strong> on IOL</span><nav><ul><li><a href="/tags/3rd-wave">#thirdwave</a></li><li><a href="/tags/looting">#looting</a></li><li><a href="/tags/jacob-zuma">#JacobZuma</a></li></ul></nav></div><div class="advert inner-advert mt-20 sticky"><small>Advertisment</small><div class="advert"><div style="width:300px;height:600px"></div></div></div></aside></div><div class="row mt-20"><section class="grid-2-2"><div class="OUTBRAIN" data-src="https://www.iol.co.za/technology/software-and-internet/netflix-hires-former-facebook-executive-as-gaming-vp-37ccd53e-e794-5f24-ab31-d92fa99fca26" data-widget-id="AR_1"></div></section><aside><ul class="MostReadWidgetcss__StyledList-sc-1phdibc-1 fNgZPx tabs"><li><a href="" class="active">Most Read</a></li><li><a href="" class="">Editors Choice</a></li></ul><div class="wrapper">Loading <!-- -->News<!-- -->...</div></aside></div><div class="row advert mt-20"><div style="width:300px;height:50px"></div></div></main><footer><div class="row"><div class="small-12 medium-3"><p><strong>Sections on IOL</strong></p><ul><li><a href="/news">News</a></li><li><a href="/sport">Sport</a></li><li><a href="/education">Education</a></li><li><a href="/technology">Tech</a></li><li><a href="/business-report">Business Report</a></li><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/motoring">Motoring</a></li><li><a href="/travel">Travel</a></li><li><a href="/personal-finance">Personal Finance</a></li><li><a href="/multimedia">Multimedia</a></li></ul><p><strong>Follow IOL</strong></p><div class="social"><a href="https://www.facebook.com/IOLnews" target="_blank" rel="noopener noreferrer nofollow"><img src="/static/media/facebook-ico.8640ea43.svg" width="30" height="30" alt="Like IOL on Facebook" title="Like IOL on Facebook"/></a><a href="https://www.twitter.com/IOL" target="_blank" rel="noopener noreferrer nofollow"><img src="/static/media/twitter-ico.8039dde7.svg" width="30" height="30" alt="Follow IOL on Twitter" title="Follow IOL on Twitter"/></a><a href="https://www.instagram.com/iolnews" target="_blank" rel="noopener noreferrer nofollow"><img src="data:image/png;base64,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" width="30" height="30" alt="Follow IOL on Instagram" title="Follow IOL on Instagram"/></a><a href="/rss"><img src="/static/media/rss-ico.909f5bab.svg" width="30" height="30" alt="Subscribe to IOL RSS Feed" title="Subscribe to IOL RSS Feed"/></a></div></div><div class="small-12 medium-3"><p><strong>More on IOL</strong></p><ul><li><a href="/about-iol">About IOL</a></li><li><a href="/contact-us">Contact Us</a></li><li><a href="/weather">Weather</a></li><li><a href="/advertising">Advertise with us</a></li><li><a href="/feedback">Feedback</a></li><li><a href="/complaints">Complaints Procedure</a></li></ul></div><div class="small-12 medium-3 mb-20"><p><strong>Legal</strong></p><ul><li><a href="/press-code">Press Code</a></li><li><a href="/privacy-policy">Privacy Policy</a></li><li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li></ul><p><strong>Trending on IOL</strong></p><ul><li><a href="/tags/3rd-wave">#thirdwave</a></li><li><a href="/tags/looting">#looting</a></li><li><a href="/tags/jacob-zuma">#JacobZuma</a></li></ul><a class="btn btn-red btn-anim" href="/newsletters">Newsletter Subscribe</a></div><div class="small-12 medium-3"><p><strong>Newspapers</strong></p><ul><li><a href="/the-star">The Star</a></li><li><a href="/capeargus">Cape Argus</a></li><li><a href="/weekend-argus">Weekend Argus</a></li><li><a href="/dailynews">Daily News</a></li><li><a href="/capetimes">Cape Times</a></li><li><a href="/mercury">The Mercury</a></li><li><a href="/pretoria-news">Pretoria News</a></li><li><a href="/saturday-star">Saturday Star</a></li><li><a href="/ios">The Independent on Saturday</a></li><li><a href="/sunday-tribune">Sunday Tribune</a></li><li><a href="/sundayindependent">Sunday Independent</a></li><li><a href="/thepost">The Post</a></li><li><a href="https://www.dailyvoice.co.za" target="_blank" rel="noopener noreferrer nofollow">Daily Voice</a></li><li><a href="https://www.isolezwe.co.za" target="_blank" rel="noopener noreferrer nofollow">Isolezwe</a></li></ul></div></div><div class="copyright"><div class="small-12 medium-12 text-center"><p>© <!-- -->2021<!-- --> Independent Online and affiliated companies. All rights reserved</p><br/><p>Please visit the official Government information portal for Coronavirus by clicking <a href="https://sacoronavirus.co.za/" target="_blank" rel="noopener noreferrer nofollow">HERE</a></p></div></div></footer><div class="ad-leaderboard-sticky"><div style="width:300px;height:50px"></div></div></div></div></div>
      <script type="text/javascript">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</script>
      <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,4,1,2]</script>
<script async data-chunk="client" src="/static/js/runtime~client.ce932c9d.js"></script>
<script async data-chunk="client" src="/static/js/11.82d68f7c.chunk.js"></script>
<script async data-chunk="client" src="/static/js/client.67a033b6.chunk.js"></script>
<script async data-chunk="DefaultSection" src="/static/js/0.786f2c76.chunk.js"></script>
<script async data-chunk="DefaultSection" src="/static/js/4.0c0a7a98.chunk.js"></script>
<script async data-chunk="DefaultSection" src="/static/js/1.f5098b3e.chunk.js"></script>
<script async data-chunk="DefaultSection" src="/static/js/pages-Article.0f550c01.chunk.js"></script>

      <!-- Narrative / Effective Measure -->
      <script type="text/javascript">
        (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
          (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
          n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
          o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
        })(window,document,'script','https://t.effectivemeasure.net','_em');
      </script>
      <noscript>
        <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
      </noscript>
  
      <!-- Chartbeat -->
      <script type='text/javascript'>
        var _sf_async_config={};
        _sf_async_config.uid = 60729;
        _sf_async_config.domain = 'iol.co.za';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = document.location.pathname.split("/")[1];
        _sf_async_config.authors = "Reuters";
        (function(){
          function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('async', true);
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
      </script>

      <!-- Outbrain -->
      <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
      <!-- IMA for video ads -->
      <script async="async" src='https://imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
      <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66f5111a7deecf60","token":"ded564e3fab14a9da018be1846739622","version":"2021.6.0","si":10}'></script>
</body>
  </html>