<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".kt164x2w3k" data-react-checksum="-1877379831"><head data-reactid=".kt164x2w3k.0"><title data-reactid=".kt164x2w3k.0.0">Actress celebrates her talent with a song about life | The Star</title><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".kt164x2w3k.0.2"/><meta property="og:type" content="article" data-reactid=".kt164x2w3k.0.3"/><meta property="og:title" content="Actress celebrates her talent with a song about life | The Star" data-reactid=".kt164x2w3k.0.4"/><meta property="og:description" content="Mvelase also features in the iconic boxing musical King Kong" data-reactid=".kt164x2w3k.0.5"/><meta property="og:url" content="https://www.iol.co.za/the-star/news/actress-celebrates-her-talent-with-a-song-about-life-11117586" data-reactid=".kt164x2w3k.0.6"/><meta property="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/09/07/iol/277/GR-Lerato-Mvelase_7398.jpg&amp;operation=CROP&amp;offset=0x403&amp;resize=2343x1315" data-reactid=".kt164x2w3k.0.7"/><meta property="keywords" data-reactid=".kt164x2w3k.0.8"/><meta itemprop="headline" content="Actress celebrates her talent with a song about life" data-reactid=".kt164x2w3k.0.9"/><meta itemprop="description" name="description" content="Mvelase also features in the iconic boxing musical King Kong" data-reactid=".kt164x2w3k.0.a"/><meta name="msvalidate.01" content="900DA6A0D2D6A54A9803EE8F5C672EBA" data-reactid=".kt164x2w3k.0.b"/><meta name="twitter:site" content="@IOL" data-reactid=".kt164x2w3k.0.c"/><meta name="twitter:creator" content="@IOL" data-reactid=".kt164x2w3k.0.d"/><meta name="twitter:description" content="Mvelase also features in the iconic boxing musical King Kong" data-reactid=".kt164x2w3k.0.e"/><meta name="twitter:title" content="Actress celebrates her talent with a song about life | The Star" data-reactid=".kt164x2w3k.0.f"/><meta itemprop="inLanguage" content="en" data-reactid=".kt164x2w3k.0.g"/><meta name="google-site-verification" content="ZscZysg59lKrj_StHmd2ARKShiSOF5B4a_ts2F17A40" data-reactid=".kt164x2w3k.0.h"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/09/07/iol/277/GR-Lerato-Mvelase_7398.jpg&amp;operation=CROP&amp;offset=0x403&amp;resize=2343x1315" data-reactid=".kt164x2w3k.0.i:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/09/07/iol/277/GR-Lerato-Mvelase_7398.jpg&amp;operation=CROP&amp;offset=514x403&amp;resize=1314x1314" data-reactid=".kt164x2w3k.0.i:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".kt164x2w3k.0.j:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/09/07/iol/277/GR-Lerato-Mvelase_7398.jpg&amp;operation=CROP&amp;offset=0x403&amp;resize=2343x1315" data-reactid=".kt164x2w3k.0.j:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/the-star/news/actress-celebrates-her-talent-with-a-song-about-life-11117586" data-reactid=".kt164x2w3k.0.k"/><script type="application/ld+json" data-reactid=".kt164x2w3k.0.n">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".kt164x2w3k.0.o">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".kt164x2w3k.0.p"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".kt164x2w3k.0.q"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".kt164x2w3k.0.r"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".kt164x2w3k.0.s"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".kt164x2w3k.0.t"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".kt164x2w3k.0.u"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".kt164x2w3k.0.v"/><meta name="theme-color" content="#ffffff" data-reactid=".kt164x2w3k.0.w"/><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Lora|Lustria" rel="stylesheet" data-reactid=".kt164x2w3k.0.x"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".kt164x2w3k.0.y"/><link rel="stylesheet" href="/assets/20170906/css/main.css" data-reactid=".kt164x2w3k.0.z"/><meta itemprop="pageType" content="article" data-reactid=".kt164x2w3k.0.10"/><meta itemprop="identifier" content="11117586" data-reactid=".kt164x2w3k.0.11"/><meta itemprop="magnet:custom" name="section" content="the-star/news" data-reactid=".kt164x2w3k.0.12"/><script type="text/javascript" data-reactid=".kt164x2w3k.0.13">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".kt164x2w3k.0.14">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                  var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                  j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                  f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".kt164x2w3k.0.15">(function(h,o,t,j,a,r){
                       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                       h._hjSettings={hjid:431190,hjsv:5};
                       a=o.getElementsByTagName('head')[0];
                       r=o.createElement('script');r.async=1;
                       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                       a.appendChild(r);
                   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script><script type="text/javascript" data-reactid=".kt164x2w3k.0.16">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".kt164x2w3k.0.17"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><link rel="stylesheet" href="https://cdn.mojoreporter.com/js/smartbanner.min.css" data-reactid=".kt164x2w3k.0.18"/><meta name="smartbanner:title" content="IOL" data-reactid=".kt164x2w3k.0.19"/><meta name="smartbanner:author" content="INM Digital" data-reactid=".kt164x2w3k.0.1a"/><meta name="smartbanner:price" content="FREE" data-reactid=".kt164x2w3k.0.1b"/><meta name="smartbanner:price-suffix-apple" content=" - On the App Store" data-reactid=".kt164x2w3k.0.1c"/><meta name="smartbanner:price-suffix-google" content=" - In Google Play" data-reactid=".kt164x2w3k.0.1d"/><meta name="smartbanner:icon-apple" content="/assets/images/favicon/175x175bb.jpg" data-reactid=".kt164x2w3k.0.1e"/><meta name="smartbanner:icon-google" content="/assets/images/favicon/175x175bb.jpg" data-reactid=".kt164x2w3k.0.1f"/><meta name="smartbanner:button" content="VIEW" data-reactid=".kt164x2w3k.0.1g"/><meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/us/app/iol-news/id479535200?ls=1&amp;mt=8" data-reactid=".kt164x2w3k.0.1h"/><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.afrozaar.baobab.inm" data-reactid=".kt164x2w3k.0.1i"/><meta name="smartbanner:enabled-platforms" content="android,ios" data-reactid=".kt164x2w3k.0.1j"/></head><body class="the-star-news" id="top" data-reactid=".kt164x2w3k.1"><div id="fb-root" data-reactid=".kt164x2w3k.1.0"></div><script type="text/javascript" data-reactid=".kt164x2w3k.1.1">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".kt164x2w3k.1.2"></a><noscript data-reactid=".kt164x2w3k.1.3"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".kt164x2w3k.1.3.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".kt164x2w3k.1.4"></div><div class="interstitial-center-container" data-reactid=".kt164x2w3k.1.5"><div id="ad-interstitial" class="ad-interstitial-container" data-reactid=".kt164x2w3k.1.5.0"><div class="closebtn-box" id="closebutton" data-reactid=".kt164x2w3k.1.5.0.0">CLOSE X</div></div></div><header role="banner" class="black-bottom-border" data-reactid=".kt164x2w3k.1.6"><a href="/" class="back-to-iol" data-reactid=".kt164x2w3k.1.6.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".kt164x2w3k.1.6.1"><div class="wrapper" data-reactid=".kt164x2w3k.1.6.1.0"><ul data-reactid=".kt164x2w3k.1.6.1.0.0"><li data-reactid=".kt164x2w3k.1.6.1.0.0.1"><a rel="nofollow" href="http://www.loot.co.za/welcome?referrer=iolt" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".kt164x2w3k.1.6.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".kt164x2w3k.1.6.1.0.0.2"><a rel="nofollow" href="https://www.africanindy.com" target="_blank" title="African Independent" id="african-independent-commerical-nav" data-reactid=".kt164x2w3k.1.6.1.0.0.2.0">African Independent</a></li><li data-reactid=".kt164x2w3k.1.6.1.0.0.3"><a rel="nofollow" href="http://tyi.co.za?referrer=iolt" target="_blank" title="Young Independent" id="young-independent-commerical-nav" data-reactid=".kt164x2w3k.1.6.1.0.0.3.0">Young Independent</a></li><li data-reactid=".kt164x2w3k.1.6.1.0.0.4"><a rel="nofollow" href="http://www.iolproperty.co.za?referrer=iolt" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".kt164x2w3k.1.6.1.0.0.4.0">IOL Property</a></li></ul><div class="header-widgets" data-reactid=".kt164x2w3k.1.6.1.0.1"><div class="date-widget" data-reactid=".kt164x2w3k.1.6.1.0.1.0">Thu 7 Sep</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".kt164x2w3k.1.6.1.0.1.1"></div><div class="social-icons-header" data-reactid=".kt164x2w3k.1.6.1.0.1.2"><ul data-reactid=".kt164x2w3k.1.6.1.0.1.2.0"><li data-reactid=".kt164x2w3k.1.6.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".kt164x2w3k.1.6.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".kt164x2w3k.1.6.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".kt164x2w3k.1.6.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".kt164x2w3k.1.6.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".kt164x2w3k.1.6.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".kt164x2w3k.1.6.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".kt164x2w3k.1.6.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".kt164x2w3k.1.6.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".kt164x2w3k.1.6.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".kt164x2w3k.1.6.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".kt164x2w3k.1.6.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".kt164x2w3k.1.6.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".kt164x2w3k.1.6.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".kt164x2w3k.1.6.2"><a class="logo" href="/" data-reactid=".kt164x2w3k.1.6.2.0"><img src="/assets/images/header/iol.png" alt="logo" title="Welcome to IOL" data-reactid=".kt164x2w3k.1.6.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".kt164x2w3k.1.6.2.1"><ul id="headNavTopMenu" data-reactid=".kt164x2w3k.1.6.2.1.0"><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0"><a href="/news" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.0">News</a><ul class="sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1"><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0"><a href="/news/south-africa" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.0"><a href="/news/crime-courts" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.0.0">Crime &amp; Courts</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.1"><a href="/news/south-africa/eastern-cape" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.1.0">Eastern Cape</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.2"><a href="/news/south-africa/free-state" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.2.0">Free State</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.3"><a href="/news/south-africa/gauteng" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.3.0">Gauteng</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.4"><a href="/news/south-africa/kwazulu-natal" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.4.0">KwaZulu-Natal</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.5"><a href="/news/south-africa/limpopo" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.5.0">Limpopo</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.6"><a href="/news/south-africa/mpumalanga" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.6.0">Mpumalanga</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.7"><a href="/news/south-africa/northern-cape" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.7.0">Northern Cape</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.8"><a href="/news/south-africa/north-west" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.8.0">North West</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.9"><a href="/news/south-africa/western-cape" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.0.1.9.0">Western Cape</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.1"><a href="/news/politics" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.1.0">Politics</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.1.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.1.1.0"><a href="/news/politics/justice-safety" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.1.1.0.0">Justice &amp; Safety</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.1.1.1"><a href="/news/politics/education" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.1.1.1.0">Education</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.1.1.2"><a href="/news/politics/development" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.1.1.2.0">Development</a></li></ul></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.2"><a href="/news/africa" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.2.0">Africa</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.3"><a href="/news/world" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.3.0">World</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.4"><a href="/news/opinion" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.4.0">Opinion</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.5"><a href="/news/eish" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.5.0">Eish!</a></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.6"><a href="/news/special-features" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.6.0">Special Features</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.6.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.6.1.0"><a href="/news/special-features/zimbabwe" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.6.1.0.0">Grace Mugabe</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.6.1.1"><a href="/news/special-features/zuma" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.6.1.1.0">The Zuma Era</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.6.1.2"><a href="/news/special-features/us-elections" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.6.1.2.0">Trump&#x27;s America</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.6.1.3"><a href="/news/special-features/dont-look-away" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.6.1.3.0">#DontLookAway</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.6.1.4"><a href="/capeargus/the-dignity-project" data-reactid=".kt164x2w3k.1.6.2.1.0.0:0.1.6.1.4.0">The Dignity Project</a></li></ul></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1"><a href="/#" class="no-link" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.0">Business</a><ul class="sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1"><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0"><a href="/business-report" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.0">Business Report</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.0"><a href="/business-report/companies" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.0.0">Companies</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.1"><a href="/business-report/economy" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.1.0">Economy</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.2"><a href="/business-report/energy" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.3"><a href="/business-report/markets" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.3.0">Markets</a><ul class="sub-sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.3.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.3.1.0"><a href="/business-report/markets/shares" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.3.1.0.0">Shares</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.3.1.1"><a href="/business-report/markets/currencies" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.3.1.1.0">Currencies</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.3.1.2"><a href="/business-report/markets/commodities" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.3.1.2.0">Commodities</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.3.1.3"><a href="/business-report/market-indicators" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.4"><a href="/business-report/entrepreneurs" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.4.0">Entrepreneurs</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.5"><a href="/business-report/technology" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.5.0">Technology</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.6"><a href="/business-report/careers" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.6.0">Careers</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.7"><a href="/business-report/international" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.7.0">International</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.8"><a href="/business-report/opinion" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.8.0">Opinion</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.9"><a href="/personal-finance/money-tools" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.0.1.9.0">Financial Tools</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1"><a href="/personal-finance" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.0">Personal Finance</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1"><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.0"><a href="/personal-finance/my-money" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.0.0">My Money</a><ul class="sub-sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.0.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.0.1.0"><a href="/personal-finance/my-money/banking" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.0.1.0.0">Banking</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.0.1.1"><a href="/personal-finance/my-money/budgeting" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.0.1.1.0">Budgeting</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.0.1.2"><a href="/personal-finance/my-money/spending-wisely" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.0.1.2.0">Spending Wisely</a></li></ul></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.1"><a href="/personal-finance/debt" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.1.0">Debt</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.2"><a href="/personal-finance/financial-planning" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.2.0">Financial Planning</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.3"><a href="/personal-finance/retirement" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.3.0">Retirement</a></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.4"><a href="/personal-finance/investments" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.4.0">Invest</a><ul class="sub-sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.4.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.4.1.0"><a href="/personal-finance/collective-investments" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.4.1.0.0">Collective investments results</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.4.1.1"><a href="/personal-finance/fund-look-up" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.4.1.1.0">Fund look up</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.4.1.2"><a href="/personal-finance/fund-ranking-tool" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.4.1.2.0">Fund Ranking Tool</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.4.1.3"><a href="/personal-finance/performance-comparison-tool" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.4.1.3.0">Performance Comparison Tool</a></li></ul></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.5"><a href="/personal-finance/insurance" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.5.0">Insurance</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.6"><a href="/personal-finance/medical-cover" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.6.0">Medical Cover</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.7"><a href="/personal-finance/tax" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.7.0">Tax</a></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.8"><a href="/personal-finance/money-tools" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.8.0">Money tools</a><ul class="sub-sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.8.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.8.1.0"><a href="/personal-finance/money-tools/loans" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.8.1.0.0">Loan Calculator</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.8.1.1"><a href="/personal-finance/money-tools/interest-on-savings" data-reactid=".kt164x2w3k.1.6.2.1.0.0:1.1.1.1.8.1.1.0">Interest on Savings</a></li></ul></li></ul></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2"><a href="/sport" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.0">Sport</a><ul class="sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1"><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.0"><a href="/sport/soccer" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.0.0">Soccer</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.0.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.0.1.0"><a href="/sport/soccer/bafana" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.0.1.0.0">Bafana</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.0.1.1"><a href="/sport/soccer/psl" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.0.1.1.0">PSL</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.0.1.2"><a href="/sport/soccer/premier-league" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.0.1.2.0">Premier League</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.0.1.3"><a href="/sport/soccer/world-leagues" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.0.1.3.0">World Leagues</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.0.1.4"><a href="/sport/soccer/cup-competitions" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.0.1.4.0">Cup Competitions</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.0.1.5"><a href="/sport/soccer/logs" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.0.1.5.0">Soccer logs</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1"><a href="/sport/rugby" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.0">Rugby</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.0"><a href="/sport/rugby/springboks" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.0.0">Springboks</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.1"><a href="/sport/rugby/world" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.1.0">World Rugby</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.2"><a href="/sport/rugby/fixtures" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.2.0">Rugby fixtures</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.3"><a href="/sport/rugby/results" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.3.0">Rugby results</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.4"><a href="/sport/rugby/logs" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.4.0">Rugby logs</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.5"><a href="/sport/rugby/rugby-championship" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.5.0">Rugby Championship</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.6"><a href="/sport/rugby/currie-cup" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.6.0">Currie Cup</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.7"><a href="/sport/rugby/sevens" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.7.0">Sevens</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.8"><a href="/sport/rugby/cup-competitions" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.8.0">Cup Competitions</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.9"><a href="/sport/rugby/super-rugby" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.1.1.9.0">Super Rugby</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.2"><a href="/sport/cricket" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.2.0">Cricket</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.2.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.2.1.0"><a href="/sport/cricket/proteas" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.2.1.0.0">Proteas</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.2.1.1"><a href="/sport/cricket/world" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.2.1.1.0">World Cricket</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.2.1.2"><a href="/sport/cricket/domestic" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.2.1.2.0">Domestic Cricket</a></li></ul></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.3"><a href="/sport/boxing" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.3.0">Boxing</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.4"><a href="/sport/tennis" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.4.0">Tennis</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.5"><a href="/sport/fifa" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.5.0">Fifa</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.6"><a href="/sport/athletics" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.6.0">Athletics</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.7"><a href="/sport/opinion" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.7.0">Opinion</a></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.8"><a href="/sport/cycling" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.8.0">Cycling</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.8.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.8.1.0"><a href="/sport/cycling/results" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.8.1.0.0">Cycling results</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.9"><a href="/sport/golf" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.9.0">Golf</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.9.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.9.1.0"><a href="/sport/golf/fixtures" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.9.1.0.0">Golf fixtures</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.9.1.1"><a href="/sport/golf/results" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.9.1.1.0">Golf results</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.9.1.2"><a href="/sport/golf/logs" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.9.1.2.0">Golf logs</a></li></ul></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.a"><a href="/sport/more-sport" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.a.0">More sport</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.b"><a href="http://www.iolsportzone.co.za/?referrer=iolm" data-reactid=".kt164x2w3k.1.6.2.1.0.0:2.1.b.0">IOL Sportzone</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3"><a href="/entertainment" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.0">Entertainment</a><ul class="sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1"><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.0"><a href="/entertainment/whats-on" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.0.0">What&#x27;s On</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.0.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.0.1.0"><a href="/entertainment/whats-on/joburg" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.0.1.0.0">What&#x27;s On - Joburg</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.0.1.1"><a href="/entertainment/whats-on/durban" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.0.1.1.0">What&#x27;s On - Durban</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.0.1.2"><a href="/entertainment/whats-on/cape-town" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.0.1.2.0">What&#x27;s On - Cape Town</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.0.1.3"><a href="/entertainment/whats-on/pretoria" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.0.1.3.0">What&#x27;s On - Pretoria</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.1"><a href="/entertainment/celebrity-news" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.1.0">Celeb News</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.1.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.1.1.0"><a href="/entertainment/celebrity-news/international" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.1.1.0.0">International</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.1.1.1"><a href="/entertainment/celebrity-news/local" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.1.1.1.0">Local</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.2"><a href="/entertainment/tv" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.2.0">TV</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.2.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.2.1.0"><a href="/entertainment/tv/reality-tv" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.2.1.0.0">Reality TV</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.2.1.1"><a href="/entertainment/tv/soapies" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.2.1.1.0">Soapies</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.2.1.2"><a href="/entertainment/tv-guide" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.2.1.2.0">TV Guide</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.3"><a href="/entertainment/movies-theatre" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.3.0">Movies &amp; Theatre</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.3.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.3.1.0"><a href="/entertainment/movies-theatre/reviews" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.3.1.0.0">Movie Reviews</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.3.1.1"><a href="/entertainment/movie-guide" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.3.1.1.0">Movie Guide</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.4"><a href="/entertainment/music" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.4.0">Music</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.4.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.4.1.0"><a href="/entertainment/music/local" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.4.1.0.0">Local</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.4.1.1"><a href="/entertainment/music/international" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.4.1.1.0">International</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.4.1.2"><a href="/entertainment/music/reviews" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.4.1.2.0">Music Reviews</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.5"><a href="/entertainment/books" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.5.0">Books</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.5.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.5.1.0"><a href="/entertainment/books/reviews" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.5.1.0.0">Books Reviews</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.5.1.1"><a href="http://www.loot.co.za/books?referrer=iolt" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.5.1.1.0">Loot Books</a></li></ul></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.6"><a href="/lifestyle/competitions" data-reactid=".kt164x2w3k.1.6.2.1.0.0:3.1.6.0">Competitions</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4"><a href="/lifestyle" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.0">Lifestyle</a><ul class="sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1"><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0"><a href="/lifestyle/food-drink" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.0">Food &amp; Drink</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.1.0"><a href="/lifestyle/food-drink/recipes" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.1.0.0">Recipes</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.1.1"><a href="/lifestyle/food-drink/drink" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.1.1.0">Drink</a></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.1.2"><a href="/lifestyle/food-drink/restaurants" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.1.2.0">Restaurants</a><ul class="sub-sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.1.2.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.1.2.1.0"><a href="/lifestyle/food-drink/restaurants/joburg" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.1.2.1.0.0">Joburg</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.1.2.1.1"><a href="/lifestyle/food-drink/restaurants/durban" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.1.2.1.1.0">Durban</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.1.2.1.2"><a href="/lifestyle/food-drink/restaurants/cape-town" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.1.2.1.2.0">Cape Town</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.1.2.1.3"><a href="/lifestyle/food-drink/restaurants/pretoria" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.0.1.2.1.3.0">Pretoria</a></li></ul></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.1"><a href="/lifestyle/health" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.1.0">Health &amp; Wellness</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.1.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.1.1.0"><a href="/lifestyle/health/fitness" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.1.1.0.0">Fitness</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.1.1.1"><a href="/lifestyle/health/mind" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.1.1.1.0">Mind</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.1.1.2"><a href="/lifestyle/health/diet" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.1.1.2.0">Diet</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.2"><a href="/lifestyle/family" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.2.0">Family</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.2.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.2.1.0"><a href="/lifestyle/family/pregnancy" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.2.1.0.0">Pregnancy</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.2.1.1"><a href="/lifestyle/family/baby" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.2.1.1.0">Baby</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.2.1.2"><a href="/lifestyle/family/parenting" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.2.1.2.0">Parenting</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.2.1.3"><a href="/lifestyle/family/pets" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.2.1.3.0">Pets</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.3"><a href="/lifestyle/style-beauty" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.3.0">Style &amp; Beauty</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.3.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.3.1.0"><a href="/lifestyle/style-beauty/fashion" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.3.1.0.0">Fashion</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.3.1.1"><a href="/lifestyle/style-beauty/men" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.3.1.1.0">Men</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.3.1.2"><a href="/lifestyle/style-beauty/beauty" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.3.1.2.0">Beauty</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.3.1.3"><a href="/lifestyle/style-beauty/hair" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.3.1.3.0">Hair</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.3.1.4"><a href="/lifestyle/style-beauty/weddings" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.3.1.4.0">Weddings</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.4"><a href="/lifestyle/home-garden" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.4.0">Home &amp; Garden</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.4.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.4.1.0"><a href="/lifestyle/home-garden/home" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.4.1.0.0">Home</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.4.1.1"><a href="/lifestyle/home-garden/garden" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.4.1.1.0">Garden</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.5"><a href="/lifestyle/love-sex" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.5.0">Love &amp; Sex</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.5.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.5.1.0"><a href="/lifestyle/love-sex/sex" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.5.1.0.0">Sex</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.5.1.1"><a href="/lifestyle/love-sex/relationships" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.5.1.1.0">Relationships</a></li></ul></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.6"><a href="/lifestyle/competitions" data-reactid=".kt164x2w3k.1.6.2.1.0.0:4.1.6.0">Competitions</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5"><a href="/travel" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.0">Travel</a><ul class="sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.0"><a href="/travel/travel-news" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.0.0">Travel News</a></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1"><a href="/travel/south-africa" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.0"><a href="/travel/south-africa/eastern-cape" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.0.0">Eastern Cape</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.1"><a href="/travel/south-africa/free-state" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.1.0">Free State</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.2"><a href="/travel/south-africa/gauteng" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.2.0">Gauteng</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.3"><a href="/travel/south-africa/kwazulu-natal" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.4"><a href="/travel/south-africa/limpopo" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.4.0">Limpopo</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.5"><a href="/travel/south-africa/mpumalanga" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.5.0">Mpumalanga</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.6"><a href="/travel/south-africa/north-west" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.6.0">North West</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.7"><a href="/travel/south-africa/northern-cape" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.7.0">Northern Cape</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.8"><a href="/travel/south-africa/western-cape" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.1.1.8.0">Western Cape</a></li></ul></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.2"><a href="/travel/africa" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.2.0">Africa</a></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3"><a href="/travel/world" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3.0">World</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3.1.0"><a href="/travel/world/asia" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3.1.0.0">Asia</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3.1.1"><a href="/travel/world/australasia" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3.1.1.0">Australasia</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3.1.2"><a href="/travel/world/caribbean" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3.1.2.0">Caribbean</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3.1.3"><a href="/travel/world/europe" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3.1.3.0">Europe</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3.1.4"><a href="/travel/world/middle-east" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3.1.4.0">Middle East</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3.1.5"><a href="/travel/world/north-america" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3.1.5.0">North America</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3.1.6"><a href="/travel/world/south-america" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.3.1.6.0">South America</a></li></ul></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.4"><a href="/travel/travel-tips" data-reactid=".kt164x2w3k.1.6.2.1.0.0:5.1.4.0">Travel Tips</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6"><a href="/motoring" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.0">Motoring</a><ul class="sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.0"><a href="/motoring/industry-news" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.0.0">Industry news</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.1"><a href="/motoring/latest-launches" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.1.0">Latest launches</a></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2"><a href="/motoring/cars" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.0">Cars</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.0"><a href="/motoring/cars/alfa-romeo" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.0.0">Alfa-romeo</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1"><a href="/motoring/cars/aston-martin" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1.0">Aston-martin</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.2"><a href="/motoring/cars/audi" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.2.0">Audi</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.3"><a href="/motoring/cars/baic" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.3.0">Baic</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.4"><a href="/motoring/cars/bentley" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.4.0">Bentley</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.5"><a href="/motoring/cars/bmw" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.5.0">BMW</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.6"><a href="/motoring/cars/cadillac" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.6.0">Cadillac</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.7"><a href="/motoring/cars/chery" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.7.0">Chery</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.8"><a href="/motoring/cars/chevrolet" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.8.0">Chevrolet</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.9"><a href="/motoring/cars/chrysler" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.9.0">Chrysler</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.a"><a href="/motoring/cars/citroen" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.a.0">Citroen</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.b"><a href="/motoring/cars/daihatsu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.b.0">Daihatsu</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.c"><a href="/motoring/cars/datsun" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.c.0">Datsun</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.d"><a href="/motoring/cars/dodge" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.d.0">Dodge</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.e"><a href="/motoring/cars/faw" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.e.0">Faw</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.f"><a href="/motoring/cars/ferrari" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.f.0">Ferrari</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.g"><a href="/motoring/cars/fiat" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.g.0">Fiat</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.h"><a href="/motoring/cars/ford" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.h.0">Ford</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.i"><a href="/motoring/cars/foton" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.i.0">Foton</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.j"><a href="/motoring/cars/gwm" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.j.0">GWM</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.k"><a href="/motoring/cars/honda" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.k.0">Honda</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.l"><a href="/motoring/cars/hyundai" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.l.0">Hyundai</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.m"><a href="/motoring/cars/infiniti" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.m.0">Infiniti</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.n"><a href="/motoring/cars/isuzu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.n.0">Isuzu</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.o"><a href="/motoring/cars/jaguar" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.o.0">Jaguar</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.p"><a href="/motoring/cars/jeep" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.p.0">Jeep</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.q"><a href="/motoring/cars/jmc" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.q.0">JMC</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.r"><a href="/motoring/cars/kia" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.r.0">Kia</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.s"><a href="/motoring/cars/lamborghini" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.s.0">Lamborghini</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.t"><a href="/motoring/cars/land-rover" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.t.0">Land-rover</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.u"><a href="/motoring/cars/lexus" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.u.0">Lexus</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.v"><a href="/motoring/cars/lotus" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.v.0">Lotus</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.w"><a href="/motoring/cars/mahindra" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.w.0">Mahindra</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.x"><a href="/motoring/cars/maserati" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.x.0">Maserati</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.y"><a href="/motoring/cars/mazda" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.y.0">Mazda</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.z"><a href="/motoring/cars/mclaren" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.z.0">Mclaren</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.10"><a href="/motoring/cars/mercedes" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.10.0">Mercedes</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.11"><a href="/motoring/cars/mg" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.11.0">MG</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.12"><a href="/motoring/cars/mini" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.12.0">Mini</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.13"><a href="/motoring/cars/mitsubishi" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.13.0">Mitsubishi</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.14"><a href="/motoring/cars/nissan" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.14.0">Nissan</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.15"><a href="/motoring/cars/opel" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.15.0">Opel</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.16"><a href="/motoring/cars/other" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.16.0">Other</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.17"><a href="/motoring/cars/peugeot" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.17.0">Peugeot</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.18"><a href="/motoring/cars/porsche" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.18.0">Porsche</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.19"><a href="/motoring/cars/renault" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.19.0">Renault</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1a"><a href="/motoring/cars/rolls-royce" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1a.0">Rolls-royce</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1b"><a href="/motoring/cars/smart" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1b.0">Smart</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1c"><a href="/motoring/cars/ssangyong" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1c.0">Ssangyong</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1d"><a href="/motoring/cars/subaru" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1d.0">Subaru</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1e"><a href="/motoring/cars/suzuki" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1e.0">Suzuki</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1f"><a href="/motoring/cars/tata" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1f.0">Tata</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1g"><a href="/motoring/cars/toyota" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1g.0">Toyota</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1h"><a href="/motoring/cars/volkswagen" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1h.0">Volkswagen</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1i"><a href="/motoring/cars/volvo" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.2.1.1i.0">Volvo</a></li></ul></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3"><a href="/motoring/bikes" class="" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.0">Bikes</a><ul class="sub-sub-menu" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1"><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.0"><a href="/motoring/bikes/aprilia" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.0.0">Aprilia</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.1"><a href="/motoring/bikes/bimota" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.1.0">Bimota</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.2"><a href="/motoring/bikes/bmw" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.2.0">BMW</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.3"><a href="/motoring/bikes/buell" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.3.0">Buell</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.4"><a href="/motoring/bikes/ducati" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.4.0">Ducati</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.5"><a href="/motoring/bikes/ewizz" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.5.0">Ewizz</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.6"><a href="/motoring/bikes/gilera" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.6.0">Gilera</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.7"><a href="/motoring/bikes/harley-davidson" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.7.0">Harley-Davidson</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.8"><a href="/motoring/bikes/honda" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.8.0">Honda</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.9"><a href="/motoring/bikes/hyosung" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.9.0">Hyosung</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.a"><a href="/motoring/bikes/indian" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.a.0">Indian</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.b"><a href="/motoring/bikes/kawasaki" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.b.0">Kawasaki</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.c"><a href="/motoring/bikes/ktm" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.c.0">KTM</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.d"><a href="/motoring/bikes/moto-guzzi" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.d.0">Moto-Guzzi</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.e"><a href="/motoring/bikes/motomia" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.e.0">Motomia</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.f"><a href="/motoring/bikes/other" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.f.0">Other</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.g"><a href="/motoring/bikes/royal-enfield" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.g.0">Royal-Enfield</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.h"><a href="/motoring/bikes/suzuki" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.h.0">Suzuki</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.i"><a href="/motoring/bikes/triumph" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.i.0">Triumph</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.j"><a href="/motoring/bikes/vespa" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.j.0">Vespa</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.k"><a href="/motoring/bikes/yamaha" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.3.1.k.0">Yamaha</a></li></ul></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.4"><a href="/motoring/trucks" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.4.0">Trucks</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.5"><a href="/motoring/motorsport" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.5.0">Motorsport</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.6"><a href="/motoring/f1-grand-prix" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.6.0">F1</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.7"><a href="/motoring/road-tests" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.7.0">Road tests</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.8"><a href="/motoring/custom-cars" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.8.0">Custom Cars</a></li><li data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.9"><a href="/motoring/prices-specs" data-reactid=".kt164x2w3k.1.6.2.1.0.0:6.1.9.0">Prices &amp; Specs</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".kt164x2w3k.1.6.2.2"><div class="full-nav mobile-full toggle" data-reactid=".kt164x2w3k.1.6.2.2.0"><span data-reactid=".kt164x2w3k.1.6.2.2.0.0"></span></div><form action="/newsletters" method="post" id="subscribeBtn" class="black-left-border" data-reactid=".kt164x2w3k.1.6.2.2.1"><input type="hidden" name="page" value="the-star" data-reactid=".kt164x2w3k.1.6.2.2.1.0"/><button type="submit" data-reactid=".kt164x2w3k.1.6.2.2.1.1">SUBSCRIBE</button></form></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".kt164x2w3k.1.6.2.3"><ul data-reactid=".kt164x2w3k.1.6.2.3.0"><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.3.0.0"><a href="/#" class="no-link" data-reactid=".kt164x2w3k.1.6.2.3.0.0.0">Special features</a><ul class="sub-menu" data-reactid=".kt164x2w3k.1.6.2.3.0.0.1"><li data-reactid=".kt164x2w3k.1.6.2.3.0.0.1.0"><a href="/news/special-features/zimbabwe" data-reactid=".kt164x2w3k.1.6.2.3.0.0.1.0.0">Grace Mugabe</a></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.0.1.1"><a href="/news/special-features/zuma" data-reactid=".kt164x2w3k.1.6.2.3.0.0.1.1.0">The Zuma Era</a></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.0.1.2"><a href="/news/special-features/us-elections" data-reactid=".kt164x2w3k.1.6.2.3.0.0.1.2.0">Trump&#x27;s America</a></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.0.1.3"><a href="/news/special-features/dont-look-away" data-reactid=".kt164x2w3k.1.6.2.3.0.0.1.3.0">#DontLookAway</a></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.0.1.4"><a href="/capeargus/the-dignity-project" data-reactid=".kt164x2w3k.1.6.2.3.0.0.1.4.0">The Dignity Project</a></li></ul></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.1"><a href="/news" data-reactid=".kt164x2w3k.1.6.2.3.0.1.0">News</a></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.2"><a href="/news/politics" data-reactid=".kt164x2w3k.1.6.2.3.0.2.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".kt164x2w3k.1.6.2.3.0.3"><a href="/#" class="no-link" data-reactid=".kt164x2w3k.1.6.2.3.0.3.0">Business</a><ul class="sub-menu" data-reactid=".kt164x2w3k.1.6.2.3.0.3.1"><li data-reactid=".kt164x2w3k.1.6.2.3.0.3.1.0"><a href="/business-report" data-reactid=".kt164x2w3k.1.6.2.3.0.3.1.0.0">Business Report</a></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.3.1.1"><a href="/personal-finance" data-reactid=".kt164x2w3k.1.6.2.3.0.3.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.4"><a href="/sport" data-reactid=".kt164x2w3k.1.6.2.3.0.4.0">Sport</a></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.5"><a href="/entertainment" data-reactid=".kt164x2w3k.1.6.2.3.0.5.0">Entertainment</a></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.6"><a href="/lifestyle" data-reactid=".kt164x2w3k.1.6.2.3.0.6.0">Lifestyle</a></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.7"><a href="/travel" data-reactid=".kt164x2w3k.1.6.2.3.0.7.0">Travel</a></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.8"><a href="/motoring" data-reactid=".kt164x2w3k.1.6.2.3.0.8.0">Motoring</a></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.9"><a href="/multimedia/videos" data-reactid=".kt164x2w3k.1.6.2.3.0.9.0">Videos</a></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.a"><a href="/multimedia" data-reactid=".kt164x2w3k.1.6.2.3.0.a.0">Multimedia</a></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.b"><a href="/newspapers" data-reactid=".kt164x2w3k.1.6.2.3.0.b.0">Newspapers</a></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.c"><a href="http://www.wegotads.co.za/?referrer=iolm" data-reactid=".kt164x2w3k.1.6.2.3.0.c.0">Classifieds</a></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.d"><a href="/cape-community-newspapers" data-reactid=".kt164x2w3k.1.6.2.3.0.d.0">Cape Community</a></li><li data-reactid=".kt164x2w3k.1.6.2.3.0.e"><a href="/about-iol-1.458" data-reactid=".kt164x2w3k.1.6.2.3.0.e.0">About IOL</a></li></ul></nav></div></header><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".kt164x2w3k.1.7"><ul data-reactid=".kt164x2w3k.1.7.0"><li data-reactid=".kt164x2w3k.1.7.0.0"><h2 data-reactid=".kt164x2w3k.1.7.0.0.0"><a href="/the-star" data-reactid=".kt164x2w3k.1.7.0.0.0.0">the star</a></h2></li><li data-reactid=".kt164x2w3k.1.7.0.1"><h1 data-reactid=".kt164x2w3k.1.7.0.1.0">news</h1></li></ul></div><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".kt164x2w3k.1.8"><nav class="page-sub-nav" data-reactid=".kt164x2w3k.1.8.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".kt164x2w3k.1.8.0.0"><span data-reactid=".kt164x2w3k.1.8.0.0.0">All </span><span data-reactid=".kt164x2w3k.1.8.0.0.1">The Star</span></a><ul id="subNavMenu" data-reactid=".kt164x2w3k.1.8.0.2"><li class="subnavItem active" data-reactid=".kt164x2w3k.1.8.0.2.0:$subnavItem-0-top-the-star/news"><a href="/the-star/news" data-reactid=".kt164x2w3k.1.8.0.2.0:$subnavItem-0-top-the-star/news.0">News</a></li><li class="subnavItem" data-reactid=".kt164x2w3k.1.8.0.2.0:$subnavItem-1-top-the-star/sport"><a href="/the-star/sport" data-reactid=".kt164x2w3k.1.8.0.2.0:$subnavItem-1-top-the-star/sport.0">Sport</a></li><li class="subnavItem" data-reactid=".kt164x2w3k.1.8.0.2.0:$subnavItem-2-top-the-star/verve"><a href="/the-star/verve" data-reactid=".kt164x2w3k.1.8.0.2.0:$subnavItem-2-top-the-star/verve.0">Verve</a></li><li class="subnavItem" data-reactid=".kt164x2w3k.1.8.0.2.0:$subnavItem-3-top-the-star/motoring"><a href="/the-star/motoring" data-reactid=".kt164x2w3k.1.8.0.2.0:$subnavItem-3-top-the-star/motoring.0">Motoring</a></li><li class="subnavItem" data-reactid=".kt164x2w3k.1.8.0.2.0:$subnavItem-4-top-the-star/opinion-analysis"><a href="/the-star/opinion-analysis" data-reactid=".kt164x2w3k.1.8.0.2.0:$subnavItem-4-top-the-star/opinion-analysis.0">Opinion &amp; Analysis</a></li><li class="subnavItem" data-reactid=".kt164x2w3k.1.8.0.2.0:$subnavItem-5-top-classifieds"><a href="http://www.wegotads.co.za/?referrer=iolm" target="_blank" data-reactid=".kt164x2w3k.1.8.0.2.0:$subnavItem-5-top-classifieds.0">Classifieds</a></li></ul></nav></div><div class="leaderboard-ad wrapper no-lr-padding" id="top1LeaderContainer" data-reactid=".kt164x2w3k.1.a"><div class="notice" data-reactid=".kt164x2w3k.1.a.0">Advertisement</div><div class="wrapper" id="ad-leaderboard-top" data-reactid=".kt164x2w3k.1.a.1"></div></div><main data-reactid=".kt164x2w3k.1.b"><div class="wrapper white-bg main-article" data-reactid=".kt164x2w3k.1.b.0"><article class="two-thirds" data-reactid=".kt164x2w3k.1.b.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".kt164x2w3k.1.b.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/the-star/news/actress-celebrates-her-talent-with-a-song-about-life-11117586" data-reactid=".kt164x2w3k.1.b.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".kt164x2w3k.1.b.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".kt164x2w3k.1.b.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".kt164x2w3k.1.b.0.0.0.1.1"><meta itemprop="url" content="/assets/images/header/iol-60x60.png" data-reactid=".kt164x2w3k.1.b.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".kt164x2w3k.1.b.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".kt164x2w3k.1.b.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="Mvelase also features in the iconic boxing musical King Kong" data-reactid=".kt164x2w3k.1.b.0.0.0.2"/><meta itemprop="headline" content="Actress celebrates her talent with a song about life" data-reactid=".kt164x2w3k.1.b.0.0.0.3"/><header data-reactid=".kt164x2w3k.1.b.0.0.0.4"><h1 data-reactid=".kt164x2w3k.1.b.0.0.0.4.0">Actress celebrates her talent with a song about life</h1><meta itemprop="dateModified" content="2017-09-07T08:54" data-reactid=".kt164x2w3k.1.b.0.0.0.4.1"/><p class="meta" data-reactid=".kt164x2w3k.1.b.0.0.0.4.2"><a href="/the-star/news" data-reactid=".kt164x2w3k.1.b.0.0.0.4.2.0">News</a><span data-reactid=".kt164x2w3k.1.b.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2017-09-07T08:54" data-reactid=".kt164x2w3k.1.b.0.0.0.4.2.2">7 September 2017, 10:54am</span><span data-reactid=".kt164x2w3k.1.b.0.0.0.4.2.3"> / </span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".kt164x2w3k.1.b.0.0.0.4.2.4"><strong itemprop="name" data-reactid=".kt164x2w3k.1.b.0.0.0.4.2.4.0">MPILETSO MOTUMI</strong></span></p><div data-reactid=".kt164x2w3k.1.b.0.0.0.4.3"><div class="social-icons" data-reactid=".kt164x2w3k.1.b.0.0.0.4.3.0"><ul data-reactid=".kt164x2w3k.1.b.0.0.0.4.3.0.0"><li data-reactid=".kt164x2w3k.1.b.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Fthe-star%2Fnews%2Factress-celebrates-her-talent-with-a-song-about-life-11117586" title="Share on Facebook" data-reactid=".kt164x2w3k.1.b.0.0.0.4.3.0.0.1.0"><i class="fa fa-facebook-official" aria-hidden="true" id="article-facebook-share" data-reactid=".kt164x2w3k.1.b.0.0.0.4.3.0.0.1.0.0"></i></a></li><li data-reactid=".kt164x2w3k.1.b.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Actress%20celebrates%20her%20talent%20with%20a%20song%20about%20life&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fthe-star%2Fnews%2Factress-celebrates-her-talent-with-a-song-about-life-11117586" title="Share on Twitter" data-reactid=".kt164x2w3k.1.b.0.0.0.4.3.0.0.2.0"><i class="fa fa-twitter-square" aria-hidden="true" id="article-twitter-share" data-reactid=".kt164x2w3k.1.b.0.0.0.4.3.0.0.2.0.0"></i></a></li><li data-reactid=".kt164x2w3k.1.b.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Actress%20celebrates%20her%20talent%20with%20a%20song%20about%20life&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fthe-star%2Fnews%2Factress-celebrates-her-talent-with-a-song-about-life-11117586" title="Share on LinkedIn" data-reactid=".kt164x2w3k.1.b.0.0.0.4.3.0.0.3.0"><i class="fa fa-linkedin-square" aria-hidden="true" id="article-linkedin-share" data-reactid=".kt164x2w3k.1.b.0.0.0.4.3.0.0.3.0.0"></i></a></li><li class="whats-app" data-reactid=".kt164x2w3k.1.b.0.0.0.4.3.0.0.4"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.iol.co.za%2Fthe-star%2Fnews%2Factress-celebrates-her-talent-with-a-song-about-life-11117586" title="Share via WhatsApp" data-reactid=".kt164x2w3k.1.b.0.0.0.4.3.0.0.4.0"><i class="fa fa-whatsapp" aria-hidden="true" id="article-whatsapp-share" data-reactid=".kt164x2w3k.1.b.0.0.0.4.3.0.0.4.0.0"></i></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".kt164x2w3k.1.b.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".kt164x2w3k.1.b.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/09/07/iol/277/GR-Lerato-Mvelase_7398.jpg&amp;operation=CROP&amp;offset=0x403&amp;resize=2343x1315" data-reactid=".kt164x2w3k.1.b.0.0.0.5.0.0"/><meta itemprop="width" content="2343" data-reactid=".kt164x2w3k.1.b.0.0.0.5.0.1"/><meta itemprop="height" content="1721" data-reactid=".kt164x2w3k.1.b.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".kt164x2w3k.1.b.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/09/07/iol/277/GR-Lerato-Mvelase_7398.jpg&amp;operation=CROP&amp;offset=0x403&amp;resize=2343x1315" alt="" title="SINGLE-MINDED: Lerato Mvelase plays the role of Petal, a woman in love with boxer Ezekiel “King Kong” Dlamini. Now the actress has released a song called Themba Lami.  Picture: Bhekikhaya Mabaso" data-reactid=".kt164x2w3k.1.b.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".kt164x2w3k.1.b.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".kt164x2w3k.1.b.0.0.0.5.0.4.0">SINGLE-MINDED: Lerato Mvelase plays the role of Petal, a woman in love with boxer Ezekiel “King Kong” Dlamini. Now the actress has released a song called Themba Lami.  Picture: Bhekikhaya Mabaso</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".kt164x2w3k.1.b.0.0.0.5.1"><!-- C-ON- TEXT_CONTENT_START -->Actress Lerato Mvelase is finally ready to let her voice be heard. The mother-of-two recently released her single Themba Lami, a song about believing in life.
<p>“In terms of music, it has always been about waiting for the right time,” she says, adding that her connection to music has always been spiritual. </p>

<p>“That’s why we are all moved by it in some way. I didn’t want to do music for the sake of it. I wanted to find my voice and be sure of the message I am sending out there.” </p>

<p>With Themba Lami, the star wants people to see their life journey through the song. </p>

<p>“I’m inspired by how human beings can wake up every morning and get ready for the day and just know they are going to make it. So I wanted to talk about the belief you have in life, in yourself... in your dreams. </p>

<p>&quot;It could be the belief in your children, spouse or God. I didn’t want to make Themba Lami just about me because I’m sharing it with the rest of the country and the rest of Africa. I wanted it to be a message everyone could relate to.”</p>

<p>Mvelase says the most important message of the song is for people to know that their time will come, when everything they hope for eventually works out. </p>

<p>Her offering is afro soul in house music. “I can only hope the people will support and appreciate it.” </p>

<p>The album release is only set for next year; for now, she wants to first &quot;introduce&quot; her sound. </p>

<p>Mvelase, who celebrates her birthday today, has just returned from a two-month stay in Cape Town for the legendary boxing musical King Kong. </p>

<p>She plays the role of Petal, a woman in love with King Kong, but her love is unrequited. </p>

<p>“The audience was amazing in Cape Town. We had full nights.” </p>

<p>Mvelase says her role is one many women can relate to.</p>

<p>“She’s a young woman moved by love. Everything she does is for her love of this man she feels so strongly for. She feels her love is worthy, but he sees someone else, and she lives with that reality, but luckily finds love with someone who was right under her nose the whole time.” </p>

<p>Mvelase laughs when she talks about how she always knew she would choose the creative arts as her profession.</p>

<p>“I’ve always been that child who loved attention, always wanted to tell stories and sing and dance, and lucky for me, my mom said 'do whatever you want to do'. I’ve been in the industry now for 22 years.” </p>

<p>She started in musical theatre in 1995 and continued to build her brand through television presenting and acting in shows like Home Affairs, Backstage, The Road, Isibaya and Saints and Sinners. </p>

<p>It’s a balancing act for the entertainer, as she starts shooting for Isibaya today, prepares for King Kong's opening at the Joburg Theatre on Tuesday and promotes her single. </p>

<p>“I’m willing to go through the struggles of branching into the music business not because I am trying to sing, but because I can.”</p>

<p class="link link-twitter"><svg class='iconSvgTwitter' viewBox='0 0 1792 1792'><path d='M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z'/></svg> <a href="https://twitter.com/mane_mpi">@mane_mpi</a></p>
<!-- C-ON- TEXT_CONTENT_END --></div></div></div><div id="read-next" class="read-next" data-reactid=".kt164x2w3k.1.b.0.0.1"><span class="close-next-btn" data-reactid=".kt164x2w3k.1.b.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".kt164x2w3k.1.b.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".kt164x2w3k.1.b.0.0.1.1"><small data-reactid=".kt164x2w3k.1.b.0.0.1.1.0">Read next on IOL</small><div id="read-next-title" data-reactid=".kt164x2w3k.1.b.0.0.1.1.1"></div></a></div><script type="text/javascript" data-reactid=".kt164x2w3k.1.b.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":11117590,"label":"Tribute to jazz legend Ray Phiri","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/09/07/iol/96/Stimela-Photo-Shoot-by-Neo-Nsthoma-061-2.jpg&operation=CROP&offset=584x160&resize=1483x1483","uri":"the-star/news/tribute-to-jazz-legend-ray-phiri-11117590","published":"7 September 2017, 11:26am"},{"id":11117586,"label":"Actress celebrates her talent with a song about life","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/09/07/iol/277/GR-Lerato-Mvelase_7398.jpg&operation=CROP&offset=514x403&resize=1314x1314","uri":"the-star/news/actress-celebrates-her-talent-with-a-song-about-life-11117586","published":"7 September 2017, 10:54am"},{"id":11117151,"label":"Collapsed Orange Grove building 'a disaster waiting to happen'","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/97804112.JPG&operation=CROP&offset=391x0&resize=1559x1559","uri":"news/south-africa/gauteng/collapsed-orange-grove-building-a-disaster-waiting-to-happen-11117151","published":"7 September 2017, 10:24am"},{"id":11116451,"label":"ANC motion of no confidence baseless, says Mashaba","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/95916482.JPG&operation=CROP&offset=423x0&resize=1516x1516","uri":"news/politics/anc-motion-of-no-confidence-baseless-says-mashaba-11116451","published":"7 September 2017, 09:51am"},{"id":11115905,"label":"Shooting at Joburg flats triggered by quarrel with vagrants","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/07/23/iol/631/CT-bulletgun.jpg&operation=CROP&offset=51x0&resize=204x204","uri":"news/south-africa/gauteng/shooting-at-joburg-flats-triggered-by-quarrel-with-vagrants-11115905","published":"7 September 2017, 08:45am"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(11117586) == -1) {
                           readArticles.push(11117586);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script></article><aside class="one-third" data-reactid=".kt164x2w3k.1.b.0.1"><div class="ad-container" data-reactid=".kt164x2w3k.1.b.0.1.0"><div id="ad-mpu600-right" data-reactid=".kt164x2w3k.1.b.0.1.0.0"></div></div><div class="related-articles" data-reactid=".kt164x2w3k.1.b.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".kt164x2w3k.1.b.0.1.1.0"></div></div><div class="ad-container mputopRightContainer" data-reactid=".kt164x2w3k.1.b.0.1.2"><div id="ad-mpu-topRight" class="mputopRight" data-reactid=".kt164x2w3k.1.b.0.1.2.0"></div></div></aside><div class="two-thirds" data-reactid=".kt164x2w3k.1.b.0.2"></div></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".kt164x2w3k.1.b.1"><div class="three-quarters" data-reactid=".kt164x2w3k.1.b.1.0"><script src="//www.chargeplatform.com/tag/?id=112485" data-reactid=".kt164x2w3k.1.b.1.0.0"></script></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".kt164x2w3k.1.b.1.1"><section class="most-read" data-reactid=".kt164x2w3k.1.b.1.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".kt164x2w3k.1.b.1.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".kt164x2w3k.1.b.1.1.0.1"/><h2 data-reactid=".kt164x2w3k.1.b.1.1.0.2"><span data-reactid=".kt164x2w3k.1.b.1.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".kt164x2w3k.1.b.1.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".kt164x2w3k.1.b.1.1.0.3"><div class="read" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800"><div class="metaInfo" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/dailynews/watch-durban-hijackers-gangster-send-off-11106800" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.0.1.1"><meta itemprop="url" content="/assets/images/header/iol-60x60.png" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.0.2"><meta itemprop="name" content="MPHATHI NXUMALO" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.0.2.0"/></div><meta itemprop="description" content="The memorial service was characterised by dancing, loud music and motorbikes being revved to the joy of hundreds of people who had gathered at Umlazi’s M section" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.0.4"/><meta itemprop="datePublished" content="2017-09-06T14:17" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.0.5"/><meta itemprop="dateModified" content="2017-09-06T14:17" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/97776523.JPG&amp;operation=CROP&amp;offset=0x107&amp;resize=720x405" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.1.0"/><meta itemprop="width" content="720" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.1.1"/><meta itemprop="height" content="960" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.1.2"/></div><p itemprop="headline" content="WATCH: Durban hijacker&#x27;s gangster send off" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.2"><a href="/dailynews/watch-durban-hijackers-gangster-send-off-11106800" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106800.2.0">WATCH: Durban hijacker&#x27;s gangster send off</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017"><div class="metaInfo" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/teacher-strips-stink-grade-1-learner-in-front-of-class-11099017" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.0.1.1"><meta itemprop="url" content="/assets/images/header/iol-60x60.png" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.0.2"><meta itemprop="name" content="Robin Lee Francke" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.0.2.0"/></div><meta itemprop="description" content="A Grade 1 learner was left traumatised after she was allegedly stripped by her teacher and verbally abused in front of her classmates." data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.0.4"/><meta itemprop="datePublished" content="2017-09-06T05:42" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.0.5"/><meta itemprop="dateModified" content="2017-09-06T05:42" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/97779465.JPG" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.1.0"/><meta itemprop="width" content="736" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.1.1"/><meta itemprop="height" content="551" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.1.2"/></div><p itemprop="headline" content="Teacher strips &#x27;stink&#x27; Grade 1 learner in front of class" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.2"><a href="/news/south-africa/teacher-strips-stink-grade-1-learner-in-front-of-class-11099017" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099017.2.0">Teacher strips &#x27;stink&#x27; Grade 1 learner in front of class</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020"><div class="metaInfo" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/apple-filled-with-blood-sent-for-testing-11099020" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.0.1.1"><meta itemprop="url" content="/assets/images/header/iol-60x60.png" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.0.2"><meta itemprop="name" content="Genevieve Serra" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.0.2.0"/></div><meta itemprop="description" content="Lauren Carolus took to social media to post photos of an apple &#x27;filled with blood&#x27;, attracting speculations that it could be HIV-positive blood." data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.0.4"/><meta itemprop="datePublished" content="2017-09-06T05:56" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.0.5"/><meta itemprop="dateModified" content="2017-09-06T05:56" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/97769396.JPG&amp;operation=CROP&amp;offset=0x186&amp;resize=602x337" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.1.0"/><meta itemprop="width" content="602" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.1.1"/><meta itemprop="height" content="803" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.1.2"/></div><p itemprop="headline" content="Apple &#x27;filled with blood&#x27; sent for testing" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.2"><a href="/news/south-africa/apple-filled-with-blood-sent-for-testing-11099020" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11099020.2.0">Apple &#x27;filled with blood&#x27; sent for testing</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499"><div class="metaInfo" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/capeargus/blows-to-zara-hectors-head-detached-her-skull-from-her-spine-11106499" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.0.1.1"><meta itemprop="url" content="/assets/images/header/iol-60x60.png" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.0.2"><meta itemprop="name" content="Zodidi Dano" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.0.2.0"/></div><meta itemprop="description" content="Forensic pathologist testified that mother of two Zara Hector was struck five times in the head, with all blows being described as potentially fatal." data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.0.4"/><meta itemprop="datePublished" content="2017-09-06T14:53" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.0.5"/><meta itemprop="dateModified" content="2017-09-06T14:53" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/97271380.JPG" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.1.0"/><meta itemprop="width" content="494" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.1.1"/><meta itemprop="height" content="349" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.1.2"/></div><p itemprop="headline" content="Blows to Zara Hector&#x27;s head &#x27;detached her skull from her spine&#x27;" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.2"><a href="/capeargus/blows-to-zara-hectors-head-detached-her-skull-from-her-spine-11106499" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11106499.2.0">Blows to Zara Hector&#x27;s head &#x27;detached her skull from her spine&#x27;</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014"><div class="metaInfo" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/neighbours-find-pensioner-locked-in-room-surrounded-by-maggots-11115014" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.0.1.1"><meta itemprop="url" content="/assets/images/header/iol-60x60.png" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.0.2"><meta itemprop="name" content="Saafia February" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.0.2.0"/></div><meta itemprop="description" content="Denied access to Georgina Stoffels&#x27; home, neighbours climbed through a window and were shocked to discover maggots crawling over her back and bed." data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.0.4"/><meta itemprop="datePublished" content="2017-09-07T05:54" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.0.5"/><meta itemprop="dateModified" content="2017-09-07T05:54" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/97799629.JPG&amp;operation=CROP&amp;offset=0x88&amp;resize=875x491" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.1.0"/><meta itemprop="width" content="875" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.1.1"/><meta itemprop="height" content="1472" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.1.2"/></div><p itemprop="headline" content="Neighbours find pensioner locked in room, surrounded by maggots" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.2"><a href="/news/south-africa/neighbours-find-pensioner-locked-in-room-surrounded-by-maggots-11115014" data-reactid=".kt164x2w3k.1.b.1.1.0.3.0.$popularArticles-11115014.2.0">Neighbours find pensioner locked in room, surrounded by maggots</a></p></article></div></div></section></div></div></main><div class="leaderboard-ad wrapper no-lr-padding" id="top1LeaderContainer" data-reactid=".kt164x2w3k.1.c"><div class="notice" data-reactid=".kt164x2w3k.1.c.0">Advertisement</div><div class="wrapper" id="ad-leaderboard-bot" data-reactid=".kt164x2w3k.1.c.1"></div></div><div id="adLeaderboardStickyContainer" data-reactid=".kt164x2w3k.1.d"><div id="ad-leaderboard-sticky" data-reactid=".kt164x2w3k.1.d.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".kt164x2w3k.1.d.0.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".kt164x2w3k.1.d.0.0.0"></i></div></div></div><footer data-reactid=".kt164x2w3k.1.e"><div class="wrapper white-bg" data-reactid=".kt164x2w3k.1.e.0"><div id="footNav" data-reactid=".kt164x2w3k.1.e.0.0"><div class="footer-content" data-reactid=".kt164x2w3k.1.e.0.0.0"><h6 data-reactid=".kt164x2w3k.1.e.0.0.0.0">Company</h6><nav data-reactid=".kt164x2w3k.1.e.0.0.0.1"><ul data-reactid=".kt164x2w3k.1.e.0.0.0.1.0"><li data-reactid=".kt164x2w3k.1.e.0.0.0.1.0.0"><a href="/about-iol-1.458" data-reactid=".kt164x2w3k.1.e.0.0.0.1.0.0.0">About IOL</a></li><li data-reactid=".kt164x2w3k.1.e.0.0.0.1.0.1"><a href="/about-iol-1.458#id.9nxaafjuol6g" data-reactid=".kt164x2w3k.1.e.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".kt164x2w3k.1.e.0.0.0.1.0.2"><a href="/feedback" data-reactid=".kt164x2w3k.1.e.0.0.0.1.0.2.0">Feedback</a></li><li data-reactid=".kt164x2w3k.1.e.0.0.0.1.0.3"><a href="/press-code" data-reactid=".kt164x2w3k.1.e.0.0.0.1.0.3.0">Press Code</a></li><li data-reactid=".kt164x2w3k.1.e.0.0.0.1.0.4"><a href="/complaints" data-reactid=".kt164x2w3k.1.e.0.0.0.1.0.4.0">Complaints Procedure</a></li></ul></nav><h6 data-reactid=".kt164x2w3k.1.e.0.0.0.2">Follow us on</h6><nav class="footer-social-icons" data-reactid=".kt164x2w3k.1.e.0.0.0.3"><ul data-reactid=".kt164x2w3k.1.e.0.0.0.3.0"><li data-reactid=".kt164x2w3k.1.e.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/IOLnews" data-reactid=".kt164x2w3k.1.e.0.0.0.3.0.0.0"><img src="/assets/images/social-icons/facebook-ico.svg" title="Like us on Facebook" id="facebook-like-footer" data-reactid=".kt164x2w3k.1.e.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".kt164x2w3k.1.e.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/IOL" data-reactid=".kt164x2w3k.1.e.0.0.0.3.0.1.0"><img src="/assets/images/social-icons/twitter-ico.svg" title="Follow us on Twitter" id="twitter-follow-footer" data-reactid=".kt164x2w3k.1.e.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".kt164x2w3k.1.e.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/iolnews/" data-reactid=".kt164x2w3k.1.e.0.0.0.3.0.2.0"><img src="/assets/images/social-icons/instagram-ico.svg" title="Follow us on Instagram" id="instagram-follow-footer" data-reactid=".kt164x2w3k.1.e.0.0.0.3.0.2.0.0"/></a></li></ul></nav></div><div class="footer-content" data-reactid=".kt164x2w3k.1.e.0.0.1"><h6 data-reactid=".kt164x2w3k.1.e.0.0.1.0">Explore IOL</h6><nav data-reactid=".kt164x2w3k.1.e.0.0.1.1"><ul data-reactid=".kt164x2w3k.1.e.0.0.1.1.0"><li data-reactid=".kt164x2w3k.1.e.0.0.1.1.0.$footNav-news-"><a href="/news" data-reactid=".kt164x2w3k.1.e.0.0.1.1.0.$footNav-news-.0">News</a></li><li data-reactid=".kt164x2w3k.1.e.0.0.1.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".kt164x2w3k.1.e.0.0.1.1.0.$footNav-business-report-.0">Business Report</a></li><li data-reactid=".kt164x2w3k.1.e.0.0.1.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".kt164x2w3k.1.e.0.0.1.1.0.$footNav-personal-finance-.0">Personal Finance</a></li><li data-reactid=".kt164x2w3k.1.e.0.0.1.1.0.$footNav-sport-"><a href="/sport" data-reactid=".kt164x2w3k.1.e.0.0.1.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".kt164x2w3k.1.e.0.0.1.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".kt164x2w3k.1.e.0.0.1.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".kt164x2w3k.1.e.0.0.1.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".kt164x2w3k.1.e.0.0.1.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".kt164x2w3k.1.e.0.0.1.1.0.$footNav-travel-"><a href="/travel" data-reactid=".kt164x2w3k.1.e.0.0.1.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".kt164x2w3k.1.e.0.0.1.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".kt164x2w3k.1.e.0.0.1.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".kt164x2w3k.1.e.0.0.2"><h6 data-reactid=".kt164x2w3k.1.e.0.0.2.0">Listings &amp; More</h6><nav data-reactid=".kt164x2w3k.1.e.0.0.2.1"><ul data-reactid=".kt164x2w3k.1.e.0.0.2.1.0"><li data-reactid=".kt164x2w3k.1.e.0.0.2.1.0.0"><a href="/newspapers" data-reactid=".kt164x2w3k.1.e.0.0.2.1.0.0.0">Newspapers</a></li><li data-reactid=".kt164x2w3k.1.e.0.0.2.1.0.1"><a target="_blank" rel="nofollow" href="http://www.wegotads.co.za/?referrer=iolm?referrer=iolm" data-reactid=".kt164x2w3k.1.e.0.0.2.1.0.1.0">Classifieds</a></li><li data-reactid=".kt164x2w3k.1.e.0.0.2.1.0.2"><a target="_blank" rel="nofollow" href="http://www.wegotads.co.za/Employment/listings/22001" data-reactid=".kt164x2w3k.1.e.0.0.2.1.0.2.0">Careers</a></li><li data-reactid=".kt164x2w3k.1.e.0.0.2.1.0.3"><a href="/cape-community-newspapers" data-reactid=".kt164x2w3k.1.e.0.0.2.1.0.3.0">Community</a></li><li data-reactid=".kt164x2w3k.1.e.0.0.2.1.0.4"><a href="/weather" data-reactid=".kt164x2w3k.1.e.0.0.2.1.0.4.0">Weather</a></li></ul></nav></div><div class="footer-content" data-reactid=".kt164x2w3k.1.e.0.0.3"><h6 data-reactid=".kt164x2w3k.1.e.0.0.3.0">IOL in your inbox</h6><p data-reactid=".kt164x2w3k.1.e.0.0.3.1">Sign up to receive breaking news in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".kt164x2w3k.1.e.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".kt164x2w3k.1.e.0.0.3.2.0"/><br data-reactid=".kt164x2w3k.1.e.0.0.3.2.1"/><input type="hidden" name="page" value="the-star" data-reactid=".kt164x2w3k.1.e.0.0.3.2.2"/><button type="submit" data-reactid=".kt164x2w3k.1.e.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".kt164x2w3k.1.e.0.0.3.3"><span data-reactid=".kt164x2w3k.1.e.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".kt164x2w3k.1.e.0.0.3.3.1">subscribe</a><span data-reactid=".kt164x2w3k.1.e.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".kt164x2w3k.1.e.1"><div class="full-width white-bg grey-top-border" data-reactid=".kt164x2w3k.1.e.1.0"><div class="wrapper" data-reactid=".kt164x2w3k.1.e.1.0.0"><div class="copyright" data-reactid=".kt164x2w3k.1.e.1.0.0.0"><span data-reactid=".kt164x2w3k.1.e.1.0.0.0.0">© </span><script data-reactid=".kt164x2w3k.1.e.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".kt164x2w3k.1.e.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".kt164x2w3k.1.e.1.0.0.1"><nav data-reactid=".kt164x2w3k.1.e.1.0.0.1.0"><ul data-reactid=".kt164x2w3k.1.e.1.0.0.1.0.0"><li data-reactid=".kt164x2w3k.1.e.1.0.0.1.0.0.0"><a href="/about-iol-1.458#id.a0glxy3yiia" data-reactid=".kt164x2w3k.1.e.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".kt164x2w3k.1.e.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".kt164x2w3k.1.e.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".kt164x2w3k.1.e.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".kt164x2w3k.1.e.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".kt164x2w3k.1.e.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".kt164x2w3k.1.e.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".kt164x2w3k.1.f"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".kt164x2w3k.1.g"></script><script type="text/javascript" data-reactid=".kt164x2w3k.1.i">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</script><script type="text/javascript" data-reactid=".kt164x2w3k.1.j">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".kt164x2w3k.1.l"></script><script src="/assets/20170906/mini.min.js" data-reactid=".kt164x2w3k.1.m"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".kt164x2w3k.1.n"></script><script src="//za-cdn.effectivemeasure.net/em.js" async="" data-reactid=".kt164x2w3k.1.o"></script><noscript data-reactid=".kt164x2w3k.1.p"><img src="//za.effectivemeasure.net/em_image" alt="EM" style="position:absolute;left:-5px;"/></noscript><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".kt164x2w3k.1.q"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".kt164x2w3k.1.r"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".kt164x2w3k.1.s"></script><script src="/assets/20170906/bundle.min.js" data-reactid=".kt164x2w3k.1.u"></script><style data-reactid=".kt164x2w3k.1.v"></style><script type="text/javascript" data-reactid=".kt164x2w3k.1.w">(function() {
                  var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                  ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
               })();</script><script type="text/javascript" data-reactid=".kt164x2w3k.1.x">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".kt164x2w3k.1.y">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".kt164x2w3k.1.z">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".kt164x2w3k.1.10">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".kt164x2w3k.1.11"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".kt164x2w3k.1.12"></script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".kt164x2w3k.1.13"></div><script async="" src="https://cdn.mojoreporter.com/js/smartbanner.min.js" data-reactid=".kt164x2w3k.1.14"></script></body></html>