<!doctype html>
  <html lang="en">
    <head>
        
        <!-- Schema Scripts -->
        <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.iol.co.za/business-report/economy/sa-labour-declares-war-over-govt-plans-to-cut-wage-bill-43589887"},"headline":"SA labour declares 'war' over govt plans to cut wage bill","description":"The Public Servants Association said it was concerned about government plans to cut the civil service wage bill.","image":[{"@type":"ImageObject","description":"Minister of Finance Tito Mboweni delivers his budget speech to Parliamant on February 26, 2020. PHOTO: Phando Jikelo/African News Agency (ANA)","url":"https://cdn.africannewsagency.com/public/ana/mana/media/image/2020/02/26/23357898/Mboweniinsideparliament.jpeg","width":1280,"height":794}],"datePublished":"2020-02-27T08:20:00.000Z","dateModified":"2020-02-27T08:27:46.000Z","author":{"@type":"Person","name":"ANA Reporter"},"publisher":{"@type":"Organization","name":"IOL | News that Connects South Africans","logo":{"@type":"ImageObject","url":"https://www.iol.co.za/logo.jpg","width":"60","height":"60"}}}</script><script data-react-helmet="true" src="//magnetapi.klangoo.com/w/Widgets_118.js" type="text/javascript" async="true"></script>
          <!-- Meta Information -->
        <meta data-react-helmet="true" name="msapplication-TileColor" content="#ffffff"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9"/><meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo"/><meta data-react-helmet="true" property="fb:app_id" content="293175074032541"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill"/><meta data-react-helmet="true" property="og:description" content="The Public Servants Association said it was concerned about government plans to cut the civil service wage bill."/><meta data-react-helmet="true" property="og:url" content="/business-report/economy/sa-labour-declares-war-over-govt-plans-to-cut-wage-bill-43589887"/><meta data-react-helmet="true" property="og:image" content="https://image.iol.co.za/image/1/process/960x540?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2020/02/26/23357898/Mboweniinsideparliament.jpeg"/><meta data-react-helmet="true" property="keywords" content/><meta data-react-helmet="true" itemprop="headline" content="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill"/><meta data-react-helmet="true" itemprop="description" name="description" content="The Public Servants Association said it was concerned about government plans to cut the civil service wage bill."/><meta data-react-helmet="true" itemprop="dateModified" content="2020-02-27T08:27:46.000Z"/><meta data-react-helmet="true" itemprop="datePublished" content="2020-02-27T08:20:00.000Z"/><meta data-react-helmet="true" itemprop="identifier" content="43589887"/><meta data-react-helmet="true" name="twitter:site" content="@IOL"/><meta data-react-helmet="true" name="twitter:creator" content="@IOL"/><meta data-react-helmet="true" name="twitter:title" content="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill"/><meta data-react-helmet="true" name="twitter:description" content="The Public Servants Association said it was concerned about government plans to cut the civil service wage bill."/><meta data-react-helmet="true" itemprop="image" content="https://cdn.africannewsagency.com/public/ana/mana/media/image/2020/02/26/23357898/Mboweniinsideparliament.jpeg"/><meta data-react-helmet="true" itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/100x57?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2020/02/26/23357898/Mboweniinsideparliament.jpeg"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image:src" content="https://cdn.africannewsagency.com/public/ana/mana/media/image/2020/02/26/23357898/Mboweniinsideparliament.jpeg"/><meta data-react-helmet="true" itemprop="inLanguage" content="en"/>
        <!-- Title -->
        <title data-react-helmet="true">SA labour declares &#x27;war&#x27; over govt plans to cut wage bill</title>
        <!-- Links -->
        <link data-react-helmet="true" rel="icon" type="image/x-icon" href="/static/media/favicon.c83b3800.ico"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="mask-icon" href="/static/media/safari-pinned-tab.c408f83f.svg" color="#5bbad5"/><link data-react-helmet="true" rel="canonical" itemprop="url" href="https://www.iol.co.za/business-report/economy/sa-labour-declares-war-over-govt-plans-to-cut-wage-bill-43589887"/>
        <link rel="manifest" href="/manifest.json">
  
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TSH7V7');</script>
        <!-- End Google Tag Manager -->
        <script type='text/javascript'>!function(f,b,e,v,n,t,s) {
          if(f.fbq)return;n=f.fbq=function() {
             n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '794201197427829');
          fbq('track', 'PageView');</script>
        <noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript>

        <!-- IMA for video ads -->
        <script src='https://imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
        
        <!-- Styles -->
        <style data-styled="" data-styled-version="4.4.1"></style>
        
        <!-- Loadable Links -->
        <link data-chunk="client" rel="preload" as="script" href="/static/js/runtime~client.53904f3d.js">
<link data-chunk="client" rel="preload" as="style" href="/static/css/10.2072d913.chunk.css">
<link data-chunk="client" rel="preload" as="script" href="/static/js/10.41cdb5a0.chunk.js">
<link data-chunk="client" rel="preload" as="style" href="/static/css/client.3ef24823.chunk.css">
<link data-chunk="client" rel="preload" as="script" href="/static/js/client.46c8de9d.chunk.js">
<link data-chunk="DefaultSection" rel="preload" as="script" href="/static/js/0.8e0a7d6e.chunk.js">
<link data-chunk="DefaultSection" rel="preload" as="style" href="/static/css/3.46be1c1d.chunk.css">
<link data-chunk="DefaultSection" rel="preload" as="script" href="/static/js/3.96581924.chunk.js">
<link data-chunk="DefaultSection" rel="preload" as="script" href="/static/js/1.73f8e12b.chunk.js">
<link data-chunk="DefaultSection" rel="preload" as="script" href="/static/js/pages-Article.0e699d39.chunk.js">
  
        <!-- Loadable Styles -->
        <link data-chunk="client" rel="stylesheet" href="/static/css/10.2072d913.chunk.css">
<link data-chunk="client" rel="stylesheet" href="/static/css/client.3ef24823.chunk.css">
<link data-chunk="DefaultSection" rel="stylesheet" href="/static/css/3.46be1c1d.chunk.css">
    </head>
    <body class="">
      <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->
      <div id="fb-root"></div>
      <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
      <div id="root"><div class=""><div class="body-content"><header class=""><div class="black-bg"><ul><li><a href="http://www.loot.co.za/" target="_blank" rel="noopener noreferrer nofollow">Shop @ Loot</a></li><li><a href="https://www.drive360.co.za/" target="_blank" rel="noopener noreferrer nofollow">Drive360</a></li><li><a href="http://www.property360.co.za/" target="_blank" rel="noopener noreferrer nofollow">Property360</a></li><li><a href="https://www.talent360.co.za/" target="_blank" rel="noopener noreferrer nofollow">Talent360</a></li><li><a href="https://www.voices360.com/" target="_blank" rel="noopener noreferrer nofollow">Voices360</a></li><li><a href="https://www.tyi.co.za/" target="_blank" rel="noopener noreferrer nofollow">The Young Independents</a></li></ul></div><div class="white-bg nav align-middle"><div class="text-left"><a title="Go back to homepage" href="/"><img src="/static/media/iol.86757031.svg" alt="IOL"/></a></div><nav class="main-nav"><ul><li><a history="[object Object]" match="[object Object]" href="/news">News</a><ul><li><a history="[object Object]" match="[object Object]" href="/news/south-africa">South Africa</a><ul><li><a history="[object Object]" match="[object Object]" href="/news/south-africa/eastern-cape">Eastern Cape</a></li><li><a history="[object Object]" match="[object Object]" href="/news/south-africa/free-state">Free State</a></li><li><a history="[object Object]" match="[object Object]" href="/news/south-africa/gauteng">Gauteng</a></li><li><a history="[object Object]" match="[object Object]" href="/news/south-africa/kwazulu-natal">Kwazulu-Natal</a></li><li><a history="[object Object]" match="[object Object]" href="/news/south-africa/limpopo">Limpopo</a></li><li><a history="[object Object]" match="[object Object]" href="/news/south-africa/mpumalanga">Mpumalanga</a></li><li><a history="[object Object]" match="[object Object]" href="/news/south-africa/northern-cape">Northern Cape</a></li><li><a history="[object Object]" match="[object Object]" href="/news/south-africa/north-west">North West</a></li><li><a history="[object Object]" match="[object Object]" href="/news/south-africa/western-cape">Western Cape</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/news/politics">Politics</a><ul><li><a history="[object Object]" match="[object Object]" href="/news/politics/videos">Videos</a></li><li><a history="[object Object]" match="[object Object]" href="/news/politics/polls">Polls</a></li><li><a history="[object Object]" match="[object Object]" href="/news/politics/opinion">Opinion</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/belt-and-road">Belt and Road</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/news/africa">Africa</a></li><li><a history="[object Object]" match="[object Object]" href="/news/world">World</a></li><li><a history="[object Object]" match="[object Object]" href="/news/opinion">Opinion</a></li><li><a history="[object Object]" match="[object Object]" href="/news/eish">Eish!</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/sport">Sport</a><ul><li><a history="[object Object]" match="[object Object]" href="/sport/soccer">Soccer</a><ul><li><a history="[object Object]" match="[object Object]" href="/sport/soccer/psl">PSL</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/soccer/premier-league">Premier League</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/soccer/uefa-champions-league">UEFA Champions League</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/soccer/bundesliga">Bundesliga</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/soccer/bafana">Bafana</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/soccer/africa">Africa</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/soccer/la-liga">La Liga</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/soccer/europa-league">Europa League</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/sport/rugby">Rugby</a><ul><li><a history="[object Object]" match="[object Object]" href="/sport/rugby/springboks">Springboks</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/rugby/super-rugby">Super Rugby</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/rugby/rugby-championship">Rugby Championship</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/rugby/international">International</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/rugby/sevens">Sevens</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/rugby/currie-cup">Currie Cup</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/rugby/pro14">Pro14</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/sport/cricket">Cricket</a><ul><li><a history="[object Object]" match="[object Object]" href="/sport/cricket/proteas">Proteas</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/cricket/domestic">Domestic</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/cricket/international">International</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/cricket/video">Video</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/cricket/opinion">Opinion</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/sport/athletics">Athletics</a><ul><li><a history="[object Object]" match="[object Object]" href="/sport/athletics/iaaf-diamond-league">IAAF Diamond League</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/athletics/teamsa">TeamSA</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/sport/golf">Golf</a><ul><li><a history="[object Object]" match="[object Object]" href="/sport/golf/pga-tour">PGA Tour</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/golf/sunshine-tour">Sunshine Tour</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/golf/european-tour">European Tour</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/golf/us-masters">US Masters</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/golf/us-open">US Open</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/golf/open-championship">Open Championship</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/golf/us-pga">US PGA</a></li></ul></li><li><a>more sport</a><ul><li><a history="[object Object]" match="[object Object]" href="/sport/swimming">Swimming</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/netball">Netball</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/hockey">Hockey</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/basketball">Basketball</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/f1-grand-prix">Formula One</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/world-cup">World Cup</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/olympics">Olympics</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/sport/tennis">Tennis</a><ul><li><a history="[object Object]" match="[object Object]" href="/sport/tennis/atp-tour">ATP Tour</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/tennis/wta-tour">WTA Tour</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/tennis/australian-open">Australian Open</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/tennis/french-open">French Open</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/tennis/wimbledon">Wimbledon</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/tennis/us-open">US Open</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/sport/boxing">Boxing</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/cycling">Cycling</a></li><li><a history="[object Object]" match="[object Object]" href="/sport/opinion">Opinion</a></li></ul></li><li><a aria-current="page" class="active" history="[object Object]" match="[object Object]" href="/business-report">Business Report</a><ul><li><a history="[object Object]" match="[object Object]" href="/business-report/companies">Companies</a></li><li><a aria-current="page" class="active" history="[object Object]" match="[object Object]" href="/business-report/economy">Economy</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/energy">Energy</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/markets">Markets</a><ul><li><a history="[object Object]" match="[object Object]" href="/business-report/markets/shares">Shares</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/markets/currencies">Currencies</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/markets/commodities">Commodities</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/market-indicators">Market Indicators</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/business-report/entrepreneurs">Entrepreneurs</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/technology">Technology</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/careers">Careers</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/international">International</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/opinion">Opinion</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/budget">Budget</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/belt-and-road">Belt and Road</a></li><li><a history="[object Object]" match="[object Object]" href="/business-report/brics">BRICS</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/entertainment">Entertainment</a><ul><li><a history="[object Object]" match="[object Object]" href="/entertainment/celebrity-news">Celebrity News</a><ul><li><a history="[object Object]" match="[object Object]" href="/entertainment/celebrity-news/international">International</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/celebrity-news/local">Local</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/tv">TV</a><ul><li><a history="[object Object]" match="[object Object]" href="/entertainment/tv/local">Local</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/tv/international">International</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/tv/streaming">Streaming</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/tv/reality-tv">Reality TV</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/tv/soapies">Soapies</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/movies">Movies</a><ul><li><a history="[object Object]" match="[object Object]" href="/entertainment/movies/news">News</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/movies/reviews">Reviews</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/movies/coming-soon">Coming Soon</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/music">Music</a><ul><li><a history="[object Object]" match="[object Object]" href="/entertainment/music/local">Local</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/music/international">International</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/music/reviews">Reviews</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/gaming">Gaming</a><ul><li><a history="[object Object]" match="[object Object]" href="/entertainment/gaming/news">News</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/gaming/reviews">Reviews</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/royals">Royals</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/whats-on">What&#x27;s On</a><ul><li><a history="[object Object]" match="[object Object]" href="/entertainment/whats-on/joburg">Joburg</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/whats-on/durban">Durban</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/whats-on/cape-town">Cape Town</a></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/whats-on/pretoria">Pretoria</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/entertainment/books">Books</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle">Lifestyle</a><ul><li><a history="[object Object]" match="[object Object]" href="/lifestyle/food-drink">Food &amp; Drink</a><ul><li><a history="[object Object]" match="[object Object]" href="/lifestyle/food-drink/recipes">Recipes</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/food-drink/restaurants">Restaurants</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/food-drink/drink">Drink</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/health">Health</a><ul><li><a history="[object Object]" match="[object Object]" href="/lifestyle/health/fitness">Fitness</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/health/mind">Mind</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/health/diet">Diet</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/family">Family</a><ul><li><a history="[object Object]" match="[object Object]" href="/lifestyle/family/pregnancy">Pregnancy</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/family/baby">Baby</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/family/parenting">Parenting</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/family/pets">Pets</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/style-beauty">Style &amp; Beauty</a><ul><li><a history="[object Object]" match="[object Object]" href="/lifestyle/style-beauty/fashion">Fashion</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/style-beauty/men">Men</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/style-beauty/beauty">Beauty</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/style-beauty/hair">Hair</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/style-beauty/weddings">Weddings</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/home-garden">Home &amp; Garden</a><ul><li><a history="[object Object]" match="[object Object]" href="/lifestyle/home-garden/home">Home</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/home-garden/garden">Garden</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/love-sex">Love &amp; Sex</a><ul><li><a history="[object Object]" match="[object Object]" href="/lifestyle/love-sex/sex">Sex</a></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/love-sex/relationships">Relationships</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/lifestyle/competitions">Competitions</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/travel">Travel</a><ul><li><a history="[object Object]" match="[object Object]" href="/travel/travel-news">Travel News</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/south-africa">South Africa</a><ul><li><a history="[object Object]" match="[object Object]" href="/travel/south-africa/eastern-cape">Eastern Cape</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/south-africa/free-state">Free State</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/south-africa/gauteng">Gauteng</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/south-africa/kwazulu-natal">Kwazulu-Natal</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/south-africa/limpopo">Limpopo</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/south-africa/mpumalanga">Mpumalanga</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/south-africa/north-west">North West</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/south-africa/northern-cape">Northern Cape</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/south-africa/western-cape">Western Cape</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/travel/africa">Africa</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/world">World</a><ul><li><a history="[object Object]" match="[object Object]" href="/travel/world/asia">Asia</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/world/australasia">Australasia</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/world/caribbean">Caribbean</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/world/europe">Europe</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/world/middle-east">Middle East</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/world/north-america">North America</a></li><li><a history="[object Object]" match="[object Object]" href="/travel/world/south-america">South America</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/travel/travel-tips">Travel Tips</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/motoring">Motoring</a><ul><li><a history="[object Object]" match="[object Object]" href="/motoring/industry-news">Industry News</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/latest-launches">Latest Launches</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/cars">Cars</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/bikes">Bikes</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/trucks">Trucks</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/motorsport">Motorsport</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/f1-grand-prix">F1</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/road-tests">Road Tests</a></li><li><a history="[object Object]" match="[object Object]" href="/motoring/custom-cars">Custom Cars</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance">Personal Finance</a><ul><li><a history="[object Object]" match="[object Object]" href="/personal-finance/my-money">My Money</a><ul><li><a history="[object Object]" match="[object Object]" href="/personal-finance/my-money/banking">Banking</a></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/my-money/budgeting">Budgeting</a></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/my-money/spending-wisely">Spending Wisely</a></li></ul></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/debt">Debt</a></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/financial-planning">Financial Planning</a></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/retirement">Retirement</a></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/investments">Invest</a></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/insurance">Insurance</a></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/medical-cover">medical cover</a></li><li><a history="[object Object]" match="[object Object]" href="/personal-finance/tax">tax</a></li></ul></li></ul></nav><div class="align-self-middle"><a class="btn btn-red btn-anim" href="/newsletters">Newsletter Subscribe</a></div></div></header><div class="wing-banners horizontal-center"><div class="advert-wingbanner-left"><div style="width:160px;height:600px"></div></div><div class="advert-wingbanner-right"><div style="width:160px;height:600px"></div></div></div><main class="align-center" role="main"><div class="row advert mt-30"><div style="width:728px;height:90px"></div></div><div class="row breadcrumb"><a href="/business-report">Business Report</a><a href="/business-report/economy">Economy</a></div><div class="row article"><article class="white-bg"><figure><img loading="auto" src="https://image.iol.co.za/image/1/process/650x366?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2020/02/26/23357898/Mboweniinsideparliament.jpeg&amp;operation=CROP&amp;offset=0x37&amp;resize=1280x720" width="650" height="366" alt="Minister of Finance Tito Mboweni delivers his budget speech to Parliamant on February 26, 2020. PHOTO: Phando Jikelo/African News Agency (ANA)"/><figcaption>Minister of Finance Tito Mboweni delivers his budget speech to Parliamant on February 26, 2020. PHOTO: Phando Jikelo/African News Agency (ANA)</figcaption></figure><div id="article-content" class="article-content"><h1>SA labour declares &#x27;war&#x27; over govt plans to cut wage bill</h1><p class="meta">By ANA Reporter<!-- --> <img src="/static/media/clock-ico.76e49fb3.svg" alt="Time of article published"/> <!-- -->9m ago</p><div class="sharethis-inline-share-buttons"><p>Share this article:</p><button quote="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" aria-label="facebook" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg><span>Share</span></button><button title="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" quote="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" media="https://image.iol.co.za/image/1/process/960x540?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2020/02/26/23357898/Mboweniinsideparliament.jpeg" aria-label="twitter" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg><span>Tweet</span></button><button title="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" quote="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" media="https://image.iol.co.za/image/1/process/960x540?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2020/02/26/23357898/Mboweniinsideparliament.jpeg" aria-label="pinterest" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#cb2128"></rect><path d="M32,16c-8.8,0-16,7.2-16,16c0,6.6,3.9,12.2,9.6,14.7c0-1.1,0-2.5,0.3-3.7 c0.3-1.3,2.1-8.7,2.1-8.7s-0.5-1-0.5-2.5c0-2.4,1.4-4.1,3.1-4.1c1.5,0,2.2,1.1,2.2,2.4c0,1.5-0.9,3.7-1.4,5.7 c-0.4,1.7,0.9,3.1,2.5,3.1c3,0,5.1-3.9,5.1-8.5c0-3.5-2.4-6.1-6.7-6.1c-4.9,0-7.9,3.6-7.9,7.7c0,1.4,0.4,2.4,1.1,3.1 c0.3,0.3,0.3,0.5,0.2,0.9c-0.1,0.3-0.3,1-0.3,1.3c-0.1,0.4-0.4,0.6-0.8,0.4c-2.2-0.9-3.3-3.4-3.3-6.1c0-4.5,3.8-10,11.4-10 c6.1,0,10.1,4.4,10.1,9.2c0,6.3-3.5,11-8.6,11c-1.7,0-3.4-0.9-3.9-2c0,0-0.9,3.7-1.1,4.4c-0.3,1.2-1,2.5-1.6,3.4 c1.4,0.4,3,0.7,4.5,0.7c8.8,0,16-7.2,16-16C48,23.2,40.8,16,32,16z" fill="white"></path></svg><span>Share</span></button><button title="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" quote="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" media="https://image.iol.co.za/image/1/process/960x540?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2020/02/26/23357898/Mboweniinsideparliament.jpeg" aria-label="telegram" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#37aee2"></rect><path d="m45.90873,15.44335c-0.6901,-0.0281 -1.37668,0.14048 -1.96142,0.41265c-0.84989,0.32661 -8.63939,3.33986 -16.5237,6.39174c-3.9685,1.53296 -7.93349,3.06593 -10.98537,4.24067c-3.05012,1.1765 -5.34694,2.05098 -5.4681,2.09312c-0.80775,0.28096 -1.89996,0.63566 -2.82712,1.72788c-0.23354,0.27218 -0.46884,0.62161 -0.58825,1.10275c-0.11941,0.48114 -0.06673,1.09222 0.16682,1.5716c0.46533,0.96052 1.25376,1.35737 2.18443,1.71383c3.09051,0.99037 6.28638,1.93508 8.93263,2.8236c0.97632,3.44171 1.91401,6.89571 2.84116,10.34268c0.30554,0.69185 0.97105,0.94823 1.65764,0.95525l-0.00351,0.03512c0,0 0.53908,0.05268 1.06412,-0.07375c0.52679,-0.12292 1.18879,-0.42846 1.79109,-0.99212c0.662,-0.62161 2.45836,-2.38812 3.47683,-3.38552l7.6736,5.66477l0.06146,0.03512c0,0 0.84989,0.59703 2.09312,0.68132c0.62161,0.04214 1.4399,-0.07726 2.14229,-0.59176c0.70766,-0.51626 1.1765,-1.34683 1.396,-2.29506c0.65673,-2.86224 5.00979,-23.57745 5.75257,-27.00686l-0.02107,0.08077c0.51977,-1.93157 0.32837,-3.70159 -0.87096,-4.74991c-0.60054,-0.52152 -1.2924,-0.7498 -1.98425,-0.77965l0,0.00176zm-0.2072,3.29069c0.04741,0.0439 0.0439,0.0439 0.00351,0.04741c-0.01229,-0.00351 0.14048,0.2072 -0.15804,1.32576l-0.01229,0.04214l-0.00878,0.03863c-0.75858,3.50668 -5.15554,24.40802 -5.74203,26.96472c-0.08077,0.34417 -0.11414,0.31959 -0.09482,0.29852c-0.1756,-0.02634 -0.50045,-0.16506 -0.52679,-0.1756l-13.13468,-9.70175c4.4988,-4.33199 9.09945,-8.25307 13.744,-12.43229c0.8218,-0.41265 0.68483,-1.68573 -0.29852,-1.70681c-1.04305,0.24584 -1.92279,0.99564 -2.8798,1.47502c-5.49971,3.2626 -11.11882,6.13186 -16.55882,9.49279c-2.792,-0.97105 -5.57873,-1.77704 -8.15298,-2.57601c2.2336,-0.89555 4.00889,-1.55579 5.75608,-2.23009c3.05188,-1.1765 7.01687,-2.7042 10.98537,-4.24067c7.94051,-3.06944 15.92667,-6.16346 16.62028,-6.43037l0.05619,-0.02283l0.05268,-0.02283c0.19316,-0.0878 0.30378,-0.09658 0.35471,-0.10009c0,0 -0.01756,-0.05795 -0.00351,-0.04566l-0.00176,0zm-20.91715,22.0638l2.16687,1.60145c-0.93418,0.91311 -1.81743,1.77353 -2.45485,2.38812l0.28798,-3.98957" fill="white"></path></svg><span>Share</span></button><button separator=" " title="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" quote="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" media="https://image.iol.co.za/image/1/process/960x540?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2020/02/26/23357898/Mboweniinsideparliament.jpeg" aria-label="whatsapp" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#2cb742"></rect><path d="m42.32286,33.93287c-0.5178,-0.2589 -3.04726,-1.49644 -3.52105,-1.66732c-0.4712,-0.17346 -0.81554,-0.2589 -1.15987,0.2589c-0.34175,0.51004 -1.33075,1.66474 -1.63108,2.00648c-0.30032,0.33658 -0.60064,0.36247 -1.11327,0.12945c-0.5178,-0.2589 -2.17994,-0.80259 -4.14759,-2.56312c-1.53269,-1.37217 -2.56312,-3.05503 -2.86603,-3.57283c-0.30033,-0.5178 -0.03366,-0.80259 0.22524,-1.06149c0.23301,-0.23301 0.5178,-0.59547 0.7767,-0.90616c0.25372,-0.31068 0.33657,-0.5178 0.51262,-0.85437c0.17088,-0.36246 0.08544,-0.64725 -0.04402,-0.90615c-0.12945,-0.2589 -1.15987,-2.79613 -1.58964,-3.80584c-0.41424,-1.00971 -0.84142,-0.88027 -1.15987,-0.88027c-0.29773,-0.02588 -0.64208,-0.02588 -0.98382,-0.02588c-0.34693,0 -0.90616,0.12945 -1.37736,0.62136c-0.4712,0.5178 -1.80194,1.76053 -1.80194,4.27186c0,2.51134 1.84596,4.945 2.10227,5.30747c0.2589,0.33657 3.63497,5.51458 8.80262,7.74113c1.23237,0.5178 2.1903,0.82848 2.94111,1.08738c1.23237,0.38836 2.35599,0.33657 3.24402,0.20712c0.99159,-0.15534 3.04985,-1.24272 3.47963,-2.45956c0.44013,-1.21683 0.44013,-2.22654 0.31068,-2.45955c-0.12945,-0.23301 -0.46601,-0.36247 -0.98382,-0.59548m-9.40068,12.84407l-0.02589,0c-3.05503,0 -6.08417,-0.82849 -8.72495,-2.38189l-0.62136,-0.37023l-6.47252,1.68286l1.73463,-6.29129l-0.41424,-0.64725c-1.70875,-2.71846 -2.6149,-5.85116 -2.6149,-9.07706c0,-9.39809 7.68934,-17.06155 17.15993,-17.06155c4.58253,0 8.88029,1.78642 12.11655,5.02268c3.23625,3.21036 5.02267,7.50812 5.02267,12.06476c-0.0078,9.3981 -7.69712,17.06155 -17.14699,17.06155m14.58906,-31.58846c-3.93529,-3.80584 -9.1133,-5.95471 -14.62789,-5.95471c-11.36055,0 -20.60848,9.2065 -20.61625,20.52564c0,3.61684 0.94757,7.14565 2.75211,10.26282l-2.92557,10.63564l10.93337,-2.85309c3.0136,1.63108 6.4052,2.4958 9.85634,2.49839l0.01037,0c11.36574,0 20.61884,-9.2091 20.62403,-20.53082c0,-5.48093 -2.14111,-10.64081 -6.03239,-14.51915" fill="white"></path></svg><span>Share</span></button><button separator=" " title="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" quote="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" media="https://image.iol.co.za/image/1/process/960x540?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2020/02/26/23357898/Mboweniinsideparliament.jpeg" aria-label="email" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg><span>Email</span></button></div><div itemProp="articleBody"><p>JOHANNESBURG&nbsp; -&nbsp;The Public Servants Association said it was concerned about government plans to cut the civil service wage bill in a bid to reduce South Africa's budget deficit and shore up the struggling economy.</p>
<p>The Federation of Unions of South Africa (FEDUSA) also slammed the proposal, declaring war on finance minister Tito Mboweni and demanding that the matter be taken immediately to the Public Sector Coordinating Bargaining Council (PSCBC).</p>
<div id="inarticlead" class="in-article-ad"></div>
<p>Presenting the 2020 budget to Parliament on Wednesday, Mboweni said the government would decrease its wage bill by about R160 billion over the medium term as part of efforts to lower spending and narrow a budget deficit projected at 6.8 percent of gross domestic product for the 2020/21 financial year.</p>
<p>In a statement late on Wednesday, the PSA said it failed to understand what it called the &quot;continued attack on public servants’ salaries as a key focus to save the South African economy&quot;.</p>
<p>&quot;The PSA cautions the minister and government that efforts aimed at minimising state expenditure should not come at the expense of those public servants who render services under enormous challenges,&quot; it said.</p>
<div id="ad-leaderboard-inarticle"/></div>
<p>&quot;The morale of public servants is dented and any unilateral actions by government in this regard are guaranteed to have dire consequences.&quot;</p>
<p>FEDUSA, one of South Africa's three labour federations, came out guns blazing, saying the cut in the public sector wage bill rubbed salt into the wounds caused by another announcement on Tuesday that the government would no longer honour wage adjustments promised to public servants on April 1 as part of a three-year deal, because they were not affordable.&nbsp;</p>
<p>&quot;The issue of the public sector wage bill cannot be unilaterally decided by the minister of finance alone on budget day ... and should instead be taken to the PSCBC for proper discussions with public sector trade unions where it rightfully belongs,&quot; the federation said.</p>
<div id="head-video"></div>
<p>FEDUSA said it was also disappointed that instead of announcing clear time lines for the restructuring of troubled state owned enterprises, Mboweni had instead &quot;administered more of the same medicine of pumping more money into the resources guzzling monsters with an increased allocation of R111 billion&quot;.</p>
<p>It grudgingly applauded the decision not to increase taxes as many had feared prior to Mboweni's budget speech.</p>
<p>The National Union of Public Service and Allied Workers (NUPSAW) expressed disgust at the looming salary cuts, saying workers were taking the fall for corruption and mismanagement by the African National Congress (ANC) government.</p>
<div id="teadsTarget"></div>
<p>&quot;The government needs to act on footing (kicking) out those politicians who are looting ... stealing and interfering in department systems (rather) than reducing the wage bill,&quot; it said, accusing Mboweni of declaring war on unions.</p>
<p>&quot;NUPSAW is ready to fight for the public servants and putting the workers first.&quot;</p>
<p>The Congress of South African Trade Unions, a key ally of the ANC, has already branded the budget as provocative, saying it found what it called&nbsp;the government’s continuous attacks on public servants &quot;silly and tiresome&quot;.</p>
<!-- [AD_SLOT] -->
<p>&quot;Workers will not play victims and the government can rest assured that they will demand and not beg for what is due to them. COSATU remains battle-ready to pushback against this public service cuts agenda,&quot; it said.</p>
<p><b>- African News Agency (ANA)</b></p>
</div></div><div class="article-tags"><a href="/business-report/tito-mboweni">Tito Mboweni</a></div><div class="sharethis-inline-share-buttons"><p>Share this article:</p><button quote="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" aria-label="facebook" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg><span>Share</span></button><button title="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" quote="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" media="https://image.iol.co.za/image/1/process/960x540?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2020/02/26/23357898/Mboweniinsideparliament.jpeg" aria-label="twitter" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg><span>Tweet</span></button><button title="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" quote="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" media="https://image.iol.co.za/image/1/process/960x540?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2020/02/26/23357898/Mboweniinsideparliament.jpeg" aria-label="pinterest" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#cb2128"></rect><path d="M32,16c-8.8,0-16,7.2-16,16c0,6.6,3.9,12.2,9.6,14.7c0-1.1,0-2.5,0.3-3.7 c0.3-1.3,2.1-8.7,2.1-8.7s-0.5-1-0.5-2.5c0-2.4,1.4-4.1,3.1-4.1c1.5,0,2.2,1.1,2.2,2.4c0,1.5-0.9,3.7-1.4,5.7 c-0.4,1.7,0.9,3.1,2.5,3.1c3,0,5.1-3.9,5.1-8.5c0-3.5-2.4-6.1-6.7-6.1c-4.9,0-7.9,3.6-7.9,7.7c0,1.4,0.4,2.4,1.1,3.1 c0.3,0.3,0.3,0.5,0.2,0.9c-0.1,0.3-0.3,1-0.3,1.3c-0.1,0.4-0.4,0.6-0.8,0.4c-2.2-0.9-3.3-3.4-3.3-6.1c0-4.5,3.8-10,11.4-10 c6.1,0,10.1,4.4,10.1,9.2c0,6.3-3.5,11-8.6,11c-1.7,0-3.4-0.9-3.9-2c0,0-0.9,3.7-1.1,4.4c-0.3,1.2-1,2.5-1.6,3.4 c1.4,0.4,3,0.7,4.5,0.7c8.8,0,16-7.2,16-16C48,23.2,40.8,16,32,16z" fill="white"></path></svg><span>Share</span></button><button title="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" quote="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" media="https://image.iol.co.za/image/1/process/960x540?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2020/02/26/23357898/Mboweniinsideparliament.jpeg" aria-label="telegram" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#37aee2"></rect><path d="m45.90873,15.44335c-0.6901,-0.0281 -1.37668,0.14048 -1.96142,0.41265c-0.84989,0.32661 -8.63939,3.33986 -16.5237,6.39174c-3.9685,1.53296 -7.93349,3.06593 -10.98537,4.24067c-3.05012,1.1765 -5.34694,2.05098 -5.4681,2.09312c-0.80775,0.28096 -1.89996,0.63566 -2.82712,1.72788c-0.23354,0.27218 -0.46884,0.62161 -0.58825,1.10275c-0.11941,0.48114 -0.06673,1.09222 0.16682,1.5716c0.46533,0.96052 1.25376,1.35737 2.18443,1.71383c3.09051,0.99037 6.28638,1.93508 8.93263,2.8236c0.97632,3.44171 1.91401,6.89571 2.84116,10.34268c0.30554,0.69185 0.97105,0.94823 1.65764,0.95525l-0.00351,0.03512c0,0 0.53908,0.05268 1.06412,-0.07375c0.52679,-0.12292 1.18879,-0.42846 1.79109,-0.99212c0.662,-0.62161 2.45836,-2.38812 3.47683,-3.38552l7.6736,5.66477l0.06146,0.03512c0,0 0.84989,0.59703 2.09312,0.68132c0.62161,0.04214 1.4399,-0.07726 2.14229,-0.59176c0.70766,-0.51626 1.1765,-1.34683 1.396,-2.29506c0.65673,-2.86224 5.00979,-23.57745 5.75257,-27.00686l-0.02107,0.08077c0.51977,-1.93157 0.32837,-3.70159 -0.87096,-4.74991c-0.60054,-0.52152 -1.2924,-0.7498 -1.98425,-0.77965l0,0.00176zm-0.2072,3.29069c0.04741,0.0439 0.0439,0.0439 0.00351,0.04741c-0.01229,-0.00351 0.14048,0.2072 -0.15804,1.32576l-0.01229,0.04214l-0.00878,0.03863c-0.75858,3.50668 -5.15554,24.40802 -5.74203,26.96472c-0.08077,0.34417 -0.11414,0.31959 -0.09482,0.29852c-0.1756,-0.02634 -0.50045,-0.16506 -0.52679,-0.1756l-13.13468,-9.70175c4.4988,-4.33199 9.09945,-8.25307 13.744,-12.43229c0.8218,-0.41265 0.68483,-1.68573 -0.29852,-1.70681c-1.04305,0.24584 -1.92279,0.99564 -2.8798,1.47502c-5.49971,3.2626 -11.11882,6.13186 -16.55882,9.49279c-2.792,-0.97105 -5.57873,-1.77704 -8.15298,-2.57601c2.2336,-0.89555 4.00889,-1.55579 5.75608,-2.23009c3.05188,-1.1765 7.01687,-2.7042 10.98537,-4.24067c7.94051,-3.06944 15.92667,-6.16346 16.62028,-6.43037l0.05619,-0.02283l0.05268,-0.02283c0.19316,-0.0878 0.30378,-0.09658 0.35471,-0.10009c0,0 -0.01756,-0.05795 -0.00351,-0.04566l-0.00176,0zm-20.91715,22.0638l2.16687,1.60145c-0.93418,0.91311 -1.81743,1.77353 -2.45485,2.38812l0.28798,-3.98957" fill="white"></path></svg><span>Share</span></button><button separator=" " title="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" quote="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" media="https://image.iol.co.za/image/1/process/960x540?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2020/02/26/23357898/Mboweniinsideparliament.jpeg" aria-label="whatsapp" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#2cb742"></rect><path d="m42.32286,33.93287c-0.5178,-0.2589 -3.04726,-1.49644 -3.52105,-1.66732c-0.4712,-0.17346 -0.81554,-0.2589 -1.15987,0.2589c-0.34175,0.51004 -1.33075,1.66474 -1.63108,2.00648c-0.30032,0.33658 -0.60064,0.36247 -1.11327,0.12945c-0.5178,-0.2589 -2.17994,-0.80259 -4.14759,-2.56312c-1.53269,-1.37217 -2.56312,-3.05503 -2.86603,-3.57283c-0.30033,-0.5178 -0.03366,-0.80259 0.22524,-1.06149c0.23301,-0.23301 0.5178,-0.59547 0.7767,-0.90616c0.25372,-0.31068 0.33657,-0.5178 0.51262,-0.85437c0.17088,-0.36246 0.08544,-0.64725 -0.04402,-0.90615c-0.12945,-0.2589 -1.15987,-2.79613 -1.58964,-3.80584c-0.41424,-1.00971 -0.84142,-0.88027 -1.15987,-0.88027c-0.29773,-0.02588 -0.64208,-0.02588 -0.98382,-0.02588c-0.34693,0 -0.90616,0.12945 -1.37736,0.62136c-0.4712,0.5178 -1.80194,1.76053 -1.80194,4.27186c0,2.51134 1.84596,4.945 2.10227,5.30747c0.2589,0.33657 3.63497,5.51458 8.80262,7.74113c1.23237,0.5178 2.1903,0.82848 2.94111,1.08738c1.23237,0.38836 2.35599,0.33657 3.24402,0.20712c0.99159,-0.15534 3.04985,-1.24272 3.47963,-2.45956c0.44013,-1.21683 0.44013,-2.22654 0.31068,-2.45955c-0.12945,-0.23301 -0.46601,-0.36247 -0.98382,-0.59548m-9.40068,12.84407l-0.02589,0c-3.05503,0 -6.08417,-0.82849 -8.72495,-2.38189l-0.62136,-0.37023l-6.47252,1.68286l1.73463,-6.29129l-0.41424,-0.64725c-1.70875,-2.71846 -2.6149,-5.85116 -2.6149,-9.07706c0,-9.39809 7.68934,-17.06155 17.15993,-17.06155c4.58253,0 8.88029,1.78642 12.11655,5.02268c3.23625,3.21036 5.02267,7.50812 5.02267,12.06476c-0.0078,9.3981 -7.69712,17.06155 -17.14699,17.06155m14.58906,-31.58846c-3.93529,-3.80584 -9.1133,-5.95471 -14.62789,-5.95471c-11.36055,0 -20.60848,9.2065 -20.61625,20.52564c0,3.61684 0.94757,7.14565 2.75211,10.26282l-2.92557,10.63564l10.93337,-2.85309c3.0136,1.63108 6.4052,2.4958 9.85634,2.49839l0.01037,0c11.36574,0 20.61884,-9.2091 20.62403,-20.53082c0,-5.48093 -2.14111,-10.64081 -6.03239,-14.51915" fill="white"></path></svg><span>Share</span></button><button separator=" " title="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" quote="SA labour declares &#x27;war&#x27; over govt plans to cut wage bill" media="https://image.iol.co.za/image/1/process/960x540?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2020/02/26/23357898/Mboweniinsideparliament.jpeg" aria-label="email" class="react-share__ShareButton inline-share-buttons" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg><span>Email</span></button></div></article><aside><div class="search-social"><form action="/search"><div class="input"><input type="search" name="q" id="search" placeholder="Search IOL"/><span class="bottom"></span><span class="right"></span><span class="top"></span><span class="left"></span></div><button>Search</button></form></div><div class="social-media align-middle"><span>Follow IOL</span><a href="https://www.facebook.com/IOLnews" target="_blank" rel="noopener noreferrer nofollow"><img src="/static/media/facebook-ico.8640ea43.svg" alt="Like IOL on Facebook"/></a><a href="https://www.twitter.com/IOL" target="_blank" rel="noopener noreferrer nofollow"><img src="/static/media/twitter-ico.8039dde7.svg" alt="Follow IOL on Twitter"/></a><a href="https://www.instagram.com/iolnews" target="_blank" rel="noopener noreferrer nofollow"><img src="data:image/png;base64,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" alt="Follow IOL on Instagram"/></a></div><div class="advert inner-advert mt-20"><small>Advertisment</small><div class="advert"><div style="width:300px;height:250px"></div></div></div><div class="most-read-related mt-20"><div data-widget-id="rel_118-4"></div></div><div class="trends-bar"><span><strong>Trending</strong> on IOL</span><nav><ul><li><a href="/business-report/budget">#Budget2020</a></li><li><a href="/trends/coronavirus">#CoronaVirus</a></li><li><a href="/trends/myheart">#MyHeart</a></li><li><a href="/trends/loadshedding">#loadshedding</a></li><li><a href="/trends/sainc">#SAINC</a></li></ul></nav></div><div class="advert inner-advert mt-20 sticky"><small>Advertisment</small><div class="advert"><div style="width:300px;height:600px"></div></div></div></aside></div><div class="other-publications-header row"><h3>Related Articles</h3></div><div class="row"><div class="small-12 medium-12 other-publications"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track " style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div><div class="row promoted white-bg"><article><div class="nws-widget" id="nws-nwspromoted"></div></article></div><div class="row mt-20"><section class="grid-2-2"><div class="nws-widget" id="nws-nwsrecommended"></div></section><aside><ul class="tabs"><li><a href="" class="active">Most Read</a></li><li><a href="" class="">Editors Choice</a></li></ul><div class="wrapper">Loading <!-- -->News<!-- -->...</div></aside></div><div class="row advert mt-20"><div style="width:728px;height:90px"></div></div></main><footer><div class="row"><div class="small-12 medium-3"><p><strong>Sections on IOL</strong></p><ul><li><a href="/news">News</a></li><li><a href="/business-report">Business Report</a></li><li><a href="/personal-finance">Personal Finance</a></li><li><a href="/sport">Sport</a></li><li><a href="/entertainment">Entertainment</a></li><li><a href="/lifestyle">Lifestyle</a></li><li><a href="/travel">Travel</a></li><li><a href="/motoring">Motoring</a></li><li><a href="/multimedia">Multimedia</a></li></ul><p><strong>Follow IOL</strong></p><div class="social"><a href="https://www.facebook.com/IOLnews" target="_blank" rel="noopener noreferrer nofollow"><img src="/static/media/facebook-ico.8640ea43.svg" alt="Like IOL on Facebook"/></a><a href="https://www.twitter.com/IOL" target="_blank" rel="noopener noreferrer nofollow"><img src="/static/media/twitter-ico.8039dde7.svg" alt="Follow IOL on Twitter"/></a><a href="https://www.instagram.com/iolnews" target="_blank" rel="noopener noreferrer nofollow"><img src="data:image/png;base64,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" alt="Follow IOL on Instagram"/></a><a href="/rss"><img src="/static/media/rss-ico.909f5bab.svg" alt="Subscribe to IOL RSS Feed"/></a></div></div><div class="small-12 medium-3"><p><strong>More on IOL</strong></p><ul><li><a href="/about-iol">About IOL</a></li><li><a href="/contact-us">Contact Us</a></li><li><a href="/newspapers">Newspapers</a></li><li><a href="/cape-community-newspapers">Cape Community Papers</a></li><li><a href="/weather">Weather</a></li><li><a href="/augmented-reality">Augmented Reality</a></li><li><a href="/iol-mobile-app-faq">IOL Mobile App FAQ</a></li><li><a href="/classifieds">Classifieds</a></li><li><a href="/about-iol">Advertise with us</a></li><li><a href="/feedback">Feedback</a></li><li><a href="/complaints">Complaints Procedure</a></li></ul></div><div class="small-12 medium-3 mb-20"><p><strong>Legal</strong></p><ul><li><a href="/press-code">Press Code</a></li><li><a href="/privacy-policy">Privacy Policy</a></li><li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li></ul><p><strong>Trending on IOL</strong></p><ul><li><a href="/business-report/budget">#Budget2020</a></li><li><a href="/trends/coronavirus">#CoronaVirus</a></li><li><a href="/trends/myheart">#MyHeart</a></li><li><a href="/trends/loadshedding">#loadshedding</a></li><li><a href="/trends/sainc">#SAINC</a></li></ul><a class="btn btn-red btn-anim" href="/newsletters">Newsletter Subscribe</a></div><div class="small-12 medium-3"><p><strong>Newspapers</strong></p><ul><li><a href="/the-star">The Star</a></li><li><a href="/capeargus">Cape Argus</a></li><li><a href="/weekend-argus">Weekend Argus</a></li><li><a href="/dailynews">Daily News</a></li><li><a href="/capetimes">Cape Times</a></li><li><a href="/mercury">The Mercury</a></li><li><a href="/pretoria-news">Pretoria News</a></li><li><a href="/business-report">Business Report</a></li><li><a href="/saturday-star">Saturday Star</a></li><li><a href="/ios">The Independent on Saturday</a></li><li><a href="/sunday-tribune">Sunday Tribune</a></li><li><a href="/sundayindependent">Sunday Independent</a></li><li><a href="/personal-finance">Personal Finance</a></li><li><a href="/thepost">The Post</a></li><li><a href="https://www.dailyvoice.co.za" target="_blank" rel="noopener noreferrer nofollow">Daily Voice</a></li><li><a href="https://www.isolezwe.co.za" target="_blank" rel="noopener noreferrer nofollow">Isolezwe</a></li></ul></div></div><div class="copyright"><div class="small-12 medium-12 text-center"><p>© <!-- -->2020<!-- --> Independent Media and affiliated companies. All rights reserved</p></div></div></footer></div></div></div>
      <script type="text/javascript">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</script>
      <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,3,1,2]</script>
<script async data-chunk="client" src="/static/js/runtime~client.53904f3d.js"></script>
<script async data-chunk="client" src="/static/js/10.41cdb5a0.chunk.js"></script>
<script async data-chunk="client" src="/static/js/client.46c8de9d.chunk.js"></script>
<script async data-chunk="DefaultSection" src="/static/js/0.8e0a7d6e.chunk.js"></script>
<script async data-chunk="DefaultSection" src="/static/js/3.96581924.chunk.js"></script>
<script async data-chunk="DefaultSection" src="/static/js/1.73f8e12b.chunk.js"></script>
<script async data-chunk="DefaultSection" src="/static/js/pages-Article.0e699d39.chunk.js"></script>

      <!-- Narrative / Effective Measure -->
      <script type="text/javascript">
        (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
          (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
          n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
          o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
        })(window,document,'script','https://t.effectivemeasure.net','_em');
      </script>
      <noscript>
        <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
      </noscript>
  
      <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TW2M374"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->
      
      <!-- Chartbeat -->
      <script type='text/javascript'>
        var _sf_async_config={};
        _sf_async_config.uid = 60729;
        _sf_async_config.domain = 'iol.co.za';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = document.location.pathname.split("/")[1];
        _sf_async_config.authors = '';
        (function(){
          function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
      </script>
      
      <!-- GroupM -->
      <script type='text/javascript'>
        !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
        mpfContainr('V2_516801',{'host': 'za-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });
      </script>

      <!-- Lotame -->
      <script src="https://tags.crwdcntrl.net/c/10529/cc_af.js"></script>

      <!-- Newsroom -->
      <script src="https://ads.chargeads.com/pixel?id=1292729035&t=js"></script>

    </body>
  </html>