<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".hykpp5brn6" data-react-checksum="-1939476597"><head data-reactid=".hykpp5brn6.0"><title data-reactid=".hykpp5brn6.0.0">Metair to accelerate its Li-ion battery production | IOL Business Report</title><meta property="fb:app_id" content="293175074032541" data-reactid=".hykpp5brn6.0.3"/><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".hykpp5brn6.0.4"/><meta property="og:type" content="article" data-reactid=".hykpp5brn6.0.5"/><meta property="og:title" content="Metair to accelerate its Li-ion battery production | IOL Business Report" data-reactid=".hykpp5brn6.0.6"/><meta property="og:description" content="Metair acquired a 35% stake in Primemotors in Romania for an undisclosed amount to accelerate its production of lithium-ion (Li-ion) batteries." data-reactid=".hykpp5brn6.0.7"/><meta property="og:url" content="https://www.iol.co.za/business-report/energy/metair-to-accelerate-its-li-ion-battery-production-13378860" data-reactid=".hykpp5brn6.0.8"/><meta property="og:image" content="https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/99345130.JPG" data-reactid=".hykpp5brn6.0.9"/><meta property="keywords" data-reactid=".hykpp5brn6.0.a"/><meta itemprop="headline" content="Metair to accelerate its Li-ion battery production" data-reactid=".hykpp5brn6.0.b"/><meta itemprop="description" name="description" content="Metair acquired a 35% stake in Primemotors in Romania for an undisclosed amount to accelerate its production of lithium-ion (Li-ion) batteries." data-reactid=".hykpp5brn6.0.c"/><meta name="msvalidate.01" content="900DA6A0D2D6A54A9803EE8F5C672EBA" data-reactid=".hykpp5brn6.0.d"/><meta name="twitter:site" content="@IOL" data-reactid=".hykpp5brn6.0.e"/><meta name="twitter:creator" content="@IOL" data-reactid=".hykpp5brn6.0.f"/><meta name="twitter:description" content="Metair acquired a 35% stake in Primemotors in Romania for an undisclosed amount to accelerate its production of lithium-ion (Li-ion) batteries." data-reactid=".hykpp5brn6.0.g"/><meta name="twitter:title" content="Metair to accelerate its Li-ion battery production | IOL Business Report" data-reactid=".hykpp5brn6.0.h"/><meta itemprop="inLanguage" content="en" data-reactid=".hykpp5brn6.0.i"/><meta name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo" data-reactid=".hykpp5brn6.0.j"/><meta itemprop="image" content="https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/99345130.JPG" data-reactid=".hykpp5brn6.0.k:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/99345130.JPG&amp;operation=CROP&amp;offset=251x0&amp;resize=1505x1505" data-reactid=".hykpp5brn6.0.k:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".hykpp5brn6.0.l:$twitter=2card"/><meta name="twitter:image:src" content="https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/99345130.JPG" data-reactid=".hykpp5brn6.0.l:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/business-report/energy/metair-to-accelerate-its-li-ion-battery-production-13378860" data-reactid=".hykpp5brn6.0.m"/><script type="application/ld+json" data-reactid=".hykpp5brn6.0.p">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".hykpp5brn6.0.q">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".hykpp5brn6.0.r"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".hykpp5brn6.0.s"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".hykpp5brn6.0.t"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".hykpp5brn6.0.u"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".hykpp5brn6.0.v"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".hykpp5brn6.0.w"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".hykpp5brn6.0.x"/><meta name="theme-color" content="#ffffff" data-reactid=".hykpp5brn6.0.y"/><meta itemprop="pageType" content="article" data-reactid=".hykpp5brn6.0.z"/><meta itemprop="identifier" content="13378860" data-reactid=".hykpp5brn6.0.10"/><meta itemprop="magnet:custom" name="section" content="business-report/energy" data-reactid=".hykpp5brn6.0.11"/><script type="text/javascript" data-reactid=".hykpp5brn6.0.12">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".hykpp5brn6.0.13">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                  var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                  j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                  f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".hykpp5brn6.0.14">(function(h,o,t,j,a,r){
                       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                       h._hjSettings={hjid:431190,hjsv:5};
                       a=o.getElementsByTagName('head')[0];
                       r=o.createElement('script');r.async=1;
                       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                       a.appendChild(r);
                   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script><script type="text/javascript" data-reactid=".hykpp5brn6.0.15">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".hykpp5brn6.0.16"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><script src="//cdn.jsdelivr.net/blazy/latest/blazy.min.js" data-reactid=".hykpp5brn6.0.17"></script></head><body class="business-report-energy" id="top" data-reactid=".hykpp5brn6.1"><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Lora|Lustria|Roboto+Condensed:400,700" rel="stylesheet" data-reactid=".hykpp5brn6.1.0"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".hykpp5brn6.1.1"/><link rel="stylesheet" href="/assets/20180216/css/main.css" data-reactid=".hykpp5brn6.1.2"/><div id="fb-root" data-reactid=".hykpp5brn6.1.3"></div><script type="text/javascript" data-reactid=".hykpp5brn6.1.4">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".hykpp5brn6.1.5"></a><noscript data-reactid=".hykpp5brn6.1.6"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".hykpp5brn6.1.6.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".hykpp5brn6.1.7"></div><div class="interstitial-center-container" data-reactid=".hykpp5brn6.1.8"><div id="ad-interstitial" class="ad-interstitial-container" data-reactid=".hykpp5brn6.1.8.0"><div class="closebtn-box" id="closebutton" data-reactid=".hykpp5brn6.1.8.0.0">CLOSE X</div></div></div><header role="banner" class="black-bottom-border" data-reactid=".hykpp5brn6.1.9"><a href="/" class="back-to-iol" data-reactid=".hykpp5brn6.1.9.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".hykpp5brn6.1.9.1"><div class="wrapper" data-reactid=".hykpp5brn6.1.9.1.0"><ul data-reactid=".hykpp5brn6.1.9.1.0.0"><div data-reactid=".hykpp5brn6.1.9.1.0.0.0"><li data-reactid=".hykpp5brn6.1.9.1.0.0.0.0"><a href="/" title="IOL" data-reactid=".hykpp5brn6.1.9.1.0.0.0.0.0">IOL</a></li></div><li data-reactid=".hykpp5brn6.1.9.1.0.0.1"><a rel="nofollow" href="http://www.loot.co.za" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".hykpp5brn6.1.9.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".hykpp5brn6.1.9.1.0.0.2"><a rel="nofollow" href="https://www.drive360.co.za" target="_blank" title="Drive360" id="drive360-commerical-nav" data-reactid=".hykpp5brn6.1.9.1.0.0.2.0">Drive360</a></li><li data-reactid=".hykpp5brn6.1.9.1.0.0.3"><a rel="nofollow" href="http://www.iolproperty.co.za" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".hykpp5brn6.1.9.1.0.0.3.0">IOL Property</a></li><li data-reactid=".hykpp5brn6.1.9.1.0.0.4"><a rel="nofollow" href="https://www.talent360.co.za" target="_blank" title="Talent360" id="talent360-commerical-nav" data-reactid=".hykpp5brn6.1.9.1.0.0.4.0">Talent360</a></li></ul><div class="header-widgets" data-reactid=".hykpp5brn6.1.9.1.0.1"><div class="date-widget" data-reactid=".hykpp5brn6.1.9.1.0.1.0">Tue 20 Feb</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".hykpp5brn6.1.9.1.0.1.1"></div><div class="social-icons-header" data-reactid=".hykpp5brn6.1.9.1.0.1.2"><ul data-reactid=".hykpp5brn6.1.9.1.0.1.2.0"><li data-reactid=".hykpp5brn6.1.9.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".hykpp5brn6.1.9.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".hykpp5brn6.1.9.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".hykpp5brn6.1.9.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".hykpp5brn6.1.9.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".hykpp5brn6.1.9.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".hykpp5brn6.1.9.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".hykpp5brn6.1.9.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".hykpp5brn6.1.9.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".hykpp5brn6.1.9.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".hykpp5brn6.1.9.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".hykpp5brn6.1.9.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".hykpp5brn6.1.9.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".hykpp5brn6.1.9.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".hykpp5brn6.1.9.2"><a class="logo" href="/business-report" data-reactid=".hykpp5brn6.1.9.2.0"><img src="/assets/images/header/business-report.jpg" alt="logo" title="Welcome to Business Report" data-reactid=".hykpp5brn6.1.9.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".hykpp5brn6.1.9.2.1"><ul id="headNavTopMenu" data-reactid=".hykpp5brn6.1.9.2.1.0"><li data-reactid=".hykpp5brn6.1.9.2.1.0.0:0"><a href="/business-report/companies" data-reactid=".hykpp5brn6.1.9.2.1.0.0:0.0">Companies</a></li><li data-reactid=".hykpp5brn6.1.9.2.1.0.0:1"><a href="/business-report/economy" data-reactid=".hykpp5brn6.1.9.2.1.0.0:1.0">Economy</a></li><li data-reactid=".hykpp5brn6.1.9.2.1.0.0:2"><a href="/business-report/energy" data-reactid=".hykpp5brn6.1.9.2.1.0.0:2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".hykpp5brn6.1.9.2.1.0.0:3"><a href="/business-report/markets" class="" data-reactid=".hykpp5brn6.1.9.2.1.0.0:3.0">Markets</a><ul class="sub-menu" data-reactid=".hykpp5brn6.1.9.2.1.0.0:3.1"><li data-reactid=".hykpp5brn6.1.9.2.1.0.0:3.1.0"><a href="/business-report/markets/shares" data-reactid=".hykpp5brn6.1.9.2.1.0.0:3.1.0.0">Shares</a></li><li data-reactid=".hykpp5brn6.1.9.2.1.0.0:3.1.1"><a href="/business-report/markets/currencies" data-reactid=".hykpp5brn6.1.9.2.1.0.0:3.1.1.0">Currencies</a></li><li data-reactid=".hykpp5brn6.1.9.2.1.0.0:3.1.2"><a href="/business-report/markets/commodities" data-reactid=".hykpp5brn6.1.9.2.1.0.0:3.1.2.0">Commodities</a></li><li data-reactid=".hykpp5brn6.1.9.2.1.0.0:3.1.3"><a href="/business-report/market-indicators" data-reactid=".hykpp5brn6.1.9.2.1.0.0:3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".hykpp5brn6.1.9.2.1.0.0:4"><a href="/business-report/entrepreneurs" data-reactid=".hykpp5brn6.1.9.2.1.0.0:4.0">Entrepreneurs</a></li><li data-reactid=".hykpp5brn6.1.9.2.1.0.0:5"><a href="/business-report/technology" data-reactid=".hykpp5brn6.1.9.2.1.0.0:5.0">Technology</a></li><li class="item-has-children" data-reactid=".hykpp5brn6.1.9.2.1.0.1"><a href="#" data-reactid=".hykpp5brn6.1.9.2.1.0.1.0">MORE</a><ul class="sub-menu" data-reactid=".hykpp5brn6.1.9.2.1.0.1.1"><li data-reactid=".hykpp5brn6.1.9.2.1.0.1.1.0"><a href="/business-report/careers" data-reactid=".hykpp5brn6.1.9.2.1.0.1.1.0.0">Careers</a></li><li data-reactid=".hykpp5brn6.1.9.2.1.0.1.1.1"><a href="/business-report/international" data-reactid=".hykpp5brn6.1.9.2.1.0.1.1.1.0">International</a></li><li data-reactid=".hykpp5brn6.1.9.2.1.0.1.1.2"><a href="/business-report/opinion" data-reactid=".hykpp5brn6.1.9.2.1.0.1.1.2.0">Opinion</a></li><li data-reactid=".hykpp5brn6.1.9.2.1.0.1.1.3"><a href="/personal-finance/money-tools" data-reactid=".hykpp5brn6.1.9.2.1.0.1.1.3.0">Financial Tools</a></li><li data-reactid=".hykpp5brn6.1.9.2.1.0.1.1.4"><a href="/business-report/budget" data-reactid=".hykpp5brn6.1.9.2.1.0.1.1.4.0">Budget</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".hykpp5brn6.1.9.2.2"><div class="full-nav mobile-full toggle" data-reactid=".hykpp5brn6.1.9.2.2.0"><span data-reactid=".hykpp5brn6.1.9.2.2.0.0"></span><div id="headNavMenuTitle" data-reactid=".hykpp5brn6.1.9.2.2.0.1">IOL</div></div></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".hykpp5brn6.1.9.2.3"><ul data-reactid=".hykpp5brn6.1.9.2.3.0"><li class="item-has-children undefined" data-reactid=".hykpp5brn6.1.9.2.3.0.0"><a href="/#" class="no-link" data-reactid=".hykpp5brn6.1.9.2.3.0.0.0">Special features</a><ul class="sub-menu" data-reactid=".hykpp5brn6.1.9.2.3.0.0.1"><li data-reactid=".hykpp5brn6.1.9.2.3.0.0.1.0"><a href="/news/special-features/dont-look-away" data-reactid=".hykpp5brn6.1.9.2.3.0.0.1.0.0">#DontLookAway</a></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.0.1.1"><a href="/news/anc-conference" data-reactid=".hykpp5brn6.1.9.2.3.0.0.1.1.0">ANC Conference</a></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.0.1.2"><a href="/news/matric-results" data-reactid=".hykpp5brn6.1.9.2.3.0.0.1.2.0">Matric 2017</a></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.0.1.3"><a href="/news/special-features/zuma" data-reactid=".hykpp5brn6.1.9.2.3.0.0.1.3.0">The Zuma Era</a></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.0.1.4"><a href="/news/special-features/zimbabwe" data-reactid=".hykpp5brn6.1.9.2.3.0.0.1.4.0">Zimbabwe</a></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.0.1.5"><a href="/news/special-features/us-elections" data-reactid=".hykpp5brn6.1.9.2.3.0.0.1.5.0">Trump&#x27;s America</a></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.0.1.6"><a href="/capeargus/the-dignity-project" data-reactid=".hykpp5brn6.1.9.2.3.0.0.1.6.0">The Dignity Project</a></li></ul></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.1"><a href="/news" data-reactid=".hykpp5brn6.1.9.2.3.0.1.0">News</a></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.2"><a href="/news/politics" data-reactid=".hykpp5brn6.1.9.2.3.0.2.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".hykpp5brn6.1.9.2.3.0.3"><a href="/#" class="no-link" data-reactid=".hykpp5brn6.1.9.2.3.0.3.0">Business</a><ul class="sub-menu" data-reactid=".hykpp5brn6.1.9.2.3.0.3.1"><li data-reactid=".hykpp5brn6.1.9.2.3.0.3.1.0"><a href="/business-report" data-reactid=".hykpp5brn6.1.9.2.3.0.3.1.0.0">Business Report</a></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.3.1.1"><a href="/personal-finance" data-reactid=".hykpp5brn6.1.9.2.3.0.3.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.4"><a href="/sport" data-reactid=".hykpp5brn6.1.9.2.3.0.4.0">Sport</a></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.5"><a href="/entertainment" data-reactid=".hykpp5brn6.1.9.2.3.0.5.0">Entertainment</a></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.6"><a href="/lifestyle" data-reactid=".hykpp5brn6.1.9.2.3.0.6.0">Lifestyle</a></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.7"><a href="/travel" data-reactid=".hykpp5brn6.1.9.2.3.0.7.0">Travel</a></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.8"><a href="/motoring" data-reactid=".hykpp5brn6.1.9.2.3.0.8.0">Motoring</a></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.9"><a href="/multimedia" data-reactid=".hykpp5brn6.1.9.2.3.0.9.0">Multimedia</a></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.a"><a href="/newspapers" data-reactid=".hykpp5brn6.1.9.2.3.0.a.0">Newspapers</a></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.b"><a href="/cape-community-newspapers" data-reactid=".hykpp5brn6.1.9.2.3.0.b.0">Cape Community</a></li><li data-reactid=".hykpp5brn6.1.9.2.3.0.c"><a href="/about-iol-1.458" data-reactid=".hykpp5brn6.1.9.2.3.0.c.0">About IOL</a></li></ul></nav></div></header><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".hykpp5brn6.1.a"><ul data-reactid=".hykpp5brn6.1.a.0"><li data-reactid=".hykpp5brn6.1.a.0.0"><a href="/business-report/energy" data-reactid=".hykpp5brn6.1.a.0.0.0">energy</a></li></ul></div><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".hykpp5brn6.1.b"><nav class="page-sub-nav" data-reactid=".hykpp5brn6.1.b.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".hykpp5brn6.1.b.0.0"><span data-reactid=".hykpp5brn6.1.b.0.0.0">All </span><span data-reactid=".hykpp5brn6.1.b.0.0.1">Business Report</span></a><ul id="subNavMenu" data-reactid=".hykpp5brn6.1.b.0.2"><li class="subnavItem" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-0-top-business-report/companies"><a href="/business-report/companies" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-0-top-business-report/companies.0">Companies</a></li><li class="subnavItem" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-1-top-business-report/economy"><a href="/business-report/economy" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-1-top-business-report/economy.0">Economy</a></li><li class="subnavItem active" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-2-top-business-report/energy"><a href="/business-report/energy" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-2-top-business-report/energy.0">Energy</a></li><li class="sub-item-has-children" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-3-top-business-report/markets"><a href="/business-report/markets" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-3-top-business-report/markets.0">Markets</a><ul data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1"><li data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1.$0"><a href="/business-report/markets/shares" title="Shares" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1.$0.0">Shares</a></li><li data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1.$1"><a href="/business-report/markets/currencies" title="Currencies" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1.$1.0">Currencies</a></li><li data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1.$2"><a href="/business-report/markets/commodities" title="Commodities" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1.$2.0">Commodities</a></li><li data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1.$3"><a href="/business-report/market-indicators" title="Indicators" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-3-top-business-report/markets.1.$3.0">Market Indicators</a></li></ul></li><li class="subnavItem" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-4-top-business-report/entrepreneurs"><a href="/business-report/entrepreneurs" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-4-top-business-report/entrepreneurs.0">Entrepreneurs</a></li><li class="subnavItem" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-5-top-business-report/technology"><a href="/business-report/technology" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-5-top-business-report/technology.0">Technology</a></li><li class="subnavItem" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-6-top-business-report/careers"><a href="/business-report/careers" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-6-top-business-report/careers.0">Careers</a></li><li class="subnavItem" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-7-top-business-report/international"><a href="/business-report/international" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-7-top-business-report/international.0">International</a></li><li class="subnavItem" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-8-top-business-report/opinion"><a href="/business-report/opinion" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-8-top-business-report/opinion.0">Opinion</a></li><li class="subnavItem" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-9-top-business-report/financial-tools"><a href="/personal-finance/money-tools" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-9-top-business-report/financial-tools.0">Financial Tools</a></li><li class="subnavItem" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-10-top-business-report/budget"><a href="/business-report/budget" data-reactid=".hykpp5brn6.1.b.0.2.0:$subnavItem-10-top-business-report/budget.0">Budget</a></li></ul></nav></div><noscript data-reactid=".hykpp5brn6.1.c"></noscript><div class="leaderboard-ad wrapper no-lr-padding" id="top1LeaderContainer" data-reactid=".hykpp5brn6.1.d"><div class="notice" data-reactid=".hykpp5brn6.1.d.0">Advertisement</div><div class="wrapper" id="ad-leaderboard-top" data-reactid=".hykpp5brn6.1.d.1"></div></div><main data-reactid=".hykpp5brn6.1.e"><div class="wrapper white-bg main-article" data-reactid=".hykpp5brn6.1.e.0"><article class="two-thirds" data-reactid=".hykpp5brn6.1.e.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".hykpp5brn6.1.e.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/business-report/energy/metair-to-accelerate-its-li-ion-battery-production-13378860" data-reactid=".hykpp5brn6.1.e.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".hykpp5brn6.1.e.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".hykpp5brn6.1.e.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".hykpp5brn6.1.e.0.0.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".hykpp5brn6.1.e.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".hykpp5brn6.1.e.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".hykpp5brn6.1.e.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="Metair acquired a 35% stake in Primemotors in Romania for an undisclosed amount to accelerate its production of lithium-ion (Li-ion) batteries." data-reactid=".hykpp5brn6.1.e.0.0.0.2"/><meta itemprop="headline" content="Metair to accelerate its Li-ion battery production" data-reactid=".hykpp5brn6.1.e.0.0.0.3"/><header data-reactid=".hykpp5brn6.1.e.0.0.0.4"><h1 data-reactid=".hykpp5brn6.1.e.0.0.0.4.0">Metair to accelerate its Li-ion battery production</h1><meta itemprop="dateModified" content="2018-02-20T10:30" data-reactid=".hykpp5brn6.1.e.0.0.0.4.1"/><p class="meta" data-reactid=".hykpp5brn6.1.e.0.0.0.4.2"><a href="/business-report/energy" data-reactid=".hykpp5brn6.1.e.0.0.0.4.2.0">Energy</a><span data-reactid=".hykpp5brn6.1.e.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2018-02-20T10:30" data-reactid=".hykpp5brn6.1.e.0.0.0.4.2.2">20 February 2018, 12:30pm</span><span data-reactid=".hykpp5brn6.1.e.0.0.0.4.2.3"> / </span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".hykpp5brn6.1.e.0.0.0.4.2.4"><strong itemprop="name" data-reactid=".hykpp5brn6.1.e.0.0.0.4.2.4.0">Roy Cokayne</strong></span></p><div data-reactid=".hykpp5brn6.1.e.0.0.0.4.3"><div class="social-icons" data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0"><ul data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0.0"><li data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Fenergy%2Fmetair-to-accelerate-its-li-ion-battery-production-13378860" title="Share on Facebook" data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0.0.1.0"><img src="/assets/images/social-icons/facebook-rnd-ico.svg" alt="Share on Facebook" id="article-facebook-share" data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0.0.1.0.0"/></a></li><li data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Metair%20to%20accelerate%20its%20Li-ion%20battery%20production&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Fenergy%2Fmetair-to-accelerate-its-li-ion-battery-production-13378860" title="Share on Twitter" data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0.0.2.0"><img src="/assets/images/social-icons/twitter-rnd-ico.svg" alt="Share on Twitter" id="article-twitter-share" data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0.0.2.0.0"/></a></li><li data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Metair%20to%20accelerate%20its%20Li-ion%20battery%20production&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Fenergy%2Fmetair-to-accelerate-its-li-ion-battery-production-13378860" title="Share on LinkedIn" data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0.0.3.0"><img src="/assets/images/social-icons/linkedin-rnd-ico.svg" alt="Share on LinkedIn" id="article-linkedin-share" data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0.0.3.0.0"/></a></li><li data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0.0.4"><a rel="nofollow" target="_blank" href="#email-share" class="show-popup" title="Share via Email" data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0.0.4.0"><img src="/assets/images/social-icons/email-rnd-ico.svg" alt="Tell a Friend" id="article-email-share" data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0.0.4.0.0"/></a></li><li class="whats-app" data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0.0.5"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Fenergy%2Fmetair-to-accelerate-its-li-ion-battery-production-13378860" title="Share via WhatsApp" data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0.0.5.0"><img src="/assets/images/social-icons/whatsapp-rnd-ico.svg" alt="Share via WhatsApp" id="article-whatsapp-share" data-reactid=".hykpp5brn6.1.e.0.0.0.4.3.0.0.5.0.0"/></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".hykpp5brn6.1.e.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".hykpp5brn6.1.e.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/99345130.JPG" data-reactid=".hykpp5brn6.1.e.0.0.0.5.0.0"/><meta itemprop="width" content="2008" data-reactid=".hykpp5brn6.1.e.0.0.0.5.0.1"/><meta itemprop="height" content="1506" data-reactid=".hykpp5brn6.1.e.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".hykpp5brn6.1.e.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/99345130.JPG" alt="" title="The first locally designed and built electric car, called the Mamba, launched at the Durban International Convention Centre. (Stock Image)" data-reactid=".hykpp5brn6.1.e.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".hykpp5brn6.1.e.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".hykpp5brn6.1.e.0.0.0.5.0.4.0">The first locally designed and built electric car, called the Mamba, launched at the Durban International Convention Centre. (Stock Image)</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".hykpp5brn6.1.e.0.0.0.5.1"><!-- C-ON- TEXT_CONTENT_START -->PRETORIA - Metair, the listed international manufacturer, distributor and retailer of energy storage solutions and automotive components, has acquired a 35percent stake in Primemotors in Romania for an undisclosed amount to accelerate its production of lithium-ion (Li-ion) batteries for the growing European market.
<p>The acquisition for 1million (R14.39m) was executed through Rombat, a wholly-owned Metair subsidiary and the leading car battery manufacturer in Romania. </p>

<p>Primemotors is a specialised hardcore technology company focused on tailor-made battery packs and electric drives.</p>

<p>Theo Loock, the managing director of Metair, said yesterday that the strategic acquisition of Primemotors reinforced Metair’s energy storage capabilities across key regions and cemented its position at the forefront of the production of lithium-ion batteries when required across the geographic areas in which it operated.</p>

<p>Loock added that Primemotors would become Metair’s incubator and research and development centre for Li-ion battery development in Europe. </p>

<p>Metair recently launched a programme to partner with universities and industry agencies for the production and certification of Li-ion batteries.</p>

<p>He said a key programme milestone had already been achieved with Metair successfully delivering its first Li-ion electric vehicle conversion to a original equipment manufacturer in Turkey.</p>

<p>In line with the programme, the acquisition of Primemotors would see the programme partner with the Politehnica University of Bucharest on an artificial intelligence project relating to autonomous driving.</p>

<p>In South Africa, Metair has partnered with the South African Institute for Advanced Materials Chemistry, located at the University of the Western Cape, which is the only pilot-scale Li-ion battery cell assembly facility in Africa.</p>
<p><b>- BUSINESS REPORT&nbsp;</b></p>
<!-- C-ON- TEXT_CONTENT_END --></div></div></div><div id="read-next" class="read-next" data-reactid=".hykpp5brn6.1.e.0.0.1"><span class="close-next-btn" data-reactid=".hykpp5brn6.1.e.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".hykpp5brn6.1.e.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".hykpp5brn6.1.e.0.0.1.1"><small data-reactid=".hykpp5brn6.1.e.0.0.1.1.0">Read next on IOL</small><div id="read-next-title" data-reactid=".hykpp5brn6.1.e.0.0.1.1.1"></div></a></div><script type="text/javascript" data-reactid=".hykpp5brn6.1.e.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":13380771,"label":"Zambian Breweries commits to supporting cultural, sporting events","image":"https://image.iol.co.za/image/1/process/141x141?source=http://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/2017/12/08/mana/963/unnamed-_3_.jpg&operation=CROP&offset=171x0&resize=681x681","uri":"/business-report/international/zambian-breweries-commits-to-supporting-cultural-sporting-events-13380771","published":"20 February 2018, 4:30pm"},{"id":13371917,"label":"#Budget2018 - OPINION: Beware of focusing on the symptoms","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2018/02/19/iol/346/Arthur-Kamp_-Investment-Economist-at-Sanlam-Investments-_3_.jpg&operation=CROP&offset=747x434&resize=1920x1920","uri":"/business-report/budget/budget2018-opinion-beware-of-focusing-on-the-symptoms-13371917","published":"20 February 2018, 4:00pm"},{"id":13385153,"label":"Land redistribution among SA blacks 'an opportunity not a threat' - Ramaphosa","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2018/02/16/iol/4/Ramaphosa-grab.JPG&operation=CROP&offset=78x0&resize=313x313","uri":"/business-report/economy/land-redistribution-among-sa-blacks-an-opportunity-not-a-threat-ramaphosa-13385153","published":"20 February 2018, 3:53pm"},{"id":13384656,"label":"WATCH: President of DCCI shares his thoughts on #Budget2018","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/09/08/iol/125/Musa-Makhunga.jpg&operation=CROP&offset=84x18&resize=213x213","uri":"/business-report/budget/watch-president-of-dcci-shares-his-thoughts-on-budget2018-13384656","published":"20 February 2018, 3:40pm"},{"id":13379418,"label":"Equity equivalent investments an option for multinationals","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/101081422.JPG&operation=CROP&offset=536x0&resize=2127x2127","uri":"/business-report/economy/equity-equivalent-investments-an-option-for-multinationals-13379418","published":"20 February 2018, 3:30pm"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(13378860) == -1) {
                           readArticles.push(13378860);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script></article><aside class="one-third" data-reactid=".hykpp5brn6.1.e.0.1"><div class="ad-container" data-reactid=".hykpp5brn6.1.e.0.1.0"><div id="ad-mpu600-right" data-reactid=".hykpp5brn6.1.e.0.1.0.0"></div></div><div class="related-articles" data-reactid=".hykpp5brn6.1.e.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".hykpp5brn6.1.e.0.1.1.0"></div></div><div class="daily-news-signup-form" data-reactid=".hykpp5brn6.1.e.0.1.2"><script type="text/javascript" data-reactid=".hykpp5brn6.1.e.0.1.2.0">
            	  function loadScript(url, callback) {
            		  var done = false;
            		  var scriptElement = document.createElement('script');
            		  var headElement = document.getElementsByTagName("head")[0];

            		  scriptElement.src = url;
            		  scriptElement.onload = scriptElement.onreadystatechange = function() {
            			  if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
            				  done = true;
            				  callback();
            				  scriptElement.onload = scriptElement.onreadystatechange = null;
            				  headElement.removeChild(scriptElement);
            			  }
            		  };
            		  headElement.appendChild(scriptElement);
            	  }

            	  function isJQueryNotLoaded() {
            		  return (!window.jQuery);
            	  }

					   function onSubmit(token) {
							var lists = Array (2);
							lists[0]=11978; lists[1]=11979;
							var email = document.getElementById('contact_email').value;
							
							$.post('https://www.iol.co.za/data/newsletter/subscribe', {email: email, lists: lists}, function(data){
								$('.daily-news-signup-form').html('<h2>Subscription Confirmation</h2><p>Thank for subscribing to IOL Daily Newsletter.</p>');
							}).fail(function(jqXHR, textStatus, error) {
								$('#message').html('<strong>Error:'+error+'</strong>').attr('style', 'display:block');
							})
							return false;
					   }

 						function onValidate(event) {
							event.preventDefault();
							var email = document.getElementById('contact_email').value;
							if (!validateEmail(email)) {
								$('#message').html('<strong>Invalid email address</strong>').attr('style', 'display:block');
							} else {
								grecaptcha.execute();
							} 
					 	}

						var onloadCallback = function() {
							grecaptcha.render('newsletter-subscription', {
								'sitekey' : '6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF',
								'callback' : onSubmit
							});							
							document.getElementById('submit').onclick = onValidate;
						}

            	  </script><h2 data-reactid=".hykpp5brn6.1.e.0.1.2.1">Daily Newsletter Sign Up</h2><form method="post" id="item-form" name="item-form" data-reactid=".hykpp5brn6.1.e.0.1.2.2"><span id="message" data-reactid=".hykpp5brn6.1.e.0.1.2.2.0"></span><div class="email-address" data-reactid=".hykpp5brn6.1.e.0.1.2.2.1"><label data-reactid=".hykpp5brn6.1.e.0.1.2.2.1.0">Email Address:</label><input id="contact_email" placeholder="Email Address" required="" type="email" name="contact_email" data-reactid=".hykpp5brn6.1.e.0.1.2.2.1.1"/></div><div id="errors" data-reactid=".hykpp5brn6.1.e.0.1.2.2.2"></div><div id="no-js" data-reactid=".hykpp5brn6.1.e.0.1.2.2.3"><button type="submit" id="submit" class="red-btn" data-reactid=".hykpp5brn6.1.e.0.1.2.2.3.0">Sign Up</button></div><div id="js" data-reactid=".hykpp5brn6.1.e.0.1.2.2.4"><a href="#" id="submit" class="red-btn" data-reactid=".hykpp5brn6.1.e.0.1.2.2.4.0">Sign Up</a></div><a href="/newsletters" class="all-news" data-reactid=".hykpp5brn6.1.e.0.1.2.2.5">View All Newsletters</a><div id="newsletter-subscription" data-sitekey="6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF" data-callback="onSubmit" data-size="invisible" data-reactid=".hykpp5brn6.1.e.0.1.2.2.6"></div></form><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer="" data-reactid=".hykpp5brn6.1.e.0.1.2.3"></script></div><div class="ad-container mputopRightContainer" data-reactid=".hykpp5brn6.1.e.0.1.3"><div id="ad-mpu-topRight" class="mputopRight" data-reactid=".hykpp5brn6.1.e.0.1.3.0"></div></div></aside><div class="two-thirds" data-reactid=".hykpp5brn6.1.e.0.2"><script src="//www.chargeplatform.com/tag/?id=112420" data-reactid=".hykpp5brn6.1.e.0.2.0"></script></div></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".hykpp5brn6.1.e.5"><div class="three-quarters" data-reactid=".hykpp5brn6.1.e.5.0"><script src="//www.chargeplatform.com/tag/?id=112421" data-reactid=".hykpp5brn6.1.e.5.0.0"></script><div id="ad-mobile-leaderboard" class="ad-mobile-leaderboard" data-reactid=".hykpp5brn6.1.e.5.0.1"></div></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".hykpp5brn6.1.e.5.1"><section class="most-read" data-reactid=".hykpp5brn6.1.e.5.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".hykpp5brn6.1.e.5.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".hykpp5brn6.1.e.5.1.0.1"/><h2 data-reactid=".hykpp5brn6.1.e.5.1.0.2"><span data-reactid=".hykpp5brn6.1.e.5.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".hykpp5brn6.1.e.5.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".hykpp5brn6.1.e.5.1.0.3"><div class="read" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807"><div class="metaInfo" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/kwazulu-natal/calls-to-nominate-zuma-as-kzn-provincial-chair-in-the-minority-13371807" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.0.2"><meta itemprop="name" content="ANA Reporter" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.0.2.0"/></div><meta itemprop="description" content="Mabuyakhulu was not at the meeting but was answering questions in his role of provincial convenor after speaking to those who were present." data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.0.4"/><meta itemprop="datePublished" content="2018-02-19T13:53" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.0.5"/><meta itemprop="dateModified" content="2018-02-19T13:53" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://ana-baobab-prod-eu-west-2.s3.amazonaws.com/public/ana/media/2018/02/12/mana/305/GR-File-Jacob-Zuma-Ayanda-Ndamane--4305.jpg" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.1.0"/><meta itemprop="width" content="3544" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.1.1"/><meta itemprop="height" content="2456" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.1.2"/></div><p itemprop="headline" content="&#x27;Calls to nominate Zuma as KZN provincial chair in the minority&#x27;" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.2"><a href="/news/south-africa/kwazulu-natal/calls-to-nominate-zuma-as-kzn-provincial-chair-in-the-minority-13371807" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13371807.2.0">&#x27;Calls to nominate Zuma as KZN provincial chair in the minority&#x27;</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885"><div class="metaInfo" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/entertainment/celebrity-news/blac-chyna-sex-tape-video-leaked-online-13379885" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.0.2"><meta itemprop="name" content="Bang Showbiz" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.0.2.0"/></div><meta itemprop="description" content="Chyna is shown performing oral sex on a mystery man in a 1 minute, 23 seconds." data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.0.4"/><meta itemprop="datePublished" content="2018-02-20T10:00" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.0.5"/><meta itemprop="dateModified" content="2018-02-20T10:00" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2018/01/03/iol/153/21576960_132635360713196_9064370891562942464_n.jpg&amp;operation=CROP&amp;offset=0x21&amp;resize=1080x598" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.1.0"/><meta itemprop="width" content="1080" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.1.1"/><meta itemprop="height" content="721" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.1.2"/></div><p itemprop="headline" content="Blac Chyna sex tape video leaked online" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.2"><a href="/entertainment/celebrity-news/blac-chyna-sex-tape-video-leaked-online-13379885" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13379885.2.0">Blac Chyna sex tape video leaked online</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569"><div class="metaInfo" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/business-report/technology/you-can-no-longer-view-image-on-google-search-13323569" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.0.2"><meta itemprop="name" content="Staff reporter" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.0.2.0"/></div><meta itemprop="description" content="Google has decided that it will be removing the “view image” option that appeared when you clicked on a picture." data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.0.4"/><meta itemprop="datePublished" content="2018-02-19T06:30" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.0.5"/><meta itemprop="dateModified" content="2018-02-19T06:30" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2018/02/14/iol/529/google.jpg&amp;operation=CROP&amp;offset=0x41&amp;resize=620x348" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.1.0"/><meta itemprop="width" content="620" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.1.1"/><meta itemprop="height" content="465" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.1.2"/></div><p itemprop="headline" content="You can no longer &quot;view image&quot; on Google search" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.2"><a href="/business-report/technology/you-can-no-longer-view-image-on-google-search-13323569" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13323569.2.0">You can no longer &quot;view image&quot; on Google search</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740"><div class="metaInfo" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/gauteng/are-duduzane-guptas-in-dubai-13376740" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.0.2"><meta itemprop="name" content="SIVIWE FEKETHA, SIHLE MANDA AND GEORGE MATLALA" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.0.2.0"/></div><meta itemprop="description" content="A senior Dirco official said the Gupta brothers and Duduzane Zuma were believed to be in Dubai, which does not have an extradition treaty with South Africa." data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.0.4"/><meta itemprop="datePublished" content="2018-02-20T04:46" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.0.5"/><meta itemprop="dateModified" content="2018-02-20T04:46" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2018/02/15/iol/731/3052156.jpg&amp;operation=CROP&amp;offset=0x176&amp;resize=2343x1312" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.1.0"/><meta itemprop="width" content="2343" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.1.1"/><meta itemprop="height" content="1559" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.1.2"/></div><p itemprop="headline" content="Are Duduzane, Guptas in Dubai?" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.2"><a href="/news/south-africa/gauteng/are-duduzane-guptas-in-dubai-13376740" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13376740.2.0">Are Duduzane, Guptas in Dubai?</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017"><div class="metaInfo" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/politics/state-security-minister-denies-r147k-hotel-bill-13374017" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.0.2"><meta itemprop="name" content="ANA Reporter" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.0.2.0"/></div><meta itemprop="description" content="South Africa&#x27;s State Security Minister Bongani Bongo has vehemently denied reports that he raked up a bill of R147,000 for a three week stay." data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.0.4"/><meta itemprop="datePublished" content="2018-02-19T16:22" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.0.5"/><meta itemprop="dateModified" content="2018-02-19T16:22" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2018/02/19/iol/983/JIX_6452b.jpg" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.1.0"/><meta itemprop="width" content="2800" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.1.1"/><meta itemprop="height" content="1863" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.1.2"/></div><p itemprop="headline" content="State Security minister denies R147k hotel bill" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.2"><a href="/news/politics/state-security-minister-denies-r147k-hotel-bill-13374017" data-reactid=".hykpp5brn6.1.e.5.1.0.3.0.$popularArticles-13374017.2.0">State Security minister denies R147k hotel bill</a></p></article></div></div></section></div></div></main><div class="leaderboard-ad wrapper no-lr-padding" id="top1LeaderContainer" data-reactid=".hykpp5brn6.1.f"><div class="notice" data-reactid=".hykpp5brn6.1.f.0">Advertisement</div><div class="wrapper" id="ad-leaderboard-bot" data-reactid=".hykpp5brn6.1.f.1"></div></div><div id="adLeaderboardStickyContainer" data-reactid=".hykpp5brn6.1.g"><div id="ad-leaderboard-sticky" data-reactid=".hykpp5brn6.1.g.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".hykpp5brn6.1.g.0.0"><i class="fa fa-angle-down" aria-hidden="true" data-reactid=".hykpp5brn6.1.g.0.0.0"></i></div></div></div><footer data-reactid=".hykpp5brn6.1.h"><div class="wrapper white-bg" data-reactid=".hykpp5brn6.1.h.0"><div id="footNav" data-reactid=".hykpp5brn6.1.h.0.0"><div class="footer-content" data-reactid=".hykpp5brn6.1.h.0.0.0"><h6 data-reactid=".hykpp5brn6.1.h.0.0.0.0">BUSINESS REPORT</h6><nav data-reactid=".hykpp5brn6.1.h.0.0.0.1"><ul class="footNav-features-items" data-reactid=".hykpp5brn6.1.h.0.0.0.1.0"><li data-reactid=".hykpp5brn6.1.h.0.0.0.1.0.0"><a href="/business-report/about-us" data-reactid=".hykpp5brn6.1.h.0.0.0.1.0.0.0">About us</a></li><li data-reactid=".hykpp5brn6.1.h.0.0.0.1.0.1"><a href="/business-report/contact-us" data-reactid=".hykpp5brn6.1.h.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".hykpp5brn6.1.h.0.0.0.1.0.2"><a href="/feedback" data-reactid=".hykpp5brn6.1.h.0.0.0.1.0.2.0">Feedback</a></li></ul></nav><h6 data-reactid=".hykpp5brn6.1.h.0.0.0.2">Follow us on</h6><div class="footer-social-icons" data-reactid=".hykpp5brn6.1.h.0.0.0.3"><ul data-reactid=".hykpp5brn6.1.h.0.0.0.3.0"><li data-reactid=".hykpp5brn6.1.h.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/busrep/" title="Like us on Facebook" data-reactid=".hykpp5brn6.1.h.0.0.0.3.0.0.0"><img class="b-lazy" data-src="/assets/images/social-icons/facebook-ico.svg" alt="Like us on Facebook" id="facebook-like-business-report-footer" data-reactid=".hykpp5brn6.1.h.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".hykpp5brn6.1.h.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/busrep" title="Follow us on Twitter" data-reactid=".hykpp5brn6.1.h.0.0.0.3.0.1.0"><img class="b-lazy" data-src="/assets/images/social-icons/twitter-ico.svg" alt="Follow us on Twitter" id="twitter-follow-business-report-footer" data-reactid=".hykpp5brn6.1.h.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".hykpp5brn6.1.h.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/iolnews/" title="Follow us on Instagram" data-reactid=".hykpp5brn6.1.h.0.0.0.3.0.2.0"><img class="b-lazy" data-src="/assets/images/social-icons/instagram-ico.svg" alt="Follow us on Instagram" id="instagram-follow-business-report-footer" data-reactid=".hykpp5brn6.1.h.0.0.0.3.0.2.0.0"/></a></li><li data-reactid=".hykpp5brn6.1.h.0.0.0.3.0.3"><a rel="nofollow" target="_blank" href="https://za.linkedin.com/in/busrep" title="Connect with us on LinkedIn" data-reactid=".hykpp5brn6.1.h.0.0.0.3.0.3.0"><img class="b-lazy" data-src="/assets/images/social-icons/linkedin-ico.svg" alt="Follow us on LinkedIn" id="linkedin-connect-business-report-footer" data-reactid=".hykpp5brn6.1.h.0.0.0.3.0.3.0.0"/></a></li></ul></div></div><div class="footer-content" data-reactid=".hykpp5brn6.1.h.0.0.1"><h6 data-reactid=".hykpp5brn6.1.h.0.0.1.0"><span data-reactid=".hykpp5brn6.1.h.0.0.1.0.0">Inside </span><span data-reactid=".hykpp5brn6.1.h.0.0.1.0.1">BUSINESS REPORT</span></h6><ul data-reactid=".hykpp5brn6.1.h.0.0.1.1"><li class="" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/companies-"><a href="/business-report/companies" class="footNav-business-report/companies" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/companies-.0">Companies</a></li><li class="" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/economy-"><a href="/business-report/economy" class="footNav-business-report/economy" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/economy-.0">Economy</a></li><li class="active" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/energy-"><a href="/business-report/energy" class="footNav-business-report/energy" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/energy-.0">Energy</a></li><li class="" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/markets-"><a href="/business-report/markets" class="footNav-business-report/markets" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/markets-.0">Markets</a></li><li class="" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/entrepreneurs-"><a href="/business-report/entrepreneurs" class="footNav-business-report/entrepreneurs" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/entrepreneurs-.0">Entrepreneurs</a></li><li class="" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/technology-"><a href="/business-report/technology" class="footNav-business-report/technology" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/technology-.0">Technology</a></li><li class="" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/careers-"><a href="/business-report/careers" class="footNav-business-report/careers" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/careers-.0">Careers</a></li><li class="" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/international-"><a href="/business-report/international" class="footNav-business-report/international" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/international-.0">International</a></li><li class="" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/opinion-"><a href="/business-report/opinion" class="footNav-business-report/opinion" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/opinion-.0">Opinion</a></li><li class="" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/financial-tools-"><a href="/personal-finance/money-tools" class="footNav-business-report/financial-tools" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/financial-tools-.0">Financial tools</a></li><li class="" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/budget-"><a href="/business-report/budget" class="footNav-business-report/budget" data-reactid=".hykpp5brn6.1.h.0.0.1.1.$footNav-business-report/budget-.0">Budget</a></li></ul></div><div class="footer-content" data-reactid=".hykpp5brn6.1.h.0.0.2"><h6 data-reactid=".hykpp5brn6.1.h.0.0.2.0">Explore IOL</h6><nav data-reactid=".hykpp5brn6.1.h.0.0.2.1"><ul data-reactid=".hykpp5brn6.1.h.0.0.2.1.0"><li data-reactid=".hykpp5brn6.1.h.0.0.2.1.0.$footNav-news-"><a href="/news" data-reactid=".hykpp5brn6.1.h.0.0.2.1.0.$footNav-news-.0">News</a></li><li data-reactid=".hykpp5brn6.1.h.0.0.2.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".hykpp5brn6.1.h.0.0.2.1.0.$footNav-business-report-.0">Business Report</a></li><li data-reactid=".hykpp5brn6.1.h.0.0.2.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".hykpp5brn6.1.h.0.0.2.1.0.$footNav-personal-finance-.0">Personal Finance</a></li><li data-reactid=".hykpp5brn6.1.h.0.0.2.1.0.$footNav-sport-"><a href="/sport" data-reactid=".hykpp5brn6.1.h.0.0.2.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".hykpp5brn6.1.h.0.0.2.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".hykpp5brn6.1.h.0.0.2.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".hykpp5brn6.1.h.0.0.2.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".hykpp5brn6.1.h.0.0.2.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".hykpp5brn6.1.h.0.0.2.1.0.$footNav-travel-"><a href="/travel" data-reactid=".hykpp5brn6.1.h.0.0.2.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".hykpp5brn6.1.h.0.0.2.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".hykpp5brn6.1.h.0.0.2.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".hykpp5brn6.1.h.0.0.3"><h6 data-reactid=".hykpp5brn6.1.h.0.0.3.0">Business Report Weekly</h6><p data-reactid=".hykpp5brn6.1.h.0.0.3.1">Sign up to receive our weekly edition of Business Report in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".hykpp5brn6.1.h.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".hykpp5brn6.1.h.0.0.3.2.0"/><br data-reactid=".hykpp5brn6.1.h.0.0.3.2.1"/><input type="hidden" name="page" value="business-report" data-reactid=".hykpp5brn6.1.h.0.0.3.2.2"/><button type="submit" data-reactid=".hykpp5brn6.1.h.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".hykpp5brn6.1.h.0.0.3.3"><span data-reactid=".hykpp5brn6.1.h.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".hykpp5brn6.1.h.0.0.3.3.1">subscribe</a><span data-reactid=".hykpp5brn6.1.h.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".hykpp5brn6.1.h.1"><div class="full-width white-bg grey-top-border" data-reactid=".hykpp5brn6.1.h.1.0"><div class="wrapper" data-reactid=".hykpp5brn6.1.h.1.0.0"><div class="copyright" data-reactid=".hykpp5brn6.1.h.1.0.0.0"><span data-reactid=".hykpp5brn6.1.h.1.0.0.0.0">© </span><script data-reactid=".hykpp5brn6.1.h.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".hykpp5brn6.1.h.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".hykpp5brn6.1.h.1.0.0.1"><nav data-reactid=".hykpp5brn6.1.h.1.0.0.1.0"><ul data-reactid=".hykpp5brn6.1.h.1.0.0.1.0.0"><li data-reactid=".hykpp5brn6.1.h.1.0.0.1.0.0.0"><a href="/about-iol-1.458#id.a0glxy3yiia" data-reactid=".hykpp5brn6.1.h.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".hykpp5brn6.1.h.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".hykpp5brn6.1.h.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".hykpp5brn6.1.h.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".hykpp5brn6.1.h.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".hykpp5brn6.1.h.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".hykpp5brn6.1.h.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><section class="email-share" id="email-share" data-reactid=".hykpp5brn6.1.i"><div class="email-form" data-reactid=".hykpp5brn6.1.i.0"><a href="#email-share" class="close-btn" data-reactid=".hykpp5brn6.1.i.0.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".hykpp5brn6.1.i.0.0.0"></i></a><form action="https://www.iol.co.za/data/feedback-service/email-share" method="post" id="emailShareForm" name="emailShareForm" data-reactid=".hykpp5brn6.1.i.0.1"><h1 data-reactid=".hykpp5brn6.1.i.0.1.0">Metair to accelerate its Li-ion battery production</h1><label id="iolNotice" data-reactid=".hykpp5brn6.1.i.0.1.1">Share this article with a friend</label><input type="hidden" name="headline" value="Metair to accelerate its Li-ion battery production" id="headline" data-reactid=".hykpp5brn6.1.i.0.1.2"/><input type="hidden" name="abstract" value="Metair acquired a 35% stake in Primemotors in Romania for an undisclosed amount to accelerate its production of lithium-ion (Li-ion) batteries." id="abstract" data-reactid=".hykpp5brn6.1.i.0.1.3"/><input type="hidden" name="articleUrl" value="https://www.iol.co.za/business-report/energy/metair-to-accelerate-its-li-ion-battery-production-13378860" id="articleUrl" data-reactid=".hykpp5brn6.1.i.0.1.4"/><input type="hidden" name="articleImage" value="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/99345130.JPG" id="articleImage" data-reactid=".hykpp5brn6.1.i.0.1.5"/><input type="hidden" name="articleSite" value="iol" id="articleSite" data-reactid=".hykpp5brn6.1.i.0.1.6"/><label id="iolMessage" data-reactid=".hykpp5brn6.1.i.0.1.7"></label><div class="editItem" data-reactid=".hykpp5brn6.1.i.0.1.8"><label data-reactid=".hykpp5brn6.1.i.0.1.8.0">Your Name:</label><input id="your_name" placeholder="Type your name" required="" type="text" name="your_name" value="" data-reactid=".hykpp5brn6.1.i.0.1.8.1"/></div><div class="editItem" data-reactid=".hykpp5brn6.1.i.0.1.9"><label data-reactid=".hykpp5brn6.1.i.0.1.9.0">Email:</label><input id="your_email" placeholder="example@domain.com" required="" type="email" name="your_email" value="" data-reactid=".hykpp5brn6.1.i.0.1.9.1"/></div><div class="editItem" data-reactid=".hykpp5brn6.1.i.0.1.a"><label data-reactid=".hykpp5brn6.1.i.0.1.a.0">Friend&#x27;s Name:</label><input id="friend_name" placeholder="Type your name" required="" type="text" name="friend_name" value="" data-reactid=".hykpp5brn6.1.i.0.1.a.1"/></div><div class="editItem" data-reactid=".hykpp5brn6.1.i.0.1.b"><label data-reactid=".hykpp5brn6.1.i.0.1.b.0">Friend&#x27;s Email:</label><input id="friend_email" placeholder="example@domain.com" required="" type="email" name="friend_email" value="" data-reactid=".hykpp5brn6.1.i.0.1.b.1"/></div><div class="textarea" data-reactid=".hykpp5brn6.1.i.0.1.c"><label data-reactid=".hykpp5brn6.1.i.0.1.c.0">Your Message:</label><textarea name="message" id="message" rows="5" data-reactid=".hykpp5brn6.1.i.0.1.c.1"></textarea></div><div class="editItem" data-reactid=".hykpp5brn6.1.i.0.1.d"><label data-reactid=".hykpp5brn6.1.i.0.1.d.0">Verification Code:</label><label id="mainCaptcha" data-reactid=".hykpp5brn6.1.i.0.1.d.1"></label></div><div class="editItem" data-reactid=".hykpp5brn6.1.i.0.1.e"><label data-reactid=".hykpp5brn6.1.i.0.1.e.0">Enter code shown:</label><input id="captcha" autocomplete="off" placeholder="Enter verification code" type="text" name="captcha" value="" data-reactid=".hykpp5brn6.1.i.0.1.e.1"/></div><div class="listItems" data-reactid=".hykpp5brn6.1.i.0.1.f"><label class="listLabel" data-reactid=".hykpp5brn6.1.i.0.1.f.0"><input class="list_ids" id="sendCopy" type="checkbox" name="sendCopy" data-reactid=".hykpp5brn6.1.i.0.1.f.0.0"/><span data-reactid=".hykpp5brn6.1.i.0.1.f.0.1">Send a copy to myself</span></label></div><input id="submitbutton" type="submit" value="Submit" class="red-btn" data-reactid=".hykpp5brn6.1.i.0.1.g"/></form><script type="text/javascript" data-reactid=".hykpp5brn6.1.i.0.2">
                 document.getElementById('emailShareForm').onload = (Captcha());
                 function Captcha(){
                       var alpha = new Array('A','B','C','D','E','F','G','H','I','J','K','L','M','N','O','P','Q','R','S','T','U','V','W','X','Y','Z','a','b','c','d','e','f','g','h','i','j','k','l','m','n','o','p','q','r','s','t','u','v','w','x','y','z','0','1','2','3','4','5','6','7','8','9');
                       var a = alpha[Math.floor(Math.random() * alpha.length)];
                       var b = alpha[Math.floor(Math.random() * alpha.length)];
                       var c = alpha[Math.floor(Math.random() * alpha.length)];
                       var d = alpha[Math.floor(Math.random() * alpha.length)];
                       var e = alpha[Math.floor(Math.random() * alpha.length)];
                       var f = alpha[Math.floor(Math.random() * alpha.length)];
                       var g = alpha[Math.floor(Math.random() * alpha.length)];
                       var code = a + ' ' + b + ' ' + ' ' + c + ' ' + d + ' ' + e + ' '+ f + ' ' + g;
                    document.getElementById("mainCaptcha").innerHTML = code;
                  }
                  function ValidCaptcha(){
                      var string1 = removeSpaces(document.getElementById('mainCaptcha').innerHTML);
                      var string2 = removeSpaces(document.getElementById('captcha').value);
                      if (string1 == string2){
                        return true;
                      }
                      else{
                        return false;
                      }
                  }
                  function removeSpaces(string){
                    return string.split(' ').join('');
                  }
                  function validateEmail(email) {
                     var re = /^[^.@][^@]+@{1}[^@]+.[^@]+[^.@]$/i
                     return email.match(re);
                  }

                  function validate_form() {
                     var message = "";
                     if (document.getElementById("your_name").value.length == 0) {
                        message += "Please enter 'Your Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("your_email").value) == null) {
                        message += "Please enter your valid email address<br/>";
                     }
                     if (document.getElementById("friend_name").value.length == 0) {
                        message += "Please enter 'Friend's Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("friend_email").value) == null) {
                        message += "Please enter your friend's valid email address<br/>";
                     }
                     if (!ValidCaptcha()) {
                        message += "Please enter valid 'Verification Code'<br/>";
                        Captcha();
                     }
                     if (message !== '') {
                        document.getElementById("iolMessage").innerHTML = message;
                        return false;
                     }
                  }

                  document.getElementById('submitbutton').onclick = (
                     function validate(e) {
                        e.preventDefault();
                        if (validate_form() !== false) {
                           document.getElementById('emailShareForm').submit();
                        }
                     });
                  </script></div></section><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".hykpp5brn6.1.j"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".hykpp5brn6.1.k"></script><script type="text/javascript" data-reactid=".hykpp5brn6.1.m">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</script><script type="text/javascript" data-reactid=".hykpp5brn6.1.n">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".hykpp5brn6.1.p"></script><script src="/assets/20180216/mini.min.js" data-reactid=".hykpp5brn6.1.q"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".hykpp5brn6.1.r"></script><script src="//za-cdn.effectivemeasure.net/em.js" async="" data-reactid=".hykpp5brn6.1.s"></script><noscript data-reactid=".hykpp5brn6.1.t"><img src="//za.effectivemeasure.net/em_image" alt="EM" style="position:absolute;left:-5px;"/></noscript><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".hykpp5brn6.1.u"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".hykpp5brn6.1.v"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".hykpp5brn6.1.w"></script><script src="/assets/20180216/bundle.min.js" data-reactid=".hykpp5brn6.1.y"></script><script data-reactid=".hykpp5brn6.1.10">;(function() {
                        // Initialize
                        var bLazy = new Blazy({
                           breakpoints: [{
                                 width: 420, // max-width
                                 src: 'data-src-small'
                                 }
                                , {
                                 width: 768, // max-width
                                src: 'data-src'
                           }]
                        });
                        window.bLazy = bLazy;
                  })();</script><style data-reactid=".hykpp5brn6.1.11"></style><script type="text/javascript" data-reactid=".hykpp5brn6.1.12">(function() {
                     var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                     ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
                  })();</script><script type="text/javascript" data-reactid=".hykpp5brn6.1.13">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".hykpp5brn6.1.14">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".hykpp5brn6.1.15">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".hykpp5brn6.1.16">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".hykpp5brn6.1.17"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".hykpp5brn6.1.18"></script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".hykpp5brn6.1.19"></div></body></html>