<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".c4vknkr6yo" data-react-checksum="1176264950"><head data-reactid=".c4vknkr6yo.0"><title data-reactid=".c4vknkr6yo.0.0">National Aviation Services to launch groundhandling, cargo services in Mozambique | IOL Business Report</title><meta property="fb:app_id" content="293175074032541" data-reactid=".c4vknkr6yo.0.3"/><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".c4vknkr6yo.0.4"/><meta property="og:type" content="article" data-reactid=".c4vknkr6yo.0.5"/><meta property="og:title" content="National Aviation Services to launch groundhandling, cargo services in Mozambique | IOL Business Report" data-reactid=".c4vknkr6yo.0.6"/><meta property="og:description" content="Emerging markets aviation services provider National Aviation Services will offer comprehensive ground handling and cargo services in Mozambique." data-reactid=".c4vknkr6yo.0.7"/><meta property="og:url" content="https://www.iol.co.za/business-report/international/national-aviation-services-to-launch-groundhandling-cargo-services-in-mozambique-20825076" data-reactid=".c4vknkr6yo.0.8"/><meta property="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/03/14/19881951/airport-airport-gate-architecture-5438.jpg" data-reactid=".c4vknkr6yo.0.9"/><meta property="keywords" content="business report, international" data-reactid=".c4vknkr6yo.0.a"/><meta itemprop="headline" content="National Aviation Services to launch groundhandling, cargo services in Mozambique" data-reactid=".c4vknkr6yo.0.b"/><meta itemprop="description" name="description" content="Emerging markets aviation services provider National Aviation Services will offer comprehensive ground handling and cargo services in Mozambique." data-reactid=".c4vknkr6yo.0.c"/><meta name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9" data-reactid=".c4vknkr6yo.0.d"/><meta name="twitter:site" content="@IOL" data-reactid=".c4vknkr6yo.0.e"/><meta name="twitter:creator" content="@IOL" data-reactid=".c4vknkr6yo.0.f"/><meta name="twitter:description" content="Emerging markets aviation services provider National Aviation Services will offer comprehensive ground handling and cargo services in Mozambique." data-reactid=".c4vknkr6yo.0.g"/><meta name="twitter:title" content="National Aviation Services to launch groundhandling, cargo services in Mozambique | IOL Business Report" data-reactid=".c4vknkr6yo.0.h"/><meta itemprop="inLanguage" content="en" data-reactid=".c4vknkr6yo.0.i"/><meta name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo" data-reactid=".c4vknkr6yo.0.j"/><meta name="news_keywords" content="business report, international" data-reactid=".c4vknkr6yo.0.k"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/03/14/19881951/airport-airport-gate-architecture-5438.jpg" data-reactid=".c4vknkr6yo.0.l:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/03/14/19881951/airport-airport-gate-architecture-5438.jpg&amp;operation=CROP&amp;offset=768x0&amp;resize=3071x3071" data-reactid=".c4vknkr6yo.0.l:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".c4vknkr6yo.0.m:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/03/14/19881951/airport-airport-gate-architecture-5438.jpg" data-reactid=".c4vknkr6yo.0.m:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/business-report/international/national-aviation-services-to-launch-groundhandling-cargo-services-in-mozambique-20825076" data-reactid=".c4vknkr6yo.0.p"/><script type="text/javascript" data-reactid=".c4vknkr6yo.0.s">if (top != self) { 
                        top.location.replace(self.location.href); 
                     }</script><script type="application/ld+json" data-reactid=".c4vknkr6yo.0.t">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".c4vknkr6yo.0.u">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".c4vknkr6yo.0.v"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".c4vknkr6yo.0.w"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".c4vknkr6yo.0.x"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".c4vknkr6yo.0.y"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".c4vknkr6yo.0.z"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".c4vknkr6yo.0.10"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".c4vknkr6yo.0.11"/><meta name="theme-color" content="#ffffff" data-reactid=".c4vknkr6yo.0.12"/><meta itemprop="pageType" content="article" data-reactid=".c4vknkr6yo.0.13"/><meta itemprop="identifier" content="20825076" data-reactid=".c4vknkr6yo.0.14"/><meta itemprop="magnet:custom" name="section" content="business-report/international" data-reactid=".c4vknkr6yo.0.15"/><script type="text/javascript" data-reactid=".c4vknkr6yo.0.17">(function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
                        (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
                        n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
                        o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
                     })(window,document,'script','https://t.effectivemeasure.net','_em');</script><noscript data-reactid=".c4vknkr6yo.0.18"><img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" /></noscript><script type="text/javascript" data-reactid=".c4vknkr6yo.0.19">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".c4vknkr6yo.0.1a">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                        })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".c4vknkr6yo.0.1b">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".c4vknkr6yo.0.1c"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><script src="//cdn.jsdelivr.net/blazy/latest/blazy.min.js" data-reactid=".c4vknkr6yo.0.1d"></script></head><body class="business-report-international" id="top" data-reactid=".c4vknkr6yo.1"><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Lora:400,700|Lustria|Roboto+Condensed:400,700" rel="stylesheet" data-reactid=".c4vknkr6yo.1.0"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".c4vknkr6yo.1.1"/><link rel="stylesheet" href="/assets/2019040801/css/main.css" data-reactid=".c4vknkr6yo.1.2"/><div id="fb-root" data-reactid=".c4vknkr6yo.1.3"></div><script type="text/javascript" data-reactid=".c4vknkr6yo.1.4">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".c4vknkr6yo.1.5"></a><noscript data-reactid=".c4vknkr6yo.1.6"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".c4vknkr6yo.1.6.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".c4vknkr6yo.1.7"></div><div class="wing-banners" data-reactid=".c4vknkr6yo.1.8"><div id="ad-wingbanner-left" class="ad-wingbanner" data-reactid=".c4vknkr6yo.1.8.0"></div><div id="ad-wingbanner-right" class="ad-wingbanner" data-reactid=".c4vknkr6yo.1.8.1"></div></div><header role="banner" class="black-bottom-border" data-reactid=".c4vknkr6yo.1.9"><a href="/" class="back-to-iol" data-reactid=".c4vknkr6yo.1.9.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".c4vknkr6yo.1.9.1"><div class="wrapper" data-reactid=".c4vknkr6yo.1.9.1.0"><ul data-reactid=".c4vknkr6yo.1.9.1.0.0"><div data-reactid=".c4vknkr6yo.1.9.1.0.0.0"><li data-reactid=".c4vknkr6yo.1.9.1.0.0.0.0"><a href="/" title="IOL" data-reactid=".c4vknkr6yo.1.9.1.0.0.0.0.0">IOL</a></li></div><li data-reactid=".c4vknkr6yo.1.9.1.0.0.1"><a rel="nofollow" href="http://www.loot.co.za" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".c4vknkr6yo.1.9.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".c4vknkr6yo.1.9.1.0.0.2"><a rel="nofollow" href="https://www.drive360.co.za" target="_blank" title="Drive360" id="drive360-commerical-nav" data-reactid=".c4vknkr6yo.1.9.1.0.0.2.0">Drive360</a></li><li data-reactid=".c4vknkr6yo.1.9.1.0.0.3"><a rel="nofollow" href="http://www.iolproperty.co.za" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".c4vknkr6yo.1.9.1.0.0.3.0">IOL Property</a></li><li data-reactid=".c4vknkr6yo.1.9.1.0.0.4"><a rel="nofollow" href="https://www.talent360.co.za" target="_blank" title="Talent360" id="talent360-commerical-nav" data-reactid=".c4vknkr6yo.1.9.1.0.0.4.0">Talent360</a></li></ul><div class="header-widgets" data-reactid=".c4vknkr6yo.1.9.1.0.1"><div class="date-widget" data-reactid=".c4vknkr6yo.1.9.1.0.1.0">Tue 9 Apr</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".c4vknkr6yo.1.9.1.0.1.1"></div><div class="social-icons-header" data-reactid=".c4vknkr6yo.1.9.1.0.1.2"><ul data-reactid=".c4vknkr6yo.1.9.1.0.1.2.0"><li data-reactid=".c4vknkr6yo.1.9.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".c4vknkr6yo.1.9.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".c4vknkr6yo.1.9.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".c4vknkr6yo.1.9.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".c4vknkr6yo.1.9.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".c4vknkr6yo.1.9.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".c4vknkr6yo.1.9.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".c4vknkr6yo.1.9.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".c4vknkr6yo.1.9.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".c4vknkr6yo.1.9.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".c4vknkr6yo.1.9.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".c4vknkr6yo.1.9.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".c4vknkr6yo.1.9.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".c4vknkr6yo.1.9.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".c4vknkr6yo.1.9.2"><a class="logo" href="/business-report" data-reactid=".c4vknkr6yo.1.9.2.0"><img src="/assets/images/header/business-report.svg" alt="logo" title="Welcome to Business Report" data-reactid=".c4vknkr6yo.1.9.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".c4vknkr6yo.1.9.2.1"><ul id="headNavTopMenu" data-reactid=".c4vknkr6yo.1.9.2.1.0"><li data-reactid=".c4vknkr6yo.1.9.2.1.0.0:0"><a href="/business-report/companies" data-reactid=".c4vknkr6yo.1.9.2.1.0.0:0.0">Companies</a></li><li data-reactid=".c4vknkr6yo.1.9.2.1.0.0:1"><a href="/business-report/economy" data-reactid=".c4vknkr6yo.1.9.2.1.0.0:1.0">Economy</a></li><li data-reactid=".c4vknkr6yo.1.9.2.1.0.0:2"><a href="/business-report/energy" data-reactid=".c4vknkr6yo.1.9.2.1.0.0:2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".c4vknkr6yo.1.9.2.1.0.0:3"><a href="/business-report/markets" class="" data-reactid=".c4vknkr6yo.1.9.2.1.0.0:3.0">Markets</a><ul class="sub-menu" data-reactid=".c4vknkr6yo.1.9.2.1.0.0:3.1"><li data-reactid=".c4vknkr6yo.1.9.2.1.0.0:3.1.0"><a href="/business-report/markets/shares" data-reactid=".c4vknkr6yo.1.9.2.1.0.0:3.1.0.0">Shares</a></li><li data-reactid=".c4vknkr6yo.1.9.2.1.0.0:3.1.1"><a href="/business-report/markets/currencies" data-reactid=".c4vknkr6yo.1.9.2.1.0.0:3.1.1.0">Currencies</a></li><li data-reactid=".c4vknkr6yo.1.9.2.1.0.0:3.1.2"><a href="/business-report/markets/commodities" data-reactid=".c4vknkr6yo.1.9.2.1.0.0:3.1.2.0">Commodities</a></li><li data-reactid=".c4vknkr6yo.1.9.2.1.0.0:3.1.3"><a href="/business-report/market-indicators" data-reactid=".c4vknkr6yo.1.9.2.1.0.0:3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".c4vknkr6yo.1.9.2.1.0.0:4"><a href="/business-report/entrepreneurs" data-reactid=".c4vknkr6yo.1.9.2.1.0.0:4.0">Entrepreneurs</a></li><li data-reactid=".c4vknkr6yo.1.9.2.1.0.0:5"><a href="/business-report/technology" data-reactid=".c4vknkr6yo.1.9.2.1.0.0:5.0">Technology</a></li><li class="item-has-children" data-reactid=".c4vknkr6yo.1.9.2.1.0.1"><a href="#" data-reactid=".c4vknkr6yo.1.9.2.1.0.1.0">MORE</a><ul class="sub-menu" data-reactid=".c4vknkr6yo.1.9.2.1.0.1.1"><li data-reactid=".c4vknkr6yo.1.9.2.1.0.1.1.0"><a href="/business-report/careers" data-reactid=".c4vknkr6yo.1.9.2.1.0.1.1.0.0">Careers</a></li><li data-reactid=".c4vknkr6yo.1.9.2.1.0.1.1.1"><a href="/business-report/international" data-reactid=".c4vknkr6yo.1.9.2.1.0.1.1.1.0">International</a></li><li data-reactid=".c4vknkr6yo.1.9.2.1.0.1.1.2"><a href="/business-report/opinion" data-reactid=".c4vknkr6yo.1.9.2.1.0.1.1.2.0">Opinion</a></li><li data-reactid=".c4vknkr6yo.1.9.2.1.0.1.1.3"><a href="/personal-finance/money-tools" data-reactid=".c4vknkr6yo.1.9.2.1.0.1.1.3.0">Financial Tools</a></li><li data-reactid=".c4vknkr6yo.1.9.2.1.0.1.1.4"><a href="/business-report/budget" data-reactid=".c4vknkr6yo.1.9.2.1.0.1.1.4.0">Budget</a></li><li data-reactid=".c4vknkr6yo.1.9.2.1.0.1.1.5"><a href="/business-report/brics" data-reactid=".c4vknkr6yo.1.9.2.1.0.1.1.5.0">Brics</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".c4vknkr6yo.1.9.2.2"><div class="full-nav mobile-full toggle" data-reactid=".c4vknkr6yo.1.9.2.2.0"><span data-reactid=".c4vknkr6yo.1.9.2.2.0.0"></span><div id="headNavMenuTitle" data-reactid=".c4vknkr6yo.1.9.2.2.0.1">IOL</div></div></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".c4vknkr6yo.1.9.2.3"><ul data-reactid=".c4vknkr6yo.1.9.2.3.0"><li data-reactid=".c4vknkr6yo.1.9.2.3.0.0"><a href="/news" data-reactid=".c4vknkr6yo.1.9.2.3.0.0.0">News</a></li><li data-reactid=".c4vknkr6yo.1.9.2.3.0.1"><a href="/news/politics" data-reactid=".c4vknkr6yo.1.9.2.3.0.1.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".c4vknkr6yo.1.9.2.3.0.2"><a href="/#" class="no-link" data-reactid=".c4vknkr6yo.1.9.2.3.0.2.0">Business</a><ul class="sub-menu" data-reactid=".c4vknkr6yo.1.9.2.3.0.2.1"><li data-reactid=".c4vknkr6yo.1.9.2.3.0.2.1.0"><a href="/business-report" data-reactid=".c4vknkr6yo.1.9.2.3.0.2.1.0.0">Business Report</a></li><li data-reactid=".c4vknkr6yo.1.9.2.3.0.2.1.1"><a href="/personal-finance" data-reactid=".c4vknkr6yo.1.9.2.3.0.2.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".c4vknkr6yo.1.9.2.3.0.3"><a href="/sport" data-reactid=".c4vknkr6yo.1.9.2.3.0.3.0">Sport</a></li><li data-reactid=".c4vknkr6yo.1.9.2.3.0.4"><a href="/entertainment" data-reactid=".c4vknkr6yo.1.9.2.3.0.4.0">Entertainment</a></li><li data-reactid=".c4vknkr6yo.1.9.2.3.0.5"><a href="/lifestyle" data-reactid=".c4vknkr6yo.1.9.2.3.0.5.0">Lifestyle</a></li><li data-reactid=".c4vknkr6yo.1.9.2.3.0.6"><a href="/travel" data-reactid=".c4vknkr6yo.1.9.2.3.0.6.0">Travel</a></li><li data-reactid=".c4vknkr6yo.1.9.2.3.0.7"><a href="/motoring" data-reactid=".c4vknkr6yo.1.9.2.3.0.7.0">Motoring</a></li><li data-reactid=".c4vknkr6yo.1.9.2.3.0.8"><a href="/trends" data-reactid=".c4vknkr6yo.1.9.2.3.0.8.0">Trending on IOL</a></li><li data-reactid=".c4vknkr6yo.1.9.2.3.0.9"><a href="/multimedia" data-reactid=".c4vknkr6yo.1.9.2.3.0.9.0">Multimedia</a></li><li data-reactid=".c4vknkr6yo.1.9.2.3.0.a"><a href="/newspapers" data-reactid=".c4vknkr6yo.1.9.2.3.0.a.0">Newspapers</a></li><li data-reactid=".c4vknkr6yo.1.9.2.3.0.b"><a href="/cape-community-newspapers" data-reactid=".c4vknkr6yo.1.9.2.3.0.b.0">Cape Community</a></li><li data-reactid=".c4vknkr6yo.1.9.2.3.0.c"><a href="/about-iol" data-reactid=".c4vknkr6yo.1.9.2.3.0.c.0">About IOL</a></li></ul></nav></div></header><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".c4vknkr6yo.1.a"><nav class="page-sub-nav" data-reactid=".c4vknkr6yo.1.a.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".c4vknkr6yo.1.a.0.0"><span data-reactid=".c4vknkr6yo.1.a.0.0.0">All </span><span data-reactid=".c4vknkr6yo.1.a.0.0.1">Business Report</span></a><ul id="subNavMenu" data-reactid=".c4vknkr6yo.1.a.0.2"><li class="subnavItem" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-0-top-business-report/companies"><a href="/business-report/companies" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-0-top-business-report/companies.0">Companies</a></li><li class="subnavItem" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-1-top-business-report/economy"><a href="/business-report/economy" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-1-top-business-report/economy.0">Economy</a></li><li class="subnavItem" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-2-top-business-report/energy"><a href="/business-report/energy" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-2-top-business-report/energy.0">Energy</a></li><li class="sub-item-has-children" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-3-top-business-report/markets"><a href="/business-report/markets" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-3-top-business-report/markets.0">Markets</a><ul data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1"><li data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$0"><a href="/business-report/markets/shares" title="Shares" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$0.0">Shares</a></li><li data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$1"><a href="/business-report/markets/currencies" title="Currencies" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$1.0">Currencies</a></li><li data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$2"><a href="/business-report/markets/commodities" title="Commodities" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$2.0">Commodities</a></li><li data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$3"><a href="/business-report/market-indicators" title="Indicators" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-3-top-business-report/markets.1.$3.0">Market Indicators</a></li></ul></li><li class="subnavItem" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-4-top-business-report/entrepreneurs"><a href="/business-report/entrepreneurs" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-4-top-business-report/entrepreneurs.0">Entrepreneurs</a></li><li class="subnavItem" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-5-top-business-report/technology"><a href="/business-report/technology" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-5-top-business-report/technology.0">Technology</a></li><li class="subnavItem" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-6-top-business-report/careers"><a href="/business-report/careers" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-6-top-business-report/careers.0">Careers</a></li><li class="subnavItem active" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-7-top-business-report/international"><a href="/business-report/international" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-7-top-business-report/international.0">International</a></li><li class="subnavItem" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-8-top-business-report/opinion"><a href="/business-report/opinion" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-8-top-business-report/opinion.0">Opinion</a></li><li class="subnavItem" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-9-top-business-report/financial-tools"><a href="/personal-finance/money-tools" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-9-top-business-report/financial-tools.0">Financial Tools</a></li><li class="subnavItem" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-10-top-business-report/budget"><a href="/business-report/budget" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-10-top-business-report/budget.0">Budget</a></li><li class="subnavItem" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-11-top-business-report/brics"><a href="/business-report/brics" data-reactid=".c4vknkr6yo.1.a.0.2.0:$subnavItem-11-top-business-report/brics.0">BRICS</a></li></ul></nav></div><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".c4vknkr6yo.1.b"><ul data-reactid=".c4vknkr6yo.1.b.0"><li data-reactid=".c4vknkr6yo.1.b.0.0"><a href="/business-report/international" data-reactid=".c4vknkr6yo.1.b.0.0.0">international</a></li></ul></div><noscript data-reactid=".c4vknkr6yo.1.c"></noscript><div class="leaderboard-ad" id="ad-leaderboard-top" data-reactid=".c4vknkr6yo.1.d"><div class="notice" data-reactid=".c4vknkr6yo.1.d.0">Advertisement</div></div><main data-reactid=".c4vknkr6yo.1.e"><div class="wrapper white-bg main-article" data-reactid=".c4vknkr6yo.1.e.0"><article class="two-thirds" data-reactid=".c4vknkr6yo.1.e.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".c4vknkr6yo.1.e.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/business-report/international/national-aviation-services-to-launch-groundhandling-cargo-services-in-mozambique-20825076" data-reactid=".c4vknkr6yo.1.e.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".c4vknkr6yo.1.e.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".c4vknkr6yo.1.e.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".c4vknkr6yo.1.e.0.0.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".c4vknkr6yo.1.e.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".c4vknkr6yo.1.e.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".c4vknkr6yo.1.e.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="Emerging markets aviation services provider National Aviation Services will offer comprehensive ground handling and cargo services in Mozambique." data-reactid=".c4vknkr6yo.1.e.0.0.0.2"/><meta itemprop="headline" content="National Aviation Services to launch groundhandling, cargo services in Mozambique" data-reactid=".c4vknkr6yo.1.e.0.0.0.3"/><header data-reactid=".c4vknkr6yo.1.e.0.0.0.4"><h1 data-reactid=".c4vknkr6yo.1.e.0.0.0.4.0">National Aviation Services to launch groundhandling, cargo services in Mozambique</h1><meta itemprop="dateModified" content="2019-04-09T07:54:20.000Z" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.1"/><p class="meta" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.2"><a href="/business-report/international" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.2.0">International</a><span data-reactid=".c4vknkr6yo.1.e.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2019-04-09T08:30:00.000Z" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.2.2">9 April 2019, 10:30am</span><span data-reactid=".c4vknkr6yo.1.e.0.0.0.4.2.3"> / </span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.2.4"><strong itemprop="name" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.2.4.0">ANA Reporter</strong></span></p><div data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3"><div class="social-icons" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0"><ul data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0.0"><li data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Finternational%2Fnational-aviation-services-to-launch-groundhandling-cargo-services-in-mozambique-20825076" title="Share on Facebook" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0.0.1.0"><img src="/assets/images/social-icons/facebook-rnd-ico.svg" alt="Share on Facebook" id="article-facebook-share" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0.0.1.0.0"/></a></li><li data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=National%20Aviation%20Services%20to%20launch%20groundhandling%2C%20cargo%20services%20in%20Mozambique&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Finternational%2Fnational-aviation-services-to-launch-groundhandling-cargo-services-in-mozambique-20825076" title="Share on Twitter" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0.0.2.0"><img src="/assets/images/social-icons/twitter-rnd-ico.svg" alt="Share on Twitter" id="article-twitter-share" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0.0.2.0.0"/></a></li><li data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=National%20Aviation%20Services%20to%20launch%20groundhandling%2C%20cargo%20services%20in%20Mozambique&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Finternational%2Fnational-aviation-services-to-launch-groundhandling-cargo-services-in-mozambique-20825076" title="Share on LinkedIn" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0.0.3.0"><img src="/assets/images/social-icons/linkedin-rnd-ico.svg" alt="Share on LinkedIn" id="article-linkedin-share" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0.0.3.0.0"/></a></li><li data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0.0.4"><a rel="nofollow" target="_blank" href="#email-share" class="show-popup" title="Share via Email" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0.0.4.0"><img src="/assets/images/social-icons/email-rnd-ico.svg" alt="Tell a Friend" id="article-email-share" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0.0.4.0.0"/></a></li><li class="whats-app" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0.0.5"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.iol.co.za%2Fbusiness-report%2Finternational%2Fnational-aviation-services-to-launch-groundhandling-cargo-services-in-mozambique-20825076" title="Share via WhatsApp" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0.0.5.0"><img src="/assets/images/social-icons/whatsapp-rnd-ico.svg" alt="Share via WhatsApp" id="article-whatsapp-share" data-reactid=".c4vknkr6yo.1.e.0.0.0.4.3.0.0.5.0.0"/></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".c4vknkr6yo.1.e.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".c4vknkr6yo.1.e.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/03/14/19881951/airport-airport-gate-architecture-5438.jpg" data-reactid=".c4vknkr6yo.1.e.0.0.0.5.0.0"/><meta itemprop="width" content="4608" data-reactid=".c4vknkr6yo.1.e.0.0.0.5.0.1"/><meta itemprop="height" content="3072" data-reactid=".c4vknkr6yo.1.e.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".c4vknkr6yo.1.e.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/03/14/19881951/airport-airport-gate-architecture-5438.jpg" alt="" title="Emerging markets aviation services provider National Aviation Services will offer comprehensive ground handling and cargo services in Mozambique." data-reactid=".c4vknkr6yo.1.e.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".c4vknkr6yo.1.e.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".c4vknkr6yo.1.e.0.0.0.5.0.4.0">Emerging markets aviation services provider National Aviation Services will offer comprehensive ground handling and cargo services in Mozambique.</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".c4vknkr6yo.1.e.0.0.0.5.1"><!--sse--><!-- C-ON- TEXT_CONTENT_START --><p>JOHANNESBURG - Emerging markets&nbsp;aviation services provider National Aviation Services says it&nbsp;will offer comprehensive ground handling and cargo services in Mozambique from July.</p>
<p>This will cover ramp, passenger and engineering services and include check-in, boarding, ramp handling, maintenance, cleaning as well as import and export cargo handling and storage for scheduled and adhoc airlines at all airports in Mozambique.</p>
<div id="ad-inarticle-middle"/></div>
<p>“Airline traffic is growing steadily in Mozambique. Coupled with the developing oil and gas, and mining sectors, there is a huge demand for air transport related goods and services for both cargo and passenger operations,&quot; group CEO&nbsp;Hassan El Houry said in a statement.</p>
<p>&quot;This requires heavy investment in the latest equipment, technologies and processes at the different airports in Mozambique, all of which NAS can provide easily. We look forward to utilizing our global experience and expertise to modernize operations and drive efficiency using the latest technologies and operational practices.”</p>
<p>NAS said it was committed to investing $50 million in Africa over the next three years and Mozambique was the first African country to benefit.</p>
<!-- [AD_SLOT] -->
<p>With new infrastructure and fresh resources, equipment, technology and training, the company would ensure the highest levels of quality and security for international airlines operating at the various airport in the southern African state.</p>
<p>&quot;We believe in recruiting local employees and training them not only to ensure service quality and secure operations, but also for future career development. In the coming years, we will be hiring around 1,000 Mozambicans to join our global operations,&quot;&nbsp;El Houry said.</p>
<p>The ground handling and cargo management services extend NAS’s existing investments in Mozambique, including operating the FNB Lounge in departures at the Maputo International Airport since 2017 and the new FNB Pearl Lounge at the Maputo domestic terminal.</p>
<!-- [AD_SLOT] -->
<p>New lounges are under development at other airports in the country.&nbsp;&nbsp;</p>
<p>NAS is present in more than 40 airports across the Middle East, Asia and Africa and provides ground handling services to seven of the world’s top ten airlines.</p>
<p>Established in 2003, it transformed from a Kuwait based ground handling company into an emerging markets leader in the industry and has&nbsp;an employee base of over 8,000 employees at the core of its worldwide network.</p>
<!-- [AD_SLOT] -->
<p><b>- African News Agency (ANA)</b></p>
<!-- C-ON- TEXT_CONTENT_END --><!--/sse--></div></div><div class="article-tags" data-reactid=".c4vknkr6yo.1.e.0.0.0.8"></div></div><div id="read-next" class="read-next" data-reactid=".c4vknkr6yo.1.e.0.0.1"><span class="close-next-btn" data-reactid=".c4vknkr6yo.1.e.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".c4vknkr6yo.1.e.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".c4vknkr6yo.1.e.0.0.1.1"><small data-reactid=".c4vknkr6yo.1.e.0.0.1.1.0"><span data-reactid=".c4vknkr6yo.1.e.0.0.1.1.0.0">Read next on </span><span data-reactid=".c4vknkr6yo.1.e.0.0.1.1.0.1">IOL</span></small><div id="read-next-title" data-reactid=".c4vknkr6yo.1.e.0.0.1.1.1"></div></a></div><script type="text/javascript" data-reactid=".c4vknkr6yo.1.e.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":20826154,"label":"President Ramaphosa to officiate Nissan SA investment ceremony","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/109545993.JPG&operation=CROP&offset=468x0&resize=1863x1863","uri":"/business-report/economy/president-ramaphosa-to-officiate-nissan-sa-investment-ceremony-20826154","published":"9 April 2019, 12:00pm"},{"id":20827614,"label":"WATCH LIVE:","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/media/image/dam/2019/03/04/9646925/GR-PN-PIC-2.jpg&operation=CROP&offset=418x0&resize=1525x1525","uri":"/business-report/economy/watch-live-20827614","published":"9 April 2019, 11:49am"},{"id":20825525,"label":"International Grain Council expects 14% decline in SA maize crop","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/file/1/1425066/1353065614/image/240586212.jpg&operation=CROP&offset=113x0&resize=553x553","uri":"/business-report/economy/international-grain-council-expects-14-decline-in-sa-maize-crop-20825525","published":"9 April 2019, 11:30am"},{"id":20825076,"label":"National Aviation Services to launch groundhandling, cargo services in Mozambique","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/03/14/19881951/airport-airport-gate-architecture-5438.jpg&operation=CROP&offset=768x0&resize=3071x3071","uri":"/business-report/international/national-aviation-services-to-launch-groundhandling-cargo-services-in-mozambique-20825076","published":"9 April 2019, 10:30am"},{"id":20825453,"label":"7 things you need to know today","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/98206233.JPG&operation=CROP&offset=99x0&resize=474x474","uri":"/business-report/economy/7-things-you-need-to-know-today-20825453","published":"9 April 2019, 10:06am"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(20825076) == -1) {
                           readArticles.push(20825076);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script></article><aside class="one-third" data-reactid=".c4vknkr6yo.1.e.0.1"><div class="ad-container" data-reactid=".c4vknkr6yo.1.e.0.1.0"><div id="ad-mpu600-right" data-reactid=".c4vknkr6yo.1.e.0.1.0.0"></div></div><div class="related-articles" data-reactid=".c4vknkr6yo.1.e.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".c4vknkr6yo.1.e.0.1.1.0"></div></div><div class="wrapper landing-page-trends" data-reactid=".c4vknkr6yo.1.e.0.1.2"><div class="trending-bar landing-page undefined" data-reactid=".c4vknkr6yo.1.e.0.1.2.0"><p data-reactid=".c4vknkr6yo.1.e.0.1.2.0.0"><a href="/trends" data-reactid=".c4vknkr6yo.1.e.0.1.2.0.0.0"><span data-reactid=".c4vknkr6yo.1.e.0.1.2.0.0.0.0">Trending</span><span data-reactid=".c4vknkr6yo.1.e.0.1.2.0.0.0.1"> on IOL</span></a></p><a href="/trends/gameofthrones" data-reactid=".c4vknkr6yo.1.e.0.1.2.0.1:$gameofthrones"><span data-reactid=".c4vknkr6yo.1.e.0.1.2.0.1:$gameofthrones.0">#GameOfThrones</span></a><a href="/trends/statecapture" data-reactid=".c4vknkr6yo.1.e.0.1.2.0.1:$statecapture"><span data-reactid=".c4vknkr6yo.1.e.0.1.2.0.1:$statecapture.0">#StateCaptureInquiry</span></a><a href="/trends/elections2019" data-reactid=".c4vknkr6yo.1.e.0.1.2.0.1:$elections2019"><span data-reactid=".c4vknkr6yo.1.e.0.1.2.0.1:$elections2019.0">#Elections2019</span></a><a href="/trends/picinquiry" data-reactid=".c4vknkr6yo.1.e.0.1.2.0.1:$picinquiry"><span data-reactid=".c4vknkr6yo.1.e.0.1.2.0.1:$picinquiry.0">#PICInquiry</span></a></div></div><div class="daily-news-signup-form" data-reactid=".c4vknkr6yo.1.e.0.1.3"><script type="text/javascript" data-reactid=".c4vknkr6yo.1.e.0.1.3.0">
               function loadScript(url, callback) {
                  var done = false;
                  var scriptElement = document.createElement('script');
                  var headElement = document.getElementsByTagName("head")[0];

                  scriptElement.src = url;
                  scriptElement.onload = scriptElement.onreadystatechange = function() {
                     if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                        done = true;
                        callback();
                        scriptElement.onload = scriptElement.onreadystatechange = null;
                        headElement.removeChild(scriptElement);
                     }
                  };
                  headElement.appendChild(scriptElement);
               }

               function isJQueryNotLoaded() {
                  return (!window.jQuery);
               }

               function onSubmit(token) {
                  var lists = Array (2);
                  lists[0]='UvMIi9m2RuP4MphsG52Vvw';
                  var email = document.getElementById('contact_email').value;
                  var hp = document.getElementById('honeypot').value;

                  $.post('https://www.iol.co.za/data/newsletter/sendy/subscribe', {email: email, lists: lists, hp: hp}, function(data){
                     $('.daily-news-signup-form').html('<h2>Subscription Confirmation</h2><p>Thank for subscribing to IOL Daily Newsletter.</p>');
                  }).fail(function(jqXHR, textStatus, error) {
                     $('#message').html('<strong>Error:'+error+'</strong>').attr('style', 'display:block');
                  })
                  return false;
               }

               function onValidate(event) {
                  event.preventDefault();
                  var email = document.getElementById('contact_email').value;
                  if (!validateEmail(email)) {
                     $('#message').html('<strong>Invalid email address</strong>').attr('style', 'display:block');
                  } else {
                     grecaptcha.execute();
                  }
               }

               var onloadCallback = function() {
                  grecaptcha.render('newsletter-subscription', {
                     'sitekey' : '6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF',
                     'callback' : onSubmit
                  });
                  document.getElementById('submit').onclick = onValidate;
               }
            </script><h2 data-reactid=".c4vknkr6yo.1.e.0.1.3.1">Daily Newsletter Sign Up</h2><form method="post" id="item-form" name="item-form" data-reactid=".c4vknkr6yo.1.e.0.1.3.2"><span id="message" data-reactid=".c4vknkr6yo.1.e.0.1.3.2.0"></span><div class="email-address" data-reactid=".c4vknkr6yo.1.e.0.1.3.2.1"><label data-reactid=".c4vknkr6yo.1.e.0.1.3.2.1.0">Email Address:</label><input id="contact_email" placeholder="Email Address" required="" type="email" name="contact_email" data-reactid=".c4vknkr6yo.1.e.0.1.3.2.1.1"/></div><input type="hidden" id="honeypot" name="hp" value="" data-reactid=".c4vknkr6yo.1.e.0.1.3.2.2"/><div id="errors" data-reactid=".c4vknkr6yo.1.e.0.1.3.2.3"></div><div id="no-js" data-reactid=".c4vknkr6yo.1.e.0.1.3.2.4"><button type="submit" id="submit" class="red-btn" data-reactid=".c4vknkr6yo.1.e.0.1.3.2.4.0">Sign Up</button></div><div id="js" data-reactid=".c4vknkr6yo.1.e.0.1.3.2.5"><a href="#" id="submit" class="red-btn" data-reactid=".c4vknkr6yo.1.e.0.1.3.2.5.0">Sign Up</a></div><a href="/newsletters" class="all-news" data-reactid=".c4vknkr6yo.1.e.0.1.3.2.6">View All Newsletters</a><div id="newsletter-subscription" data-sitekey="6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF" data-callback="onSubmit" data-size="invisible" data-reactid=".c4vknkr6yo.1.e.0.1.3.2.7"></div></form><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer="" data-reactid=".c4vknkr6yo.1.e.0.1.3.3"></script></div></aside><div class="two-thirds" data-reactid=".c4vknkr6yo.1.e.0.2"><script src="https://tags.chargeplatform.com/112420/" data-reactid=".c4vknkr6yo.1.e.0.2.0"></script></div></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".c4vknkr6yo.1.e.5"><div class="three-quarters" data-reactid=".c4vknkr6yo.1.e.5.0"><script src="https://tags.chargeplatform.com/112421/" async="" data-reactid=".c4vknkr6yo.1.e.5.0.0"></script></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".c4vknkr6yo.1.e.5.1"><section class="most-read" data-reactid=".c4vknkr6yo.1.e.5.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".c4vknkr6yo.1.e.5.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".c4vknkr6yo.1.e.5.1.0.1"/><h2 data-reactid=".c4vknkr6yo.1.e.5.1.0.2"><span data-reactid=".c4vknkr6yo.1.e.5.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".c4vknkr6yo.1.e.5.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".c4vknkr6yo.1.e.5.1.0.3"><div class="read" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040"><div class="metaInfo" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/politics/acemagashule-claims-his-office-is-under-siege-20822040" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.0.2"><meta itemprop="name" content="MAYIBONGWE MAQHINA" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.0.2.0"/></div><meta itemprop="description" content="ANC secretary-general Ace Magashule believes the secretariat of the governing party at its headquarters, Luthuli House, is under siege." data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.0.4"/><meta itemprop="datePublished" content="2019-04-09T05:18:00.000Z" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.0.5"/><meta itemprop="dateModified" content="2019-04-09T08:32:45.000Z" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://cdn.africannewsagency.com/public/ana/mana/media/image/2019/03/23/10118214/GR-ANC-press-briefing-154.jpg" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.1.0"/><meta itemprop="width" content="1200" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.1.1"/><meta itemprop="height" content="798" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.1.2"/></div><p itemprop="headline" content="#AceMagashule claims his office is under siege" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.2"><a href="/news/politics/acemagashule-claims-his-office-is-under-siege-20822040" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20822040.2.0">#AceMagashule claims his office is under siege</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871"><div class="metaInfo" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/dailynews/news/kwazulu-natal/pics-and-video-taxi-owners-go-on-rampage-in-durban-20823871" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.0.2"><meta itemprop="name" content="ZAINUL DAWOOD" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.0.2.0"/></div><meta itemprop="description" content="Taxi owners caused mayhem by offloading bus and minibus taxi passengers on Umgeni Road this morning." data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.0.4"/><meta itemprop="datePublished" content="2019-04-09T07:06:00.000Z" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.0.5"/><meta itemprop="dateModified" content="2019-04-09T09:38:17.000Z" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2019/04/09/10560558/Taxi-strike-8.jpg&amp;operation=CROP&amp;offset=0x432&amp;resize=4134x2321" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.1.0"/><meta itemprop="width" content="4134" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.1.1"/><meta itemprop="height" content="2756" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.1.2"/></div><p itemprop="headline" content="PICS &amp; VIDEO: Taxi owners go on rampage in Durban" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.2"><a href="/dailynews/news/kwazulu-natal/pics-and-video-taxi-owners-go-on-rampage-in-durban-20823871" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20823871.2.0">PICS &amp; VIDEO: Taxi owners go on rampage in Durban</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775"><div class="metaInfo" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/motoring/industry-news/cape-towns-switch-to-caa-number-plates-imminent-20790775" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.0.2"><meta itemprop="name" content="Motoring Staff" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.0.2.0"/></div><meta itemprop="description" content="Can your keep your old CA plate? Will there be any disruptions? Here&#x27;s what you need to know about the changeover." data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.0.4"/><meta itemprop="datePublished" content="2019-04-08T11:26:00.000Z" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.0.5"/><meta itemprop="dateModified" content="2019-04-08T11:50:43.000Z" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/04/08/20790775/94593159-1.JPG" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.1.0"/><meta itemprop="width" content="2008" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.1.1"/><meta itemprop="height" content="1124" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.1.2"/></div><p itemprop="headline" content="Cape Town&#x27;s switch to CAA number plates imminent" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.2"><a href="/motoring/industry-news/cape-towns-switch-to-caa-number-plates-imminent-20790775" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20790775.2.0">Cape Town&#x27;s switch to CAA number plates imminent</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094"><div class="metaInfo" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/africa/zimbabwe-to-start-paying-thousands-of-white-farmers-compensation-20788094" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.0.2"><meta itemprop="name" content="MacDonald Dzirutwe" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.0.2.0"/></div><meta itemprop="description" content="Zimbabwe is to start paying compensation to white farmers who lost land under former president Robert Mugabe&#x27;s land reform, the government said." data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.0.4"/><meta itemprop="datePublished" content="2019-04-08T09:09:00.000Z" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.0.5"/><meta itemprop="dateModified" content="2019-04-08T11:31:46.000Z" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/99531940.JPG" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.1.0"/><meta itemprop="width" content="1339" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.1.1"/><meta itemprop="height" content="1002" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.1.2"/></div><p itemprop="headline" content="Zimbabwe to start paying thousands of white farmers compensation" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.2"><a href="/news/africa/zimbabwe-to-start-paying-thousands-of-white-farmers-compensation-20788094" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20788094.2.0">Zimbabwe to start paying thousands of white farmers compensation</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875"><div class="metaInfo" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/world/smallville-actress-pleads-guilty-in-sex-cult-case-20821875" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.0.2"><meta itemprop="name" content="AFP" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.0.2.0"/></div><meta itemprop="description" content="Allison Mack pleaded guilty to racketeering after recruiting women to Nxivm that turned followers into &quot;slaves&quot; branded with the leader&#x27;s initials and coerced into having sex." data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.0.4"/><meta itemprop="datePublished" content="2019-04-09T04:29:00.000Z" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.0.5"/><meta itemprop="dateModified" content="2019-04-09T09:32:45.000Z" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://cdn.africannewsagency.com/public/ana/media/media/2019/04/08/1554745753525.jpg" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.1.0"/><meta itemprop="width" content="5130" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.1.1"/><meta itemprop="height" content="3420" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.1.2"/></div><p itemprop="headline" content="&#x27;Smallville&#x27; actress pleads guilty in sex cult case" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.2"><a href="/news/world/smallville-actress-pleads-guilty-in-sex-cult-case-20821875" data-reactid=".c4vknkr6yo.1.e.5.1.0.3.0.$popularArticles-20821875.2.0">&#x27;Smallville&#x27; actress pleads guilty in sex cult case</a></p></article></div></div></section></div></div></main><div class="leaderboard-ad" id="ad-leaderboard-bot" data-reactid=".c4vknkr6yo.1.f"><div class="notice" data-reactid=".c4vknkr6yo.1.f.0">Advertisement</div></div><div id="adLeaderboardStickyContainer" data-reactid=".c4vknkr6yo.1.g"><div id="ad-leaderboard-sticky" data-reactid=".c4vknkr6yo.1.g.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".c4vknkr6yo.1.g.0.0"><i class="fa fa-angle-down" aria-hidden="true" data-reactid=".c4vknkr6yo.1.g.0.0.0"></i></div></div></div><footer data-reactid=".c4vknkr6yo.1.h"><div class="wrapper white-bg" data-reactid=".c4vknkr6yo.1.h.0"><div id="footNav" data-reactid=".c4vknkr6yo.1.h.0.0"><div class="footer-content" data-reactid=".c4vknkr6yo.1.h.0.0.0"><h6 data-reactid=".c4vknkr6yo.1.h.0.0.0.0">BUSINESS REPORT</h6><nav data-reactid=".c4vknkr6yo.1.h.0.0.0.1"><ul class="footNav-features-items" data-reactid=".c4vknkr6yo.1.h.0.0.0.1.0"><li data-reactid=".c4vknkr6yo.1.h.0.0.0.1.0.0"><a href="/business-report/about-us" data-reactid=".c4vknkr6yo.1.h.0.0.0.1.0.0.0">About us</a></li><li data-reactid=".c4vknkr6yo.1.h.0.0.0.1.0.1"><a href="/business-report/contact-us" data-reactid=".c4vknkr6yo.1.h.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".c4vknkr6yo.1.h.0.0.0.1.0.2"><a href="/feedback" data-reactid=".c4vknkr6yo.1.h.0.0.0.1.0.2.0">Feedback</a></li></ul></nav><h6 data-reactid=".c4vknkr6yo.1.h.0.0.0.2">Follow us on</h6><div class="footer-social-icons" data-reactid=".c4vknkr6yo.1.h.0.0.0.3"><ul data-reactid=".c4vknkr6yo.1.h.0.0.0.3.0"><li data-reactid=".c4vknkr6yo.1.h.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/busrep/" title="Like us on Facebook" data-reactid=".c4vknkr6yo.1.h.0.0.0.3.0.0.0"><img class="b-lazy" data-src="/assets/images/social-icons/facebook-ico.svg" alt="Like us on Facebook" id="facebook-like-business-report-footer" data-reactid=".c4vknkr6yo.1.h.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".c4vknkr6yo.1.h.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/busrep" title="Follow us on Twitter" data-reactid=".c4vknkr6yo.1.h.0.0.0.3.0.1.0"><img class="b-lazy" data-src="/assets/images/social-icons/twitter-ico.svg" alt="Follow us on Twitter" id="twitter-follow-business-report-footer" data-reactid=".c4vknkr6yo.1.h.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".c4vknkr6yo.1.h.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/iolnews/" title="Follow us on Instagram" data-reactid=".c4vknkr6yo.1.h.0.0.0.3.0.2.0"><img class="b-lazy" data-src="/assets/images/social-icons/instagram-ico.svg" alt="Follow us on Instagram" id="instagram-follow-business-report-footer" data-reactid=".c4vknkr6yo.1.h.0.0.0.3.0.2.0.0"/></a></li><li data-reactid=".c4vknkr6yo.1.h.0.0.0.3.0.3"><a rel="nofollow" target="_blank" href="https://za.linkedin.com/in/busrep" title="Connect with us on LinkedIn" data-reactid=".c4vknkr6yo.1.h.0.0.0.3.0.3.0"><img class="b-lazy" data-src="/assets/images/social-icons/linkedin-ico.svg" alt="Follow us on LinkedIn" id="linkedin-connect-business-report-footer" data-reactid=".c4vknkr6yo.1.h.0.0.0.3.0.3.0.0"/></a></li></ul></div></div><div class="footer-content" data-reactid=".c4vknkr6yo.1.h.0.0.1"><h6 data-reactid=".c4vknkr6yo.1.h.0.0.1.0"><span data-reactid=".c4vknkr6yo.1.h.0.0.1.0.0">Inside </span><span data-reactid=".c4vknkr6yo.1.h.0.0.1.0.1">BUSINESS REPORT</span></h6><ul data-reactid=".c4vknkr6yo.1.h.0.0.1.1"><li class="" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/companies-"><a href="/business-report/companies" class="footNav-business-report/companies" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/companies-.0">Companies</a></li><li class="" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/economy-"><a href="/business-report/economy" class="footNav-business-report/economy" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/economy-.0">Economy</a></li><li class="" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/energy-"><a href="/business-report/energy" class="footNav-business-report/energy" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/energy-.0">Energy</a></li><li class="" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/markets-"><a href="/business-report/markets" class="footNav-business-report/markets" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/markets-.0">Markets</a></li><li class="" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/entrepreneurs-"><a href="/business-report/entrepreneurs" class="footNav-business-report/entrepreneurs" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/entrepreneurs-.0">Entrepreneurs</a></li><li class="" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/technology-"><a href="/business-report/technology" class="footNav-business-report/technology" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/technology-.0">Technology</a></li><li class="" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/careers-"><a href="/business-report/careers" class="footNav-business-report/careers" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/careers-.0">Careers</a></li><li class="active" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/international-"><a href="/business-report/international" class="footNav-business-report/international" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/international-.0">International</a></li><li class="" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/opinion-"><a href="/business-report/opinion" class="footNav-business-report/opinion" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/opinion-.0">Opinion</a></li><li class="" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/financial-tools-"><a href="/personal-finance/money-tools" class="footNav-business-report/financial-tools" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/financial-tools-.0">Financial tools</a></li><li class="" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/budget-"><a href="/business-report/budget" class="footNav-business-report/budget" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/budget-.0">Budget</a></li><li class="" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/brics-"><a href="/business-report/brics" class="footNav-business-report/brics" data-reactid=".c4vknkr6yo.1.h.0.0.1.1.$footNav-business-report/brics-.0">Brics</a></li></ul></div><div class="footer-content" data-reactid=".c4vknkr6yo.1.h.0.0.2"><h6 data-reactid=".c4vknkr6yo.1.h.0.0.2.0">Explore IOL</h6><nav data-reactid=".c4vknkr6yo.1.h.0.0.2.1"><ul data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0"><li data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0.$footNav-news-"><a href="/news" data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0.$footNav-news-.0">News</a></li><li data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0.$footNav-business-report-.0">Business report</a></li><li data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0.$footNav-personal-finance-.0">Personal finance</a></li><li data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0.$footNav-sport-"><a href="/sport" data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0.$footNav-travel-"><a href="/travel" data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".c4vknkr6yo.1.h.0.0.2.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".c4vknkr6yo.1.h.0.0.3"><h6 data-reactid=".c4vknkr6yo.1.h.0.0.3.0">Business Report Weekly</h6><p data-reactid=".c4vknkr6yo.1.h.0.0.3.1">Sign up to receive our weekly edition of Business Report in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".c4vknkr6yo.1.h.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".c4vknkr6yo.1.h.0.0.3.2.0"/><br data-reactid=".c4vknkr6yo.1.h.0.0.3.2.1"/><input type="hidden" name="page" value="business-report" data-reactid=".c4vknkr6yo.1.h.0.0.3.2.2"/><button type="submit" data-reactid=".c4vknkr6yo.1.h.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".c4vknkr6yo.1.h.0.0.3.3"><span data-reactid=".c4vknkr6yo.1.h.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".c4vknkr6yo.1.h.0.0.3.3.1">subscribe</a><span data-reactid=".c4vknkr6yo.1.h.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".c4vknkr6yo.1.h.1"><div class="full-width white-bg grey-top-border" data-reactid=".c4vknkr6yo.1.h.1.0"><div class="wrapper" data-reactid=".c4vknkr6yo.1.h.1.0.0"><div class="copyright" data-reactid=".c4vknkr6yo.1.h.1.0.0.0"><span data-reactid=".c4vknkr6yo.1.h.1.0.0.0.0">© </span><script data-reactid=".c4vknkr6yo.1.h.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".c4vknkr6yo.1.h.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".c4vknkr6yo.1.h.1.0.0.1"><nav data-reactid=".c4vknkr6yo.1.h.1.0.0.1.0"><ul data-reactid=".c4vknkr6yo.1.h.1.0.0.1.0.0"><li data-reactid=".c4vknkr6yo.1.h.1.0.0.1.0.0.0"><a href="/about-iol" data-reactid=".c4vknkr6yo.1.h.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".c4vknkr6yo.1.h.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".c4vknkr6yo.1.h.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".c4vknkr6yo.1.h.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".c4vknkr6yo.1.h.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".c4vknkr6yo.1.h.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".c4vknkr6yo.1.h.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><section class="email-share" id="email-share" data-reactid=".c4vknkr6yo.1.i"><div class="email-form" data-reactid=".c4vknkr6yo.1.i.0"><a href="#email-share" class="close-btn" data-reactid=".c4vknkr6yo.1.i.0.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".c4vknkr6yo.1.i.0.0.0"></i></a><form action="https://www.iol.co.za/data/feedback-service/email-share" method="post" id="emailShareForm" name="emailShareForm" data-reactid=".c4vknkr6yo.1.i.0.1"><h2 data-reactid=".c4vknkr6yo.1.i.0.1.0">National Aviation Services to launch groundhandling, cargo services in Mozambique</h2><label id="iolNotice" data-reactid=".c4vknkr6yo.1.i.0.1.1">Share this article with a friend</label><input type="hidden" name="headline" value="National Aviation Services to launch groundhandling, cargo services in Mozambique" id="headline" data-reactid=".c4vknkr6yo.1.i.0.1.2"/><input type="hidden" name="abstract" value="Emerging markets aviation services provider National Aviation Services will offer comprehensive ground handling and cargo services in Mozambique." id="abstract" data-reactid=".c4vknkr6yo.1.i.0.1.3"/><input type="hidden" name="articleUrl" value="https://www.iol.co.za/business-report/international/national-aviation-services-to-launch-groundhandling-cargo-services-in-mozambique-20825076" id="articleUrl" data-reactid=".c4vknkr6yo.1.i.0.1.4"/><input type="hidden" name="articleImage" value="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/03/14/19881951/airport-airport-gate-architecture-5438.jpg" id="articleImage" data-reactid=".c4vknkr6yo.1.i.0.1.5"/><input type="hidden" name="articleSite" value="iol" id="articleSite" data-reactid=".c4vknkr6yo.1.i.0.1.6"/><label id="iolMessage" data-reactid=".c4vknkr6yo.1.i.0.1.7"></label><div class="editItem" data-reactid=".c4vknkr6yo.1.i.0.1.8"><label data-reactid=".c4vknkr6yo.1.i.0.1.8.0">Your Name:</label><input id="your_name" placeholder="Type your name" required="" type="text" name="your_name" value="" data-reactid=".c4vknkr6yo.1.i.0.1.8.1"/></div><div class="editItem" data-reactid=".c4vknkr6yo.1.i.0.1.9"><label data-reactid=".c4vknkr6yo.1.i.0.1.9.0">Email:</label><input id="your_email" placeholder="example@domain.com" required="" type="email" name="your_email" value="" data-reactid=".c4vknkr6yo.1.i.0.1.9.1"/></div><div class="editItem" data-reactid=".c4vknkr6yo.1.i.0.1.a"><label data-reactid=".c4vknkr6yo.1.i.0.1.a.0">Friend&#x27;s Name:</label><input id="friend_name" placeholder="Type your name" required="" type="text" name="friend_name" value="" data-reactid=".c4vknkr6yo.1.i.0.1.a.1"/></div><div class="editItem" data-reactid=".c4vknkr6yo.1.i.0.1.b"><label data-reactid=".c4vknkr6yo.1.i.0.1.b.0">Friend&#x27;s Email:</label><input id="friend_email" placeholder="example@domain.com" required="" type="email" name="friend_email" value="" data-reactid=".c4vknkr6yo.1.i.0.1.b.1"/></div><div class="textarea" data-reactid=".c4vknkr6yo.1.i.0.1.c"><label data-reactid=".c4vknkr6yo.1.i.0.1.c.0">Your Message:</label><textarea name="message" id="message" rows="5" data-reactid=".c4vknkr6yo.1.i.0.1.c.1"></textarea></div><div class="editItem" data-reactid=".c4vknkr6yo.1.i.0.1.d"><label data-reactid=".c4vknkr6yo.1.i.0.1.d.0">Verification Code:</label><label id="mainCaptcha" data-reactid=".c4vknkr6yo.1.i.0.1.d.1"></label></div><div class="editItem" data-reactid=".c4vknkr6yo.1.i.0.1.e"><label data-reactid=".c4vknkr6yo.1.i.0.1.e.0">Enter code shown:</label><input id="captcha" autocomplete="off" placeholder="Enter verification code" type="text" name="captcha" value="" data-reactid=".c4vknkr6yo.1.i.0.1.e.1"/></div><div class="listItems" data-reactid=".c4vknkr6yo.1.i.0.1.f"><label class="listLabel" data-reactid=".c4vknkr6yo.1.i.0.1.f.0"><input class="list_ids" id="sendCopy" type="checkbox" name="sendCopy" data-reactid=".c4vknkr6yo.1.i.0.1.f.0.0"/><span data-reactid=".c4vknkr6yo.1.i.0.1.f.0.1">Send a copy to myself</span></label></div><input id="submitbutton" type="submit" value="Submit" class="red-btn" data-reactid=".c4vknkr6yo.1.i.0.1.g"/></form><script type="text/javascript" data-reactid=".c4vknkr6yo.1.i.0.2">
                 document.getElementById('emailShareForm').onload = (Captcha());
                 function Captcha(){
                       var alpha = new Array('A','B','C','D','E','F','G','H','I','J','K','L','M','N','O','P','Q','R','S','T','U','V','W','X','Y','Z','a','b','c','d','e','f','g','h','i','j','k','l','m','n','o','p','q','r','s','t','u','v','w','x','y','z','0','1','2','3','4','5','6','7','8','9');
                       var a = alpha[Math.floor(Math.random() * alpha.length)];
                       var b = alpha[Math.floor(Math.random() * alpha.length)];
                       var c = alpha[Math.floor(Math.random() * alpha.length)];
                       var d = alpha[Math.floor(Math.random() * alpha.length)];
                       var e = alpha[Math.floor(Math.random() * alpha.length)];
                       var f = alpha[Math.floor(Math.random() * alpha.length)];
                       var g = alpha[Math.floor(Math.random() * alpha.length)];
                       var code = a + ' ' + b + ' ' + ' ' + c + ' ' + d + ' ' + e + ' '+ f + ' ' + g;
                    document.getElementById("mainCaptcha").innerHTML = code;
                  }
                  function ValidCaptcha(){
                      var string1 = removeSpaces(document.getElementById('mainCaptcha').innerHTML);
                      var string2 = removeSpaces(document.getElementById('captcha').value);
                      if (string1 == string2){
                        return true;
                      }
                      else{
                        return false;
                      }
                  }
                  function removeSpaces(string){
                    return string.split(' ').join('');
                  }
                  function validateEmail(email) {
                     var re = /^[^.@][^@]+@{1}[^@]+.[^@]+[^.@]$/i
                     return email.match(re);
                  }

                  function validate_form() {
                     var message = "";
                     if (document.getElementById("your_name").value.length == 0) {
                        message += "Please enter 'Your Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("your_email").value) == null) {
                        message += "Please enter your valid email address<br/>";
                     }
                     if (document.getElementById("friend_name").value.length == 0) {
                        message += "Please enter 'Friend's Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("friend_email").value) == null) {
                        message += "Please enter your friend's valid email address<br/>";
                     }
                     if (!ValidCaptcha()) {
                        message += "Please enter valid 'Verification Code'<br/>";
                        Captcha();
                     }
                     if (message !== '') {
                        document.getElementById("iolMessage").innerHTML = message;
                        return false;
                     }
                  }

                  document.getElementById('submitbutton').onclick = (
                     function validate(e) {
                        e.preventDefault();
                        if (validate_form() !== false) {
                           document.getElementById('emailShareForm').submit();
                        }
                     });
                  </script></div></section><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".c4vknkr6yo.1.j"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".c4vknkr6yo.1.k"></script><script type="text/javascript" data-reactid=".c4vknkr6yo.1.m">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</script><script type="text/javascript" data-reactid=".c4vknkr6yo.1.n">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".c4vknkr6yo.1.p"></script><script src="/assets/2019040801/mini.min.js" data-reactid=".c4vknkr6yo.1.q"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".c4vknkr6yo.1.r"></script><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".c4vknkr6yo.1.s"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".c4vknkr6yo.1.t"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".c4vknkr6yo.1.u"></script><script src="/assets/2019040801/bundle.min.js" data-reactid=".c4vknkr6yo.1.w"></script><script data-reactid=".c4vknkr6yo.1.y">;(function() {
                        // Initialize
                        var bLazy = new Blazy({
                           breakpoints: [{
                                 width: 420, // max-width
                                 src: 'data-src-small'
                                 }
                                , {
                                 width: 768, // max-width
                                src: 'data-src'
                           }]
                        });
                        window.bLazy = bLazy;
                  })();</script><style data-reactid=".c4vknkr6yo.1.z"></style><script type="text/javascript" data-reactid=".c4vknkr6yo.1.10">(function() {
                     var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                     ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
                  })();</script><script type="text/javascript" data-reactid=".c4vknkr6yo.1.11">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".c4vknkr6yo.1.12">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".c4vknkr6yo.1.13">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".c4vknkr6yo.1.14">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".c4vknkr6yo.1.15"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".c4vknkr6yo.1.16"></script><script type="text/javascript" data-reactid=".c4vknkr6yo.1.17">!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
                  mpfContainr('V2_516801',{'host': 'za-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });
                        </script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".c4vknkr6yo.1.18"></div></body></html>