<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".1wimvnfum2" data-react-checksum="-3986287"><head data-reactid=".1wimvnfum2.0"><title data-reactid=".1wimvnfum2.0.0">Consumer Watch: What Consumer Act says about sales of ‘old’ cars | IOL News</title><meta property="fb:app_id" content="293175074032541" data-reactid=".1wimvnfum2.0.3"/><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".1wimvnfum2.0.4"/><meta property="og:type" content="article" data-reactid=".1wimvnfum2.0.5"/><meta property="og:title" content="Consumer Watch: What Consumer Act says about sales of ‘old’ cars | IOL News" data-reactid=".1wimvnfum2.0.6"/><meta property="og:description" content="It seems dealerships can pretty much do as they please, flouting the Consumer Protection Act (CPA)." data-reactid=".1wimvnfum2.0.7"/><meta property="og:url" content="https://www.iol.co.za/news/south-africa/gauteng/consumer-watch-what-consumer-act-says-about-sales-of-old-cars-38912929" data-reactid=".1wimvnfum2.0.8"/><meta property="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/115382468.JPG" data-reactid=".1wimvnfum2.0.9"/><meta property="og:image:width" content="3000" data-reactid=".1wimvnfum2.0.a"/><meta property="og:image:height" content="2188" data-reactid=".1wimvnfum2.0.b"/><meta property="keywords" content="news, south africa, gauteng" data-reactid=".1wimvnfum2.0.c"/><meta itemprop="headline" content="Consumer Watch: What Consumer Act says about sales of ‘old’ cars" data-reactid=".1wimvnfum2.0.d"/><meta itemprop="description" name="description" content="It seems dealerships can pretty much do as they please, flouting the Consumer Protection Act (CPA)." data-reactid=".1wimvnfum2.0.e"/><meta name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9" data-reactid=".1wimvnfum2.0.f"/><meta name="twitter:site" content="@IOL" data-reactid=".1wimvnfum2.0.g"/><meta name="twitter:creator" content="@IOL" data-reactid=".1wimvnfum2.0.h"/><meta name="twitter:description" content="It seems dealerships can pretty much do as they please, flouting the Consumer Protection Act (CPA)." data-reactid=".1wimvnfum2.0.i"/><meta name="twitter:title" content="Consumer Watch: What Consumer Act says about sales of ‘old’ cars | IOL News" data-reactid=".1wimvnfum2.0.j"/><meta itemprop="inLanguage" content="en" data-reactid=".1wimvnfum2.0.k"/><meta name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo" data-reactid=".1wimvnfum2.0.l"/><meta name="news_keywords" content="news, south africa, gauteng" data-reactid=".1wimvnfum2.0.m"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/115382468.JPG" data-reactid=".1wimvnfum2.0.n:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/115382468.JPG&amp;operation=CROP&amp;offset=452x0&amp;resize=2187x2187" data-reactid=".1wimvnfum2.0.n:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".1wimvnfum2.0.o:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/115382468.JPG" data-reactid=".1wimvnfum2.0.o:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/news/south-africa/gauteng/consumer-watch-what-consumer-act-says-about-sales-of-old-cars-38912929" data-reactid=".1wimvnfum2.0.r"/><script type="text/javascript" data-reactid=".1wimvnfum2.0.u">if (top != self) { 
                        top.location.replace(self.location.href); 
                     }</script><script type="application/ld+json" data-reactid=".1wimvnfum2.0.v">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".1wimvnfum2.0.w">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".1wimvnfum2.0.x"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".1wimvnfum2.0.y"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".1wimvnfum2.0.z"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".1wimvnfum2.0.10"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".1wimvnfum2.0.11"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".1wimvnfum2.0.12"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".1wimvnfum2.0.13"/><meta name="theme-color" content="#ffffff" data-reactid=".1wimvnfum2.0.14"/><meta itemprop="pageType" content="article" data-reactid=".1wimvnfum2.0.15"/><meta itemprop="identifier" content="38912929" data-reactid=".1wimvnfum2.0.16"/><meta itemprop="magnet:custom" name="section" content="news/south-africa/gauteng" data-reactid=".1wimvnfum2.0.17"/><script type="text/javascript" data-reactid=".1wimvnfum2.0.19">(function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
                        (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
                        n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
                        o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
                     })(window,document,'script','https://t.effectivemeasure.net','_em');</script><noscript data-reactid=".1wimvnfum2.0.1a"><img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" /></noscript><script type="text/javascript" data-reactid=".1wimvnfum2.0.1b">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".1wimvnfum2.0.1c">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                        })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".1wimvnfum2.0.1d">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".1wimvnfum2.0.1e"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><script src="//cdn.jsdelivr.net/blazy/latest/blazy.min.js" data-reactid=".1wimvnfum2.0.1f"></script></head><body class="news-south-africa-gauteng" id="top" data-reactid=".1wimvnfum2.1"><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Lora:400,700|Lustria|Roboto+Condensed:400,700" rel="stylesheet" data-reactid=".1wimvnfum2.1.0"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".1wimvnfum2.1.1"/><link rel="stylesheet" href="/assets/20191206/css/main.css" data-reactid=".1wimvnfum2.1.2"/><div id="fb-root" data-reactid=".1wimvnfum2.1.3"></div><script type="text/javascript" data-reactid=".1wimvnfum2.1.4">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".1wimvnfum2.1.5"></a><noscript data-reactid=".1wimvnfum2.1.6"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".1wimvnfum2.1.6.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".1wimvnfum2.1.7"></div><div class="wing-banners" data-reactid=".1wimvnfum2.1.8"><div id="ad-wingbanner-left" class="ad-wingbanner" data-reactid=".1wimvnfum2.1.8.0"></div><div id="ad-wingbanner-right" class="ad-wingbanner" data-reactid=".1wimvnfum2.1.8.1"></div></div><header role="banner" class="black-bottom-border" data-reactid=".1wimvnfum2.1.9"><a href="/" class="back-to-iol" data-reactid=".1wimvnfum2.1.9.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".1wimvnfum2.1.9.1"><div class="wrapper" data-reactid=".1wimvnfum2.1.9.1.0"><ul data-reactid=".1wimvnfum2.1.9.1.0.0"><li data-reactid=".1wimvnfum2.1.9.1.0.0.1"><a rel="nofollow" href="https://www.loot.co.za/welcome?utm_source=iollink&amp;utm_medium=textlink&amp;utm_campaign=iolnavbarshopatlootlink" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".1wimvnfum2.1.9.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".1wimvnfum2.1.9.1.0.0.2"><a rel="nofollow" href="https://www.drive360.co.za" target="_blank" title="Drive360" id="drive360-commerical-nav" data-reactid=".1wimvnfum2.1.9.1.0.0.2.0">Drive360</a></li><li data-reactid=".1wimvnfum2.1.9.1.0.0.3"><a rel="nofollow" href="http://www.iolproperty.co.za" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".1wimvnfum2.1.9.1.0.0.3.0">IOL Property</a></li><li data-reactid=".1wimvnfum2.1.9.1.0.0.4"><a rel="nofollow" href="https://www.talent360.co.za" target="_blank" title="Talent360" id="talent360-commerical-nav" data-reactid=".1wimvnfum2.1.9.1.0.0.4.0">Talent360</a></li><li data-reactid=".1wimvnfum2.1.9.1.0.0.5"><a rel="nofollow" href="https://www.voices360.com" target="_blank" title="Voices360" id="voices360-commerical-nav" data-reactid=".1wimvnfum2.1.9.1.0.0.5.0">Voices360</a></li><div data-reactid=".1wimvnfum2.1.9.1.0.0.6"><li data-reactid=".1wimvnfum2.1.9.1.0.0.6.0"><a rel="nofollow" href="http://www.tyi.co.za" target="_blank" title="Young Independent" id="young-independent-commerical-nav" data-reactid=".1wimvnfum2.1.9.1.0.0.6.0.0">TYI</a></li></div></ul><div class="header-widgets" data-reactid=".1wimvnfum2.1.9.1.0.1"><div class="date-widget" data-reactid=".1wimvnfum2.1.9.1.0.1.0">Mon 9 Dec</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".1wimvnfum2.1.9.1.0.1.1"></div><div class="social-icons-header" data-reactid=".1wimvnfum2.1.9.1.0.1.2"><ul data-reactid=".1wimvnfum2.1.9.1.0.1.2.0"><li data-reactid=".1wimvnfum2.1.9.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".1wimvnfum2.1.9.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".1wimvnfum2.1.9.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".1wimvnfum2.1.9.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".1wimvnfum2.1.9.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".1wimvnfum2.1.9.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".1wimvnfum2.1.9.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".1wimvnfum2.1.9.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".1wimvnfum2.1.9.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".1wimvnfum2.1.9.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".1wimvnfum2.1.9.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".1wimvnfum2.1.9.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".1wimvnfum2.1.9.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".1wimvnfum2.1.9.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".1wimvnfum2.1.9.2"><a class="logo" href="/" data-reactid=".1wimvnfum2.1.9.2.0"><img src="/assets/images/header/iol.png" alt="logo" title="Welcome to IOL" data-reactid=".1wimvnfum2.1.9.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".1wimvnfum2.1.9.2.1"><ul id="headNavTopMenu" data-reactid=".1wimvnfum2.1.9.2.1.0"><li class="item-has-children active" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0"><a href="/news" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.0">News</a><ul class="sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1"><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0"><a href="/news/south-africa" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.0"><a href="/news/south-africa/eastern-cape" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.0.0">Eastern Cape</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.1"><a href="/news/south-africa/free-state" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.1.0">Free State</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.2"><a href="/news/south-africa/gauteng" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.2.0">Gauteng</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.3"><a href="/news/south-africa/kwazulu-natal" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.4"><a href="/news/south-africa/limpopo" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.4.0">Limpopo</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.5"><a href="/news/south-africa/mpumalanga" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.5.0">Mpumalanga</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.6"><a href="/news/south-africa/northern-cape" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.6.0">Northern Cape</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.7"><a href="/news/south-africa/north-west" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.7.0">North West</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.8"><a href="/news/south-africa/western-cape" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.0.1.8.0">Western Cape</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.1"><a href="/news/politics" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.1.0">Politics</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.1.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.1.1.0"><a href="/news/politics/videos" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.1.1.0.0">Videos</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.1.1.1"><a href="/news/politics/polls" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.1.1.1.0">Polls</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.1.1.2"><a href="/news/politics/opinion" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.1.1.2.0">Opinion</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.1.1.3"><a href="/business-report/belt-and-road" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.1.1.3.0">Belt and Road</a></li></ul></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.2"><a href="/news/africa" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.2.0">Africa</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.3"><a href="/news/world" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.3.0">World</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.4"><a href="/news/opinion" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.4.0">Opinion</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.5"><a href="/news/eish" data-reactid=".1wimvnfum2.1.9.2.1.0.0:0.1.5.0">Eish!</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1"><a href="/#" class="no-link" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.0">Business</a><ul class="sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1"><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0"><a href="/business-report" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.0">Business Report</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.0"><a href="/business-report/companies" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.0.0">Companies</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.1"><a href="/business-report/economy" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.1.0">Economy</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.2"><a href="/business-report/energy" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.3"><a href="/business-report/markets" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.3.0">Markets</a><ul class="sub-sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.3.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.3.1.0"><a href="/business-report/markets/shares" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.3.1.0.0">Shares</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.3.1.1"><a href="/business-report/markets/currencies" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.3.1.1.0">Currencies</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.3.1.2"><a href="/business-report/markets/commodities" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.3.1.2.0">Commodities</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.3.1.3"><a href="/business-report/market-indicators" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.4"><a href="/business-report/entrepreneurs" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.4.0">Entrepreneurs</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.5"><a href="/business-report/technology" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.5.0">Technology</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.6"><a href="/business-report/careers" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.6.0">Careers</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.7"><a href="/business-report/international" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.7.0">International</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.8"><a href="/business-report/opinion" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.8.0">Opinion</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.9"><a href="/personal-finance/money-tools" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.9.0">Financial Tools</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.a"><a href="/business-report/budget" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.a.0">Budget</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.b"><a href="/business-report/belt-and-road" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.b.0">Belt and Road</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.c"><a href="/business-report/brics" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.0.1.c.0">Brics</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1"><a href="/personal-finance" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.0">Personal Finance</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1"><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.0"><a href="/personal-finance/my-money" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.0.0">My Money</a><ul class="sub-sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.0.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.0.1.0"><a href="/personal-finance/my-money/banking" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.0.1.0.0">Banking</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.0.1.1"><a href="/personal-finance/my-money/budgeting" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.0.1.1.0">Budgeting</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.0.1.2"><a href="/personal-finance/my-money/spending-wisely" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.0.1.2.0">Spending Wisely</a></li></ul></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.1"><a href="/personal-finance/debt" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.1.0">Debt</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.2"><a href="/personal-finance/financial-planning" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.2.0">Financial Planning</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.3"><a href="/personal-finance/retirement" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.3.0">Retirement</a></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.4"><a href="/personal-finance/investments" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.4.0">Invest</a><ul class="sub-sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.4.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.4.1.0"><a href="/personal-finance/collective-investments" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.4.1.0.0">Collective investments results</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.4.1.1"><a href="/personal-finance/fund-look-up" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.4.1.1.0">Fund look up</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.4.1.2"><a href="/personal-finance/fund-ranking-tool" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.4.1.2.0">Fund Ranking Tool</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.4.1.3"><a href="/personal-finance/performance-comparison-tool" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.4.1.3.0">Performance Comparison Tool</a></li></ul></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.5"><a href="/personal-finance/insurance" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.5.0">Insurance</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.6"><a href="/personal-finance/medical-cover" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.6.0">Medical Cover</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.7"><a href="/personal-finance/tax" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.7.0">Tax</a></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.8"><a href="/personal-finance/money-tools" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.8.0">Money tools</a><ul class="sub-sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.8.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.8.1.0"><a href="/personal-finance/money-tools/loans" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.8.1.0.0">Loan Calculator</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.8.1.1"><a href="/personal-finance/money-tools/interest-on-savings" data-reactid=".1wimvnfum2.1.9.2.1.0.0:1.1.1.1.8.1.1.0">Interest on Savings</a></li></ul></li></ul></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2"><a href="/sport" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.0">Sport</a><ul class="sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1"><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0"><a href="/sport/soccer" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.0">Soccer</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1.0"><a href="/sport/soccer/psl" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1.0.0">PSL</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1.1"><a href="/sport/soccer/premier-league" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1.1.0">Premier League</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1.2"><a href="/sport/soccer/uefa-champions-league" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1.2.0">UEFA Champions League</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1.3"><a href="/sport/soccer/bundesliga" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1.3.0">Bundesliga</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1.4"><a href="/sport/soccer/bafana" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1.4.0">Bafana</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1.5"><a href="/sport/soccer/africa" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1.5.0">Africa</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1.6"><a href="/sport/soccer/la-liga" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1.6.0">La Liga</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1.7"><a href="/sport/soccer/europa-league" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.0.1.7.0">Europa League</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1"><a href="/sport/rugby" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1.0">Rugby</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1.1.0"><a href="/sport/rugby/springboks" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1.1.0.0">Springboks</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1.1.1"><a href="/sport/rugby/super-rugby" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1.1.1.0">Super Rugby</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1.1.2"><a href="/sport/rugby/rugby-championship" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1.1.2.0">Rugby Championship</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1.1.3"><a href="/sport/rugby/international" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1.1.3.0">International</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1.1.4"><a href="/sport/rugby/sevens" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1.1.4.0">Sevens</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1.1.5"><a href="/sport/rugby/currie-cup" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1.1.5.0">Currie Cup</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1.1.6"><a href="/sport/rugby/pro14" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.1.1.6.0">PRO14</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.2"><a href="/sport/cricket" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.2.0">Cricket</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.2.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.2.1.0"><a href="/sport/cricket/proteas" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.2.1.0.0">Proteas</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.2.1.1"><a href="/sport/cricket/domestic" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.2.1.1.0">Domestic</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.2.1.2"><a href="/sport/cricket/international" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.2.1.2.0">International</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.3"><a href="/sport/athletics" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.3.0">Athletics</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.3.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.3.1.0"><a href="/sport/athletics/iaaf-diamond-league" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.3.1.0.0">IAAF Diamond League</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.3.1.1"><a href="/sport/athletics/teamsa" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.3.1.1.0">Team SA</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4"><a href="/sport/golf" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4.0">Golf</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4.1.0"><a href="/sport/golf/pga-tour" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4.1.0.0">PGA Tour</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4.1.1"><a href="/sport/golf/sunshine-tour" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4.1.1.0">Sunshine Tour</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4.1.2"><a href="/sport/golf/european-tour" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4.1.2.0">European Tour</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4.1.3"><a href="/sport/golf/us-masters" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4.1.3.0">US Masters</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4.1.4"><a href="/sport/golf/us-open" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4.1.4.0">US Open</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4.1.5"><a href="/sport/golf/open-championship" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4.1.5.0">Open Championship</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4.1.6"><a href="/sport/golf/us-pga" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.4.1.6.0">US PGA</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.5"><a href="/sport/tennis" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.5.0">Tennis</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.5.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.5.1.0"><a href="/sport/tennis/atp-tour" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.5.1.0.0">ATP Tour</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.5.1.1"><a href="/sport/tennis/wta-tour" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.5.1.1.0">WTA Tour</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.5.1.2"><a href="/sport/tennis/australian-open" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.5.1.2.0">Australian Open</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.5.1.3"><a href="/sport/tennis/french-open" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.5.1.3.0">French Open</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.5.1.4"><a href="/sport/tennis/wimbledon" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.5.1.4.0">Wimbledon</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.5.1.5"><a href="/sport/tennis/us-open" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.5.1.5.0">US Open</a></li></ul></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.6"><a href="/sport/boxing" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.6.0">Boxing</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.7"><a href="/sport/cycling" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.7.0">Cycling</a></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8"><a href="/#" class="no-link" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8.0">More sport</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8.1.0"><a href="/sport/swimming" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8.1.0.0">Swimming</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8.1.1"><a href="/sport/netball" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8.1.1.0">Netball</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8.1.2"><a href="/sport/hockey" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8.1.2.0">Hockey</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8.1.3"><a href="/sport/basketball" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8.1.3.0">Basketball</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8.1.4"><a href="/motoring/f1-grand-prix" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8.1.4.0">Formula One</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8.1.5"><a href="/sport/world-cup" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8.1.5.0">World Cup</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8.1.6"><a href="/sport/olympics" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.8.1.6.0">Olympics</a></li></ul></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.9"><a href="/sport/opinion" data-reactid=".1wimvnfum2.1.9.2.1.0.0:2.1.9.0">Opinion</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3"><a href="/entertainment" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.0">Entertainment</a><ul class="sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1"><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.0"><a href="/entertainment/celebrity-news" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.0.0">Celeb News</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.0.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.0.1.0"><a href="/entertainment/celebrity-news/international" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.0.1.0.0">International</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.0.1.1"><a href="/entertainment/celebrity-news/local" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.0.1.1.0">Local</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.1"><a href="/entertainment/tv" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.1.0">TV</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.1.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.1.1.0"><a href="/entertainment/tv/local" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.1.1.0.0">Local</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.1.1.1"><a href="/entertainment/tv/international" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.1.1.1.0">International</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.1.1.2"><a href="/entertainment/tv/streaming" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.1.1.2.0">Streaming</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.2"><a href="/entertainment/movies" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.2.0">Movies</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.2.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.2.1.0"><a href="/entertainment/movies/news" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.2.1.0.0">Movie News</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.2.1.1"><a href="/entertainment/movies/reviews" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.2.1.1.0">Movie Reviews</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.2.1.2"><a href="/entertainment/movies/coming-soon" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.2.1.2.0">Coming Soon</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.3"><a href="/entertainment/music" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.3.0">Music</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.3.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.3.1.0"><a href="/entertainment/music/local" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.3.1.0.0">Local</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.3.1.1"><a href="/entertainment/music/international" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.3.1.1.0">International</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.3.1.2"><a href="/entertainment/music/reviews" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.3.1.2.0">Music Reviews</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.4"><a href="/entertainment/gaming" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.4.0">Gaming</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.4.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.4.1.0"><a href="/entertainment/gaming/news" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.4.1.0.0">Gaming News</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.4.1.1"><a href="/entertainment/gaming/reviews" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.4.1.1.0">Game Reviews</a></li></ul></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.5"><a href="/entertainment/royals" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.5.0">Royals</a></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.6"><a href="/entertainment/whats-on" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.6.0">What&#x27;s On</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.6.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.6.1.0"><a href="/entertainment/whats-on/joburg" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.6.1.0.0">What&#x27;s On - Joburg</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.6.1.1"><a href="/entertainment/whats-on/durban" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.6.1.1.0">What&#x27;s On - Durban</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.6.1.2"><a href="/entertainment/whats-on/cape-town" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.6.1.2.0">What&#x27;s On - Cape Town</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.6.1.3"><a href="/entertainment/whats-on/pretoria" data-reactid=".1wimvnfum2.1.9.2.1.0.0:3.1.6.1.3.0">What&#x27;s On - Pretoria</a></li></ul></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4"><a href="/lifestyle" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.0">Lifestyle</a><ul class="sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1"><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0"><a href="/lifestyle/food-drink" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.0">Food &amp; Drink</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.1.0"><a href="/lifestyle/food-drink/recipes" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.1.0.0">Recipes</a></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.1.1"><a href="/lifestyle/food-drink/restaurants" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.1.1.0">Restaurants</a><ul class="sub-sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.1.1.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.1.1.1.0"><a href="/lifestyle/food-drink/restaurants/joburg" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.1.1.1.0.0">Joburg</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.1.1.1.1"><a href="/lifestyle/food-drink/restaurants/durban" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.1.1.1.1.0">Durban</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.1.1.1.2"><a href="/lifestyle/food-drink/restaurants/cape-town" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.1.1.1.2.0">Cape Town</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.1.1.1.3"><a href="/lifestyle/food-drink/restaurants/pretoria" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.1.1.1.3.0">Pretoria</a></li></ul></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.1.2"><a href="/lifestyle/food-drink/drink" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.0.1.2.0">Drink</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.1"><a href="/lifestyle/health" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.1.0">Health &amp; Wellness</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.1.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.1.1.0"><a href="/lifestyle/health/fitness" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.1.1.0.0">Fitness</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.1.1.1"><a href="/lifestyle/health/mind" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.1.1.1.0">Mind</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.1.1.2"><a href="/lifestyle/health/diet" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.1.1.2.0">Diet</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.2"><a href="/lifestyle/family" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.2.0">Family</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.2.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.2.1.0"><a href="/lifestyle/family/pregnancy" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.2.1.0.0">Pregnancy</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.2.1.1"><a href="/lifestyle/family/baby" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.2.1.1.0">Baby</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.2.1.2"><a href="/lifestyle/family/parenting" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.2.1.2.0">Parenting</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.2.1.3"><a href="/lifestyle/family/pets" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.2.1.3.0">Pets</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.3"><a href="/lifestyle/style-beauty" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.3.0">Style &amp; Beauty</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.3.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.3.1.0"><a href="/lifestyle/style-beauty/fashion" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.3.1.0.0">Fashion</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.3.1.1"><a href="/lifestyle/style-beauty/men" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.3.1.1.0">Men</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.3.1.2"><a href="/lifestyle/style-beauty/beauty" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.3.1.2.0">Beauty</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.3.1.3"><a href="/lifestyle/style-beauty/hair" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.3.1.3.0">Hair</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.3.1.4"><a href="/lifestyle/style-beauty/weddings" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.3.1.4.0">Weddings</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.4"><a href="/lifestyle/home-garden" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.4.0">Home &amp; Garden</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.4.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.4.1.0"><a href="/lifestyle/home-garden/home" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.4.1.0.0">Home</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.4.1.1"><a href="/lifestyle/home-garden/garden" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.4.1.1.0">Garden</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.5"><a href="/lifestyle/love-sex" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.5.0">Love &amp; Sex</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.5.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.5.1.0"><a href="/lifestyle/love-sex/sex" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.5.1.0.0">Sex</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.5.1.1"><a href="/lifestyle/love-sex/relationships" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.5.1.1.0">Relationships</a></li></ul></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.6"><a href="/lifestyle/competitions" data-reactid=".1wimvnfum2.1.9.2.1.0.0:4.1.6.0">Competitions</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5"><a href="/travel" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.0">Travel</a><ul class="sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.0"><a href="/travel/travel-news" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.0.0">Travel News</a></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1"><a href="/travel/south-africa" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.0"><a href="/travel/south-africa/eastern-cape" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.0.0">Eastern Cape</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.1"><a href="/travel/south-africa/free-state" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.1.0">Free State</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.2"><a href="/travel/south-africa/gauteng" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.2.0">Gauteng</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.3"><a href="/travel/south-africa/kwazulu-natal" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.4"><a href="/travel/south-africa/limpopo" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.4.0">Limpopo</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.5"><a href="/travel/south-africa/mpumalanga" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.5.0">Mpumalanga</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.6"><a href="/travel/south-africa/north-west" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.6.0">North West</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.7"><a href="/travel/south-africa/northern-cape" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.7.0">Northern Cape</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.8"><a href="/travel/south-africa/western-cape" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.1.1.8.0">Western Cape</a></li></ul></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.2"><a href="/travel/africa" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.2.0">Africa</a></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3"><a href="/travel/world" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3.0">World</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3.1.0"><a href="/travel/world/asia" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3.1.0.0">Asia</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3.1.1"><a href="/travel/world/australasia" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3.1.1.0">Australasia</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3.1.2"><a href="/travel/world/caribbean" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3.1.2.0">Caribbean</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3.1.3"><a href="/travel/world/europe" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3.1.3.0">Europe</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3.1.4"><a href="/travel/world/middle-east" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3.1.4.0">Middle East</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3.1.5"><a href="/travel/world/north-america" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3.1.5.0">North America</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3.1.6"><a href="/travel/world/south-america" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.3.1.6.0">South America</a></li></ul></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.4"><a href="/travel/travel-tips" data-reactid=".1wimvnfum2.1.9.2.1.0.0:5.1.4.0">Travel Tips</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6"><a href="/motoring" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.0">Motoring</a><ul class="sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.0"><a href="/motoring/industry-news" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.0.0">Industry news</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.1"><a href="/motoring/latest-launches" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.1.0">Latest launches</a></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2"><a href="/motoring/cars" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.0">Cars</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.0"><a href="/motoring/cars/alfa-romeo" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.0.0">Alfa-romeo</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1"><a href="/motoring/cars/aston-martin" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1.0">Aston-martin</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.2"><a href="/motoring/cars/audi" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.2.0">Audi</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.3"><a href="/motoring/cars/baic" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.3.0">Baic</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.4"><a href="/motoring/cars/bentley" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.4.0">Bentley</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.5"><a href="/motoring/cars/bmw" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.5.0">BMW</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.6"><a href="/motoring/cars/cadillac" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.6.0">Cadillac</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.7"><a href="/motoring/cars/chery" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.7.0">Chery</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.8"><a href="/motoring/cars/chevrolet" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.8.0">Chevrolet</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.9"><a href="/motoring/cars/chrysler" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.9.0">Chrysler</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.a"><a href="/motoring/cars/citroen" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.a.0">Citroen</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.b"><a href="/motoring/cars/daihatsu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.b.0">Daihatsu</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.c"><a href="/motoring/cars/datsun" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.c.0">Datsun</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.d"><a href="/motoring/cars/dodge" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.d.0">Dodge</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.e"><a href="/motoring/cars/faw" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.e.0">Faw</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.f"><a href="/motoring/cars/ferrari" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.f.0">Ferrari</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.g"><a href="/motoring/cars/fiat" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.g.0">Fiat</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.h"><a href="/motoring/cars/ford" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.h.0">Ford</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.i"><a href="/motoring/cars/foton" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.i.0">Foton</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.j"><a href="/motoring/cars/gwm" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.j.0">GWM</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.k"><a href="/motoring/cars/honda" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.k.0">Honda</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.l"><a href="/motoring/cars/hyundai" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.l.0">Hyundai</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.m"><a href="/motoring/cars/infiniti" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.m.0">Infiniti</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.n"><a href="/motoring/cars/isuzu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.n.0">Isuzu</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.o"><a href="/motoring/cars/jaguar" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.o.0">Jaguar</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.p"><a href="/motoring/cars/jeep" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.p.0">Jeep</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.q"><a href="/motoring/cars/jmc" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.q.0">JMC</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.r"><a href="/motoring/cars/kia" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.r.0">Kia</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.s"><a href="/motoring/cars/lamborghini" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.s.0">Lamborghini</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.t"><a href="/motoring/cars/land-rover" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.t.0">Land-rover</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.u"><a href="/motoring/cars/lexus" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.u.0">Lexus</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.v"><a href="/motoring/cars/lotus" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.v.0">Lotus</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.w"><a href="/motoring/cars/mahindra" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.w.0">Mahindra</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.x"><a href="/motoring/cars/maserati" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.x.0">Maserati</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.y"><a href="/motoring/cars/mazda" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.y.0">Mazda</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.z"><a href="/motoring/cars/mclaren" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.z.0">Mclaren</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.10"><a href="/motoring/cars/mercedes" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.10.0">Mercedes</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.11"><a href="/motoring/cars/mg" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.11.0">MG</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.12"><a href="/motoring/cars/mini" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.12.0">Mini</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.13"><a href="/motoring/cars/mitsubishi" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.13.0">Mitsubishi</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.14"><a href="/motoring/cars/nissan" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.14.0">Nissan</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.15"><a href="/motoring/cars/opel" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.15.0">Opel</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.16"><a href="/motoring/cars/other" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.16.0">Other</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.17"><a href="/motoring/cars/peugeot" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.17.0">Peugeot</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.18"><a href="/motoring/cars/porsche" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.18.0">Porsche</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.19"><a href="/motoring/cars/renault" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.19.0">Renault</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1a"><a href="/motoring/cars/rolls-royce" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1a.0">Rolls-royce</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1b"><a href="/motoring/cars/smart" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1b.0">Smart</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1c"><a href="/motoring/cars/ssangyong" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1c.0">Ssangyong</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1d"><a href="/motoring/cars/subaru" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1d.0">Subaru</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1e"><a href="/motoring/cars/suzuki" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1e.0">Suzuki</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1f"><a href="/motoring/cars/tata" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1f.0">Tata</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1g"><a href="/motoring/cars/toyota" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1g.0">Toyota</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1h"><a href="/motoring/cars/volkswagen" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1h.0">Volkswagen</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1i"><a href="/motoring/cars/volvo" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.2.1.1i.0">Volvo</a></li></ul></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3"><a href="/motoring/bikes" class="" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.0">Bikes</a><ul class="sub-sub-menu" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1"><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.0"><a href="/motoring/bikes/aprilia" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.0.0">Aprilia</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.1"><a href="/motoring/bikes/bimota" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.1.0">Bimota</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.2"><a href="/motoring/bikes/bmw" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.2.0">BMW</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.3"><a href="/motoring/bikes/buell" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.3.0">Buell</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.4"><a href="/motoring/bikes/ducati" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.4.0">Ducati</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.5"><a href="/motoring/bikes/ewizz" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.5.0">Ewizz</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.6"><a href="/motoring/bikes/gilera" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.6.0">Gilera</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.7"><a href="/motoring/bikes/harley-davidson" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.7.0">Harley-Davidson</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.8"><a href="/motoring/bikes/honda" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.8.0">Honda</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.9"><a href="/motoring/bikes/hyosung" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.9.0">Hyosung</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.a"><a href="/motoring/bikes/indian" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.a.0">Indian</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.b"><a href="/motoring/bikes/kawasaki" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.b.0">Kawasaki</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.c"><a href="/motoring/bikes/ktm" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.c.0">KTM</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.d"><a href="/motoring/bikes/moto-guzzi" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.d.0">Moto-Guzzi</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.e"><a href="/motoring/bikes/motomia" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.e.0">Motomia</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.f"><a href="/motoring/bikes/other" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.f.0">Other</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.g"><a href="/motoring/bikes/royal-enfield" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.g.0">Royal-Enfield</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.h"><a href="/motoring/bikes/suzuki" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.h.0">Suzuki</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.i"><a href="/motoring/bikes/triumph" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.i.0">Triumph</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.j"><a href="/motoring/bikes/vespa" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.j.0">Vespa</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.k"><a href="/motoring/bikes/yamaha" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.3.1.k.0">Yamaha</a></li></ul></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.4"><a href="/motoring/trucks" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.4.0">Trucks</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.5"><a href="/motoring/motorsport" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.5.0">Motorsport</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.6"><a href="/motoring/f1-grand-prix" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.6.0">F1</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.7"><a href="/motoring/road-tests" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.7.0">Road tests</a></li><li data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.8"><a href="/motoring/custom-cars" data-reactid=".1wimvnfum2.1.9.2.1.0.0:6.1.8.0">Custom Cars</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".1wimvnfum2.1.9.2.2"><div class="full-nav mobile-full toggle" data-reactid=".1wimvnfum2.1.9.2.2.0"><span data-reactid=".1wimvnfum2.1.9.2.2.0.0"></span></div><form action="/newsletters" method="post" id="subscribeBtn" class="black-left-border" data-reactid=".1wimvnfum2.1.9.2.2.1"><input type="hidden" name="page" value="news" data-reactid=".1wimvnfum2.1.9.2.2.1.0"/><button type="submit" data-reactid=".1wimvnfum2.1.9.2.2.1.1">SUBSCRIBE</button></form></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".1wimvnfum2.1.9.2.3"><ul data-reactid=".1wimvnfum2.1.9.2.3.0"><li data-reactid=".1wimvnfum2.1.9.2.3.0.0"><a href="/news" data-reactid=".1wimvnfum2.1.9.2.3.0.0.0">News</a></li><li data-reactid=".1wimvnfum2.1.9.2.3.0.1"><a href="/news/politics" data-reactid=".1wimvnfum2.1.9.2.3.0.1.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".1wimvnfum2.1.9.2.3.0.2"><a href="/#" class="no-link" data-reactid=".1wimvnfum2.1.9.2.3.0.2.0">Business</a><ul class="sub-menu" data-reactid=".1wimvnfum2.1.9.2.3.0.2.1"><li data-reactid=".1wimvnfum2.1.9.2.3.0.2.1.0"><a href="/business-report" data-reactid=".1wimvnfum2.1.9.2.3.0.2.1.0.0">Business Report</a></li><li data-reactid=".1wimvnfum2.1.9.2.3.0.2.1.1"><a href="/personal-finance" data-reactid=".1wimvnfum2.1.9.2.3.0.2.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".1wimvnfum2.1.9.2.3.0.3"><a href="/sport" data-reactid=".1wimvnfum2.1.9.2.3.0.3.0">Sport</a></li><li data-reactid=".1wimvnfum2.1.9.2.3.0.4"><a href="/entertainment" data-reactid=".1wimvnfum2.1.9.2.3.0.4.0">Entertainment</a></li><li data-reactid=".1wimvnfum2.1.9.2.3.0.5"><a href="/lifestyle" data-reactid=".1wimvnfum2.1.9.2.3.0.5.0">Lifestyle</a></li><li data-reactid=".1wimvnfum2.1.9.2.3.0.6"><a href="/travel" data-reactid=".1wimvnfum2.1.9.2.3.0.6.0">Travel</a></li><li data-reactid=".1wimvnfum2.1.9.2.3.0.7"><a href="/motoring" data-reactid=".1wimvnfum2.1.9.2.3.0.7.0">Motoring</a></li><li data-reactid=".1wimvnfum2.1.9.2.3.0.8"><a href="/trends" data-reactid=".1wimvnfum2.1.9.2.3.0.8.0">Trending on IOL</a></li><li data-reactid=".1wimvnfum2.1.9.2.3.0.9"><a href="/multimedia" data-reactid=".1wimvnfum2.1.9.2.3.0.9.0">Multimedia</a></li><li data-reactid=".1wimvnfum2.1.9.2.3.0.a"><a href="/newspapers" data-reactid=".1wimvnfum2.1.9.2.3.0.a.0">Newspapers</a></li><li data-reactid=".1wimvnfum2.1.9.2.3.0.b"><a href="/cape-community-newspapers" data-reactid=".1wimvnfum2.1.9.2.3.0.b.0">Cape Community</a></li><li data-reactid=".1wimvnfum2.1.9.2.3.0.c"><a href="/about-iol" data-reactid=".1wimvnfum2.1.9.2.3.0.c.0">About IOL</a></li></ul></nav></div></header><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".1wimvnfum2.1.a"><nav class="page-sub-nav" data-reactid=".1wimvnfum2.1.a.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".1wimvnfum2.1.a.0.0"><span data-reactid=".1wimvnfum2.1.a.0.0.0">All </span><span data-reactid=".1wimvnfum2.1.a.0.0.1">News</span></a><ul id="subNavMenu" data-reactid=".1wimvnfum2.1.a.0.2"><li class="sub-item-has-children" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa"><a href="/news/south-africa" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.0">South Africa</a><ul data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1"><li data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$0"><a href="/news/south-africa/eastern-cape" title="Eastern Cape" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$0.0">Eastern Cape</a></li><li data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$1"><a href="/news/south-africa/free-state" title="Free State" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$1.0">Free State</a></li><li data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$2"><a href="/news/south-africa/gauteng" title="Gauteng" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$2.0">Gauteng</a></li><li data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$3"><a href="/news/south-africa/kwazulu-natal" title="KwaZulu-Natal" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$3.0">KwaZulu-Natal</a></li><li data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$4"><a href="/news/south-africa/limpopo" title="Limpopo" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$4.0">Limpopo</a></li><li data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$5"><a href="/news/south-africa/mpumalanga" title="Mpumalanga" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$5.0">Mpumalanga</a></li><li data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$6"><a href="/news/south-africa/northern-cape" title="Northern Cape" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$6.0">Northern Cape</a></li><li data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$7"><a href="/news/south-africa/north-west" title="North West" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$7.0">North West</a></li><li data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$8"><a href="/news/south-africa/western-cape" title="Western Cape" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-0-top-news/south-africa.1.$8.0">Western Cape</a></li></ul></li><li class="sub-item-has-children" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-1-top-news/politics"><a href="/news/politics" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-1-top-news/politics.0">Politics</a><ul data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-1-top-news/politics.1"><li data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-1-top-news/politics.1.$0"><a href="/news/politics/videos" title="Election Videos" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-1-top-news/politics.1.$0.0">Videos</a></li><li data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-1-top-news/politics.1.$1"><a href="/news/politics/polls" title="Election Polls" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-1-top-news/politics.1.$1.0">Polls</a></li><li data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-1-top-news/politics.1.$2"><a href="/news/politics/opinion" title="Politics Opinion" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-1-top-news/politics.1.$2.0">Opinion</a></li><li data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-1-top-news/politics.1.$3"><a href="/business-report/belt-and-road" title="Belt and Road" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-1-top-news/politics.1.$3.0">Belt and Road</a></li></ul></li><li class="subnavItem" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-2-top-news/africa"><a href="/news/africa" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-2-top-news/africa.0">Africa</a></li><li class="subnavItem" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-3-top-news/world"><a href="/news/world" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-3-top-news/world.0">World</a></li><li class="subnavItem" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-4-top-news/opinion"><a href="/news/opinion" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-4-top-news/opinion.0">Opinion</a></li><li class="subnavItem" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-5-top-news/eish"><a href="/news/eish" data-reactid=".1wimvnfum2.1.a.0.2.0:$subnavItem-5-top-news/eish.0">Eish!</a></li></ul></nav></div><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".1wimvnfum2.1.b"><ul data-reactid=".1wimvnfum2.1.b.0"><li data-reactid=".1wimvnfum2.1.b.0.0"><a href="/news" data-reactid=".1wimvnfum2.1.b.0.0.0">news</a></li><li data-reactid=".1wimvnfum2.1.b.0.1"><a href="/news/south-africa" data-reactid=".1wimvnfum2.1.b.0.1.0">south africa</a></li><li data-reactid=".1wimvnfum2.1.b.0.2"><a href="/news/south-africa/gauteng" data-reactid=".1wimvnfum2.1.b.0.2.0">gauteng</a></li></ul></div><div class="leaderboard-ad" id="ad-leaderboard-top" data-reactid=".1wimvnfum2.1.d"><div class="notice" data-reactid=".1wimvnfum2.1.d.0">Advertisement</div></div><main data-reactid=".1wimvnfum2.1.e"><div id="main-content" class="wrapper white-bg main-article" data-reactid=".1wimvnfum2.1.e.0"><article class="two-thirds" data-reactid=".1wimvnfum2.1.e.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1wimvnfum2.1.e.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/news/south-africa/gauteng/consumer-watch-what-consumer-act-says-about-sales-of-old-cars-38912929" data-reactid=".1wimvnfum2.1.e.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1wimvnfum2.1.e.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1wimvnfum2.1.e.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1wimvnfum2.1.e.0.0.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1wimvnfum2.1.e.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1wimvnfum2.1.e.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1wimvnfum2.1.e.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="It seems dealerships can pretty much do as they please, flouting the Consumer Protection Act (CPA). And often, they get away with it, writes Georgina Crouth." data-reactid=".1wimvnfum2.1.e.0.0.0.2"/><meta itemprop="headline" content="Consumer Watch: What Consumer Act says about sales of ‘old’ cars" data-reactid=".1wimvnfum2.1.e.0.0.0.3"/><header data-reactid=".1wimvnfum2.1.e.0.0.0.4"><h1 data-reactid=".1wimvnfum2.1.e.0.0.0.4.0">Consumer Watch: What Consumer Act says about sales of ‘old’ cars</h1><meta itemprop="dateModified" content="2019-12-09T08:55:51.000Z" data-reactid=".1wimvnfum2.1.e.0.0.0.4.1"/><p class="meta" data-reactid=".1wimvnfum2.1.e.0.0.0.4.2"><a href="/news/south-africa/gauteng" data-reactid=".1wimvnfum2.1.e.0.0.0.4.2.0">Gauteng</a><span data-reactid=".1wimvnfum2.1.e.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2019-12-09T08:51:00.000Z" data-reactid=".1wimvnfum2.1.e.0.0.0.4.2.2">9 December 2019, 10:51am</span><span data-reactid=".1wimvnfum2.1.e.0.0.0.4.2.3"> / </span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1wimvnfum2.1.e.0.0.0.4.2.4"><strong itemprop="name" data-reactid=".1wimvnfum2.1.e.0.0.0.4.2.4.0">Georgina Crouth</strong></span></p><div data-reactid=".1wimvnfum2.1.e.0.0.0.4.3"><div class="social-icons" data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0"><ul data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0.0"><li data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Fnews%2Fsouth-africa%2Fgauteng%2Fconsumer-watch-what-consumer-act-says-about-sales-of-old-cars-38912929" title="Share on Facebook" data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0.0.1.0"><img src="/assets/images/social-icons/facebook-rnd-ico.svg" alt="Share on Facebook" id="article-facebook-share" data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0.0.1.0.0"/></a></li><li data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=Consumer%20Watch%3A%20What%20Consumer%20Act%20says%20about%20sales%20of%20%E2%80%98old%E2%80%99%20cars&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fnews%2Fsouth-africa%2Fgauteng%2Fconsumer-watch-what-consumer-act-says-about-sales-of-old-cars-38912929" title="Share on Twitter" data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0.0.2.0"><img src="/assets/images/social-icons/twitter-rnd-ico.svg" alt="Share on Twitter" id="article-twitter-share" data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0.0.2.0.0"/></a></li><li data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Consumer%20Watch%3A%20What%20Consumer%20Act%20says%20about%20sales%20of%20%E2%80%98old%E2%80%99%20cars&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fnews%2Fsouth-africa%2Fgauteng%2Fconsumer-watch-what-consumer-act-says-about-sales-of-old-cars-38912929" title="Share on LinkedIn" data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0.0.3.0"><img src="/assets/images/social-icons/linkedin-rnd-ico.svg" alt="Share on LinkedIn" id="article-linkedin-share" data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0.0.3.0.0"/></a></li><li data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0.0.4"><a rel="nofollow" href="/cdn-cgi/l/email-protection#07387472656d6264733a546f66756263276175686a274e484b21666a773c6568637e3a44686974726a6275223537506673646f223446223537506f667322353744686974726a627522353746647322353774667e74223537666568727322353774666b62742235376861223537224235223f37223e3f686b63224235223f37223e3e223537646675742237432237466f73737774223446223541223541707070296e686b296468297d6622354169627074223541746872736f2a6661756e64662235416066727362696022354164686974726a62752a706673646f2a706f66732a64686974726a62752a6664732a74667e742a66656872732a74666b62742a68612a686b632a646675742a343f3e36353e353e" title="Share via Email" data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0.0.4.0"><img src="/assets/images/social-icons/email-rnd-ico.svg" alt="Tell a Friend" id="article-email-share" data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0.0.4.0.0"/></a></li><li class="whats-app" data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0.0.5"><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=Consumer Watch: What Consumer Act says about sales of ‘old’ cars https%3A%2F%2Fwww.iol.co.za%2Fnews%2Fsouth-africa%2Fgauteng%2Fconsumer-watch-what-consumer-act-says-about-sales-of-old-cars-38912929" title="Share via WhatsApp" data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0.0.5.0"><img src="/assets/images/social-icons/whatsapp-rnd-ico.svg" alt="Share via WhatsApp" id="article-whatsapp-share" data-reactid=".1wimvnfum2.1.e.0.0.0.4.3.0.0.5.0.0"/></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".1wimvnfum2.1.e.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1wimvnfum2.1.e.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/115382468.JPG" data-reactid=".1wimvnfum2.1.e.0.0.0.5.0.0"/><meta itemprop="width" content="3000" data-reactid=".1wimvnfum2.1.e.0.0.0.5.0.1"/><meta itemprop="height" content="2188" data-reactid=".1wimvnfum2.1.e.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".1wimvnfum2.1.e.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/115382468.JPG" alt="" title="According to the Consumer Protection Act, it is the dealership’s responsibility to repair or replace the car if it’s returned within six months of purchasing it. Picture: David Zalubowski/AP  African News Agency (ANA)" data-reactid=".1wimvnfum2.1.e.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".1wimvnfum2.1.e.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".1wimvnfum2.1.e.0.0.0.5.0.4.0">According to the Consumer Protection Act, it is the dealership’s responsibility to repair or replace the car if it’s returned within six months of purchasing it. Picture: David Zalubowski/AP  African News Agency (ANA)</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".1wimvnfum2.1.e.0.0.0.5.1"><!--sse--><!-- C-ON- TEXT_CONTENT_START --><p>It’s a story with which many car owners are familiar: you buy a second-hand vehicle, it breaks down, requires repairs - repeatedly - but it’s still not in fine working order and the dealership obstinately refuses to cancel the deal. So you take up the matter with the head office, trusting they will move swiftly to protect the brand’s good name. Only thing is, even if they make some attempt at damage control, dealerships can pretty much do as they please, flouting the Consumer Protection Act (CPA). And often, they get away with it.</p>
<p>Heidene Lawrence says she’s tried everything for the past five months to cancel the deal on the 2011 “service-approved” Corsa that she bought from the Weltevreden Park Hyundai dealership on July 13 this year. Since then, it’s broken down five times - twice on the Johannesburg roadside, endangering her family’s lives. The dealership has attempted to fix the vehicle’s problems but refuses to cancel the deal.</p>
<div id="ad-inarticle-middle"/></div>
<p>It seems dealerships can pretty much do as they please, flouting the Consumer Protection Act (CPA). And often, they get away with it.</p>
<p>Lawrence has been presented with three options of other cars - all more expensive and outside her budget, which is a violation of the National Credit Act’s affordability guidelines.</p>
<p>She writes: “Hyundai is prepared to settle the finance on the vehicle only if we take a vehicle that costs R100000 more than original purchase. We did not ask for this problematic vehicle. It was purchased within a budget that was affordable to our pocket, from a brand we believed in. Now, our lives and jobs are in danger due to an unreliable and faulty vehicle. We have an epileptic in the family and a vehicle needs to be available at all times.”</p>
<div id="ad-leaderboard-inarticle"/></div>
<p>She says she has been patient, friendly and amicable, but Hyundai South Africa is impotent in resolving such matters.</p>
<p>Problem after problem</p>
<p>Seven days after the purchase, a worrying noise alerted her to its first problem: the alignment was out and the coil pack needed replacing.</p>
<div id="head-video"></div>
<p>She writes: “The car stayed with the dealer for a few days, and we were told we are ‘lucky’ to get a courtesy car. It took several calls to the dealership to get the vehicle repaired and finally get a call-back from their customer service department.”</p>
<p>On August 25, six weeks after she bought the car, Lawrence wrote to Hyundai head office, saying the car was sold to them under “false pretences”. She ended up mailing them four times, but no one acknowledged her complaints until she contacted Hyundai International. Eighteen hours later, she had someone’s attention and was advised to approach the Motoring Ombudsman of SA (Miosa) because the dealership had stonewalled her. Head office effectively told her its hands were tied when it comes to branch matters.</p>
<p>“Hyundai is in contravention of the CPA,” Lawrence says. “The car was bought via bank-approved finance, with a deposit. We had believed Hyundai was one of the best car dealerships. We wanted a good, affordable car, with a warranty. Now, we’re filled with fear for our lives and regret ever buying that car.”</p>
<div id="teadsTarget"></div>
<p>Since then, the car has experienced major problems, with the water pipe, head gasket and the cambelt needing replacement, and the gearbox repaired.</p>
<p>After five breakdowns, Lawrence doesn’t want the car any longer but the dealership is blaming “driving style” for its problems and considers the matter closed. It also told her since she had accepted a courtesy car and it had paid for the repairs, that she must keep the Corsa - or take it to Miosa.</p>
<p>Social media is awash with complaints about Miosa’s service and this dealership.</p>
<!-- [AD_SLOT] -->
<p>Hyundai SA was contacted repeatedly about the matter. Spokespeson Deon Sonnekus told me the car was “old anyway” and that he didn’t know if the dealership was guilty of violating the Consumer Protection Act, but would check with customer service.</p>
<p>It’s certainly a violation of CPA rights, consumer specialist lawyer Trudie Broekmann said. “Even if the car is very old, has hundreds of thousands of kilometres on the clock and is sold for a song, the dealership will be liable to repair or replace the car at its cost, if the consumer returns it within six months of delivery.”</p>
<p>In the National Consumer Commission versus Western Car Sales, the National Consumer Tribunal made clear that dealerships’ attempts to hide behind contract terms or a refusal to take the car back can result in a substantial fine, she explains. “In the case of Western Car Sales, the dealership went belly-up after the fine was imposed.”</p>
<!-- [AD_SLOT] -->
<p><b>What the CPA says:</b></p>
<p>If a car is defective, unfit for its purpose, not durable and usable for a reasonable period, or is not in good working order, then the consumer can return it within six months of taking delivery, and the dealership or manufacturer must repay the purchase price, or repair the car at its expense or replace the car. The consumer can decide whether they prefer a replacement, refund or repair.</p>
<p>If the car has been repaired by the dealership once and breaks again (the same fault or a new one) within three months of repair, the dealership cannot repair it again, but must refund the consumer or replace the car.</p>
<!-- [AD_SLOT] -->
<p>If the dealership refuses to comply with these obligations, the consumer can report the dispute to the National Consumer Commission, who must investigate, refer the case to the Tribunal, and the supplier faces a fine of up to R1million or 10% of turnover, whichever is greater, can be imposed on the recalcitrant dealership.</p>
<p>Broekmann doesn’t recommend referring disputes to the ombudsman.</p>
<p>“They have in the past reported that they find for the dealership in 60% of cases referred to them by consumers. I do recommend warning other consumers about the terrible experience on social media, consumer complaint websites and in the press: As consumers we have a right to know which suppliers are flouting the law.”</p>
<!-- [AD_SLOT] -->
<p>Broekmann says she receives regular complaints about car dealerships that refuse to comply with the law in cases when they sell a consumer a lemon. “It’s disappointingly rare to encounter a car dealership or even car manufacturer which complies with the requirements of the CPA related to return of defective cars.</p>
<p>“Greater objectivity and efficiency at the ombud (and knowledge of the CPA) would go a long way to keeping the industry honest, but my clients invariably complain of inappropriate rulings - and delays where the ombud is dealing with a complaint.”</p>
<p>* Georgina Crouth is a consumer watchdog with serious bite. Write to her at&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="53303c3d20263e3621133a3d3f7d303c7d2932">[email&#160;protected]</a>, tweet her @georginacrouth and follow her on Facebook.</p>
<!-- [AD_SLOT] -->
<p>** Receive IOL's top stories via Whatsapp by sending your name to 0745573535</p>
<!-- C-ON- TEXT_CONTENT_END --><!--/sse--></div></div></div><div id="read-next" class="read-next" data-reactid=".1wimvnfum2.1.e.0.0.1"><span class="close-next-btn" data-reactid=".1wimvnfum2.1.e.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".1wimvnfum2.1.e.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".1wimvnfum2.1.e.0.0.1.1"><small data-reactid=".1wimvnfum2.1.e.0.0.1.1.0"><span data-reactid=".1wimvnfum2.1.e.0.0.1.1.0.0">Read next on </span><span data-reactid=".1wimvnfum2.1.e.0.0.1.1.0.1">IOL</span></small><div id="read-next-title" data-reactid=".1wimvnfum2.1.e.0.0.1.1.1"></div></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" data-reactid=".1wimvnfum2.1.e.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":38921207,"label":"Deadline looms for comments on plan to expand paid street parking in Cape Town","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/115008303.JPG&operation=CROP&offset=534x0&resize=2473x2473","uri":"/capeargus/motoring/deadline-looms-for-comments-on-plan-to-expand-paid-street-parking-in-cape-town-38921207","published":"9 December 2019, 12:08pm"},{"id":38919844,"label":"Useful tips and tricks to deal with load shedding","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2019/03/20/10043382/ESKOM-331-2.JPG&operation=CROP&offset=875x0&resize=2249x2249","uri":"/news/south-africa/western-cape/useful-tips-and-tricks-to-deal-with-load-shedding-38919844","published":"9 December 2019, 12:07pm"},{"id":38920876,"label":"WATCH: Rain, floods wreak havoc throughout City of Tshwane","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/12/09/38920876/cent3.jpg&operation=CROP&offset=228x195&resize=576x576","uri":"/pretoria-news/watch-rain-floods-wreak-havoc-throughout-city-of-tshwane-38920876","published":"9 December 2019, 11:34am"},{"id":38918942,"label":"WATCH: SA struggling to keep calm in December as load shedding takes its toll","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2019/10/17/15817525/electricity-load-shedding-3755.jpg&operation=CROP&offset=891x0&resize=3542x3542","uri":"/capeargus/news/watch-sa-struggling-to-keep-calm-in-december-as-load-shedding-takes-its-toll-38918942","published":"9 December 2019, 11:12am"},{"id":38919447,"label":"Chris Panayiotou's father shot dead in Uitenhage, assistant raped","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/11/20/37644393/pexels-photo-923681.jpg&operation=CROP&offset=84x0&resize=332x332","uri":"/news/south-africa/eastern-cape/chris-panayiotous-father-shot-dead-in-uitenhage-assistant-raped-38919447","published":"9 December 2019, 10:57am"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(38912929) == -1) {
                           readArticles.push(38912929);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script><div id="foot-video" data-reactid=".1wimvnfum2.1.e.0.0.3"></div><script type="text/javascript" src="https://videos.oovvuu.com/indm/v1/ovu_rec.js" async="" data-reactid=".1wimvnfum2.1.e.0.0.4"></script><div class="full-width" data-reactid=".1wimvnfum2.1.e.0.0.5"><script src="https://tags.chargeplatform.com/112414/" data-reactid=".1wimvnfum2.1.e.0.0.5.0"></script></div></article><aside class="one-third" data-reactid=".1wimvnfum2.1.e.0.1"><div class="ad-container" data-reactid=".1wimvnfum2.1.e.0.1.0"><div id="ad-mpu600-right" data-reactid=".1wimvnfum2.1.e.0.1.0.0"></div></div><div class="related-articles" data-reactid=".1wimvnfum2.1.e.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".1wimvnfum2.1.e.0.1.1.0"></div></div><div class="wrapper landing-page-trends" data-reactid=".1wimvnfum2.1.e.0.1.2"><div class="trending-bar landing-page undefined" data-reactid=".1wimvnfum2.1.e.0.1.2.0"><p data-reactid=".1wimvnfum2.1.e.0.1.2.0.0"><a href="/trends" data-reactid=".1wimvnfum2.1.e.0.1.2.0.0.0"><span data-reactid=".1wimvnfum2.1.e.0.1.2.0.0.0.0">Trending</span><span data-reactid=".1wimvnfum2.1.e.0.1.2.0.0.0.1"> on IOL</span></a></p><a href="/trends/csacrisis" data-reactid=".1wimvnfum2.1.e.0.1.2.0.1:$csacrisis"><span data-reactid=".1wimvnfum2.1.e.0.1.2.0.1:$csacrisis.0">#CSACrisis</span></a><a href="/trends/festiveseason" data-reactid=".1wimvnfum2.1.e.0.1.2.0.1:$festiveseason"><span data-reactid=".1wimvnfum2.1.e.0.1.2.0.1:$festiveseason.0">#FestiveSeason</span></a><a href="/trends/dontlookaway" data-reactid=".1wimvnfum2.1.e.0.1.2.0.1:$dontlookaway"><span data-reactid=".1wimvnfum2.1.e.0.1.2.0.1:$dontlookaway.0">#DontLookAway</span></a></div></div><div class="daily-news-signup-form" data-reactid=".1wimvnfum2.1.e.0.1.3"><script type="text/javascript" data-reactid=".1wimvnfum2.1.e.0.1.3.0">
               function loadScript(url, callback) {
                  var done = false;
                  var scriptElement = document.createElement('script');
                  var headElement = document.getElementsByTagName("head")[0];

                  scriptElement.src = url;
                  scriptElement.onload = scriptElement.onreadystatechange = function() {
                     if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                        done = true;
                        callback();
                        scriptElement.onload = scriptElement.onreadystatechange = null;
                        headElement.removeChild(scriptElement);
                     }
                  };
                  headElement.appendChild(scriptElement);
               }

               function isJQueryNotLoaded() {
                  return (!window.jQuery);
               }

               function onSubmit(token) {
                  var lists = Array (2);
                  lists[0]='UvMIi9m2RuP4MphsG52Vvw';
                  var email = document.getElementById('contact_email').value;
                  var hp = document.getElementById('honeypot').value;

                  $.post('https://www.iol.co.za/data/newsletter/sendy/subscribe', {email: email, lists: lists, hp: hp}, function(data){
                     $('.daily-news-signup-form').html('<h2>Subscription Confirmation</h2><p>Thank for subscribing to IOL Daily Newsletter.</p>');
                  }).fail(function(jqXHR, textStatus, error) {
                     $('#message').html('<strong>Error:'+error+'</strong>').attr('style', 'display:block');
                  })
                  return false;
               }
               
               function validateEmail(email) {
                  var re = /^[^.@][^@]+@{1}[^@]+.[^@]+[^.@]$/i
                  return email.match(re);
               }

               function onValidate(event) {
                  event.preventDefault();
                  var email = document.getElementById('contact_email').value;
                  if (!validateEmail(email)) {
                     $('#message').html('<strong>Invalid email address</strong>').attr('style', 'display:block');
                  } else {
                     grecaptcha.execute();
                  }
               }

               var onloadCallback = function() {
                  grecaptcha.render('newsletter-subscription', {
                     'sitekey' : '6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF',
                     'callback' : onSubmit
                  });
                  document.getElementById('submit').onclick = onValidate;
               }
            </script><h2 data-reactid=".1wimvnfum2.1.e.0.1.3.1">Daily Newsletter Sign Up</h2><form method="post" id="item-form" name="item-form" data-reactid=".1wimvnfum2.1.e.0.1.3.2"><span id="message" data-reactid=".1wimvnfum2.1.e.0.1.3.2.0"></span><div class="email-address" data-reactid=".1wimvnfum2.1.e.0.1.3.2.1"><label data-reactid=".1wimvnfum2.1.e.0.1.3.2.1.0">Email Address:</label><input id="contact_email" placeholder="Email Address" required="" type="email" name="contact_email" data-reactid=".1wimvnfum2.1.e.0.1.3.2.1.1"/></div><input type="hidden" id="honeypot" name="hp" value="" data-reactid=".1wimvnfum2.1.e.0.1.3.2.2"/><div id="errors" data-reactid=".1wimvnfum2.1.e.0.1.3.2.3"></div><div id="no-js" data-reactid=".1wimvnfum2.1.e.0.1.3.2.4"><button type="submit" id="submit" class="red-btn" data-reactid=".1wimvnfum2.1.e.0.1.3.2.4.0">Sign Up</button></div><div id="js" data-reactid=".1wimvnfum2.1.e.0.1.3.2.5"><a href="#" id="submit" class="red-btn" data-reactid=".1wimvnfum2.1.e.0.1.3.2.5.0">Sign Up</a></div><a href="/newsletters" class="all-news" data-reactid=".1wimvnfum2.1.e.0.1.3.2.6">View All Newsletters</a><div id="newsletter-subscription" data-sitekey="6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF" data-callback="onSubmit" data-size="invisible" data-reactid=".1wimvnfum2.1.e.0.1.3.2.7"></div></form><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer="" data-reactid=".1wimvnfum2.1.e.0.1.3.3"></script></div><div class="ad-container sticky-ad" data-reactid=".1wimvnfum2.1.e.0.1.4"><div id="ad-mpu600-bot" data-reactid=".1wimvnfum2.1.e.0.1.4.0"></div></div></aside></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".1wimvnfum2.1.e.5"><div class="three-quarters" data-reactid=".1wimvnfum2.1.e.5.0"><script src="https://tags.chargeplatform.com/112415/" async="" data-reactid=".1wimvnfum2.1.e.5.0.0"></script></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".1wimvnfum2.1.e.5.1"><section class="most-read" data-reactid=".1wimvnfum2.1.e.5.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".1wimvnfum2.1.e.5.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".1wimvnfum2.1.e.5.1.0.1"/><h2 data-reactid=".1wimvnfum2.1.e.5.1.0.2"><span data-reactid=".1wimvnfum2.1.e.5.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".1wimvnfum2.1.e.5.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".1wimvnfum2.1.e.5.1.0.3"><div class="read" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356"><div class="metaInfo" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/sundayindependent/news/cyril-ramaphosas-plot-to-kill-the-anc-38859356" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.0.2"><meta itemprop="name" content="Piet Rampedi" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.0.2.0"/></div><meta itemprop="description" content="Senior ANC leaders accuse President Cyril Ramaphosa of working with outsiders to collapse the party." data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.0.4"/><meta itemprop="datePublished" content="2019-12-08T08:00:00.000Z" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.0.5"/><meta itemprop="dateModified" content="2019-12-09T04:17:24.000Z" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/iol/media/image/2019/11/26/37981963/Ramaphosa16days.jpg" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.1.0"/><meta itemprop="width" content="3736" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.1.1"/><meta itemprop="height" content="2796" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.1.2"/></div><p itemprop="headline" content="Cyril Ramaphosa&#x27;s &#x27;plot&#x27; to kill the ANC" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.2"><a href="/sundayindependent/news/cyril-ramaphosas-plot-to-kill-the-anc-38859356" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38859356.2.0">Cyril Ramaphosa&#x27;s &#x27;plot&#x27; to kill the ANC</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949"><div class="metaInfo" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/pretoria-news/capital-park-centurion-bridges-closed-more-rain-expected-38912949" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.0.2"><meta itemprop="name" content="RUDZANI MATSHILI" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.0.2.0"/></div><meta itemprop="description" content="Tshwane Emergency Services last night warned motorists to be vigilant following the closure of the bridges owing to flooding" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.0.4"/><meta itemprop="datePublished" content="2019-12-09T04:44:00.000Z" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.0.5"/><meta itemprop="dateModified" content="2019-12-09T05:21:17.000Z" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/115395151.JPG&amp;operation=CROP&amp;offset=0x0&amp;resize=1280x718" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.1.0"/><meta itemprop="width" content="1280" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.1.1"/><meta itemprop="height" content="720" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.1.2"/></div><p itemprop="headline" content="Capital Park, Centurion bridges closed; more rain expected" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.2"><a href="/pretoria-news/capital-park-centurion-bridges-closed-more-rain-expected-38912949" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38912949.2.0">Capital Park, Centurion bridges closed; more rain expected</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489"><div class="metaInfo" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/kwazulu-natal/forex-pastors-followers-pack-and-leave-38860489" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.0.2"><meta itemprop="name" content="Lethu Nxumalo" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.0.2.0"/></div><meta itemprop="description" content="A number of young men and women who had dedicated their lives to a Durban pastor and had found a permanent home at a residence in Durban North leased by his church have returned to their families." data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.0.4"/><meta itemprop="datePublished" content="2019-12-08T10:56:00.000Z" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.0.5"/><meta itemprop="dateModified" content="2019-12-08T14:22:59.000Z" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2019/12/05/21237587/NT-Pastor-s-house-teaches-youth-foreign-exchange3--2-.jpg" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.1.0"/><meta itemprop="width" content="3543" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.1.1"/><meta itemprop="height" content="2063" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.1.2"/></div><p itemprop="headline" content="Forex pastor&#x27;s followers pack and leave" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.2"><a href="/news/south-africa/kwazulu-natal/forex-pastors-followers-pack-and-leave-38860489" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860489.2.0">Forex pastor&#x27;s followers pack and leave</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002"><div class="metaInfo" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/ios/news/driving-dropped-cars-is-a-crime-says-metro-police-38799002" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.0.2"><meta itemprop="name" content="Thabiso Goba" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.0.2.0"/></div><meta itemprop="description" content="The #StanceIsNotACrime movement is gaining more momentum on social media, with drivers from all over South African posting pictures of their dropped cars - but this is illegal, police say." data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.0.4"/><meta itemprop="datePublished" content="2019-12-07T11:11:00.000Z" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.0.5"/><meta itemprop="dateModified" content="2019-12-07T15:00:20.000Z" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/115363799.JPG&amp;operation=CROP&amp;offset=0x59&amp;resize=1280x718" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.1.0"/><meta itemprop="width" content="1280" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.1.1"/><meta itemprop="height" content="960" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.1.2"/></div><p itemprop="headline" content="Driving &#x27;dropped&#x27; cars is a crime, says metro police" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.2"><a href="/ios/news/driving-dropped-cars-is-a-crime-says-metro-police-38799002" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38799002.2.0">Driving &#x27;dropped&#x27; cars is a crime, says metro police</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828"><div class="metaInfo" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/kwazulu-natal/heartbreak-as-durban-woman-loses-baby-in-road-rage-attack-38860828" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.0.2"><meta itemprop="name" content="WENDY JASSON DA COSTA  AND SILINDILE MTOMBELA" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.0.2.0"/></div><meta itemprop="description" content="A Durban couple’s joyful wait for the arrival of their first baby ended in tragedy this week when a man who claimed to be an e-hailing service driver beat up the woman in a fit of road rage" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.0.4"/><meta itemprop="datePublished" content="2019-12-08T12:00:00.000Z" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.0.5"/><meta itemprop="dateModified" content="2019-12-08T12:29:50.000Z" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://cdn.africannewsagency.com/public/ana/dam/media/image/2019/12/07/21289453/Violence-on-roads--2-.JPG" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.1.0"/><meta itemprop="width" content="10500" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.1.1"/><meta itemprop="height" content="6787" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.1.2"/></div><p itemprop="headline" content="Heartbreak as Durban woman loses baby in road rage attack" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.2"><a href="/news/south-africa/kwazulu-natal/heartbreak-as-durban-woman-loses-baby-in-road-rage-attack-38860828" data-reactid=".1wimvnfum2.1.e.5.1.0.3.0.$popularArticles-38860828.2.0">Heartbreak as Durban woman loses baby in road rage attack</a></p></article></div></div></section></div></div></main><div class="leaderboard-ad" id="ad-leaderboard-bot" data-reactid=".1wimvnfum2.1.f"><div class="notice" data-reactid=".1wimvnfum2.1.f.0">Advertisement</div></div><div id="adLeaderboardStickyContainer" data-reactid=".1wimvnfum2.1.g"><div id="ad-leaderboard-sticky" data-reactid=".1wimvnfum2.1.g.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".1wimvnfum2.1.g.0.0"><i class="fa fa-angle-down" aria-hidden="true" data-reactid=".1wimvnfum2.1.g.0.0.0"></i></div></div></div><footer data-reactid=".1wimvnfum2.1.h"><div class="wrapper white-bg" data-reactid=".1wimvnfum2.1.h.0"><div id="footNav" data-reactid=".1wimvnfum2.1.h.0.0"><div class="footer-content" data-reactid=".1wimvnfum2.1.h.0.0.0"><h6 data-reactid=".1wimvnfum2.1.h.0.0.0.0">Company</h6><nav data-reactid=".1wimvnfum2.1.h.0.0.0.1"><ul data-reactid=".1wimvnfum2.1.h.0.0.0.1.0"><li data-reactid=".1wimvnfum2.1.h.0.0.0.1.0.0"><a href="/about-iol" data-reactid=".1wimvnfum2.1.h.0.0.0.1.0.0.0">About IOL</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.0.1.0.1"><a href="/about-iol" data-reactid=".1wimvnfum2.1.h.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.0.1.0.2"><a href="/classifieds" data-reactid=".1wimvnfum2.1.h.0.0.0.1.0.2.0">Classifieds</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.0.1.0.3"><a href="/feedback" data-reactid=".1wimvnfum2.1.h.0.0.0.1.0.3.0">Feedback</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.0.1.0.4"><a href="/press-code" data-reactid=".1wimvnfum2.1.h.0.0.0.1.0.4.0">Press Code</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.0.1.0.5"><a href="/complaints" data-reactid=".1wimvnfum2.1.h.0.0.0.1.0.5.0">Complaints Procedure</a></li></ul></nav><h6 data-reactid=".1wimvnfum2.1.h.0.0.0.2">Follow us on</h6><nav class="footer-social-icons" data-reactid=".1wimvnfum2.1.h.0.0.0.3"><ul data-reactid=".1wimvnfum2.1.h.0.0.0.3.0"><li data-reactid=".1wimvnfum2.1.h.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/IOLnews/" data-reactid=".1wimvnfum2.1.h.0.0.0.3.0.0.0"><img class="b-lazy" data-src="/assets/images/social-icons/facebook-ico.svg" title="Like us on Facebook" id="facebook-like-footer" data-reactid=".1wimvnfum2.1.h.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".1wimvnfum2.1.h.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/IOL" data-reactid=".1wimvnfum2.1.h.0.0.0.3.0.1.0"><img class="b-lazy" data-src="/assets/images/social-icons/twitter-ico.svg" title="Follow us on Twitter" id="twitter-follow-footer" data-reactid=".1wimvnfum2.1.h.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".1wimvnfum2.1.h.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/iolnews/" data-reactid=".1wimvnfum2.1.h.0.0.0.3.0.2.0"><img class="b-lazy" data-src="/assets/images/social-icons/instagram-ico.svg" title="Follow us on Instagram" id="instagram-follow-footer" data-reactid=".1wimvnfum2.1.h.0.0.0.3.0.2.0.0"/></a></li></ul></nav></div><div class="footer-content" data-reactid=".1wimvnfum2.1.h.0.0.1"><h6 data-reactid=".1wimvnfum2.1.h.0.0.1.0">Explore IOL</h6><nav data-reactid=".1wimvnfum2.1.h.0.0.1.1"><ul data-reactid=".1wimvnfum2.1.h.0.0.1.1.0"><li data-reactid=".1wimvnfum2.1.h.0.0.1.1.0.$footNav-news-"><a href="/news" data-reactid=".1wimvnfum2.1.h.0.0.1.1.0.$footNav-news-.0">News</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.1.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".1wimvnfum2.1.h.0.0.1.1.0.$footNav-business-report-.0">Business report</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.1.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".1wimvnfum2.1.h.0.0.1.1.0.$footNav-personal-finance-.0">Personal finance</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.1.1.0.$footNav-sport-"><a href="/sport" data-reactid=".1wimvnfum2.1.h.0.0.1.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.1.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".1wimvnfum2.1.h.0.0.1.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.1.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".1wimvnfum2.1.h.0.0.1.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.1.1.0.$footNav-travel-"><a href="/travel" data-reactid=".1wimvnfum2.1.h.0.0.1.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.1.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".1wimvnfum2.1.h.0.0.1.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".1wimvnfum2.1.h.0.0.2"><h6 data-reactid=".1wimvnfum2.1.h.0.0.2.0">Trending on IOL</h6><nav data-reactid=".1wimvnfum2.1.h.0.0.2.1"><ul data-reactid=".1wimvnfum2.1.h.0.0.2.1.0"><li data-reactid=".1wimvnfum2.1.h.0.0.2.1.0.0"><a href="/trends/csacrisis" data-reactid=".1wimvnfum2.1.h.0.0.2.1.0.0.0">#CSACrisis</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.2.1.0.1"><a href="/trends/festiveseason" data-reactid=".1wimvnfum2.1.h.0.0.2.1.0.1.0">#FestiveSeason</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.2.1.0.2"><a href="/trends/dontlookaway" data-reactid=".1wimvnfum2.1.h.0.0.2.1.0.2.0">#DontLookAway</a></li></ul></nav><h6 data-reactid=".1wimvnfum2.1.h.0.0.2.2"></h6><nav data-reactid=".1wimvnfum2.1.h.0.0.2.3"><h6 data-reactid=".1wimvnfum2.1.h.0.0.2.3.0">Listings &amp; More</h6><ul data-reactid=".1wimvnfum2.1.h.0.0.2.3.1"><li data-reactid=".1wimvnfum2.1.h.0.0.2.3.1.0"><a href="/newspapers" data-reactid=".1wimvnfum2.1.h.0.0.2.3.1.0.0">Newspapers</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.2.3.1.1"><a href="/cape-community-newspapers" data-reactid=".1wimvnfum2.1.h.0.0.2.3.1.1.0">Community</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.2.3.1.2"><a href="/weather" data-reactid=".1wimvnfum2.1.h.0.0.2.3.1.2.0">Weather</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.2.3.1.3"><a href="/augmented-reality" data-reactid=".1wimvnfum2.1.h.0.0.2.3.1.3.0">Augmented Reality</a></li><li data-reactid=".1wimvnfum2.1.h.0.0.2.3.1.4"><a href="/iol-mobile-app-faq" data-reactid=".1wimvnfum2.1.h.0.0.2.3.1.4.0">IOL Mobile App FAQ</a></li></ul></nav></div><div class="footer-content" data-reactid=".1wimvnfum2.1.h.0.0.3"><h6 data-reactid=".1wimvnfum2.1.h.0.0.3.0">IOL in your inbox</h6><p data-reactid=".1wimvnfum2.1.h.0.0.3.1">Sign up to receive breaking news in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".1wimvnfum2.1.h.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".1wimvnfum2.1.h.0.0.3.2.0"/><br data-reactid=".1wimvnfum2.1.h.0.0.3.2.1"/><input type="hidden" name="page" value="news" data-reactid=".1wimvnfum2.1.h.0.0.3.2.2"/><button type="submit" data-reactid=".1wimvnfum2.1.h.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".1wimvnfum2.1.h.0.0.3.3"><span data-reactid=".1wimvnfum2.1.h.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".1wimvnfum2.1.h.0.0.3.3.1">subscribe</a><span data-reactid=".1wimvnfum2.1.h.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".1wimvnfum2.1.h.1"><div class="full-width white-bg grey-top-border" data-reactid=".1wimvnfum2.1.h.1.0"><div class="wrapper" data-reactid=".1wimvnfum2.1.h.1.0.0"><div class="copyright" data-reactid=".1wimvnfum2.1.h.1.0.0.0"><span data-reactid=".1wimvnfum2.1.h.1.0.0.0.0">© </span><script data-reactid=".1wimvnfum2.1.h.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".1wimvnfum2.1.h.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".1wimvnfum2.1.h.1.0.0.1"><nav data-reactid=".1wimvnfum2.1.h.1.0.0.1.0"><ul data-reactid=".1wimvnfum2.1.h.1.0.0.1.0.0"><li data-reactid=".1wimvnfum2.1.h.1.0.0.1.0.0.0"><a href="/about-iol" data-reactid=".1wimvnfum2.1.h.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".1wimvnfum2.1.h.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".1wimvnfum2.1.h.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".1wimvnfum2.1.h.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".1wimvnfum2.1.h.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".1wimvnfum2.1.h.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".1wimvnfum2.1.h.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><script type="text/javascript" data-reactid=".1wimvnfum2.1.i">
                  var $buoop = {required:{e:13,f:-6,o:-6,s:-3,c:-6},insecure:true,api:2019.07 }; 
                  function $buo_f(){ 
                  var e = document.createElement("script"); 
                  e.src = "//browser-update.org/update.min.js"; 
                  document.body.appendChild(e);
                  };
                  try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
                  catch(e){window.attachEvent("onload", $buo_f)}</script><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".1wimvnfum2.1.j"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".1wimvnfum2.1.k"></script><script type="text/javascript" data-reactid=".1wimvnfum2.1.m">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</script><script type="text/javascript" data-reactid=".1wimvnfum2.1.n">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".1wimvnfum2.1.p"></script><script src="/assets/20191206/mini.min.js" data-reactid=".1wimvnfum2.1.q"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".1wimvnfum2.1.r"></script><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".1wimvnfum2.1.s"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".1wimvnfum2.1.t"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".1wimvnfum2.1.u"></script><script src="/assets/20191206/bundle.min.js" data-reactid=".1wimvnfum2.1.w"></script><script data-reactid=".1wimvnfum2.1.y">;(function() {
                        // Initialize
                        var bLazy = new Blazy({
                           breakpoints: [{
                                 width: 420, // max-width
                                 src: 'data-src-small'
                                 }
                                , {
                                 width: 768, // max-width
                                src: 'data-src'
                           }]
                        });
                        window.bLazy = bLazy;
                  })();</script><style data-reactid=".1wimvnfum2.1.z"></style><script type="text/javascript" data-reactid=".1wimvnfum2.1.10">(function() {
                     var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                     ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
                  })();</script><script type="text/javascript" data-reactid=".1wimvnfum2.1.11">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".1wimvnfum2.1.12">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".1wimvnfum2.1.13">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".1wimvnfum2.1.14">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".1wimvnfum2.1.15"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".1wimvnfum2.1.16"></script><script type="text/javascript" data-reactid=".1wimvnfum2.1.17">!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
                  mpfContainr('V2_516801',{'host': 'za-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });
                        </script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".1wimvnfum2.1.18"></div></body></html>