<!DOCTYPE html><html lang="en" class="no-touchevents" data-reactid=".20ddm0fe25c" data-react-checksum="1821315859"><head data-reactid=".20ddm0fe25c.0"><title data-reactid=".20ddm0fe25c.0.0">#CourtneyPieters: mom &#x27;shocked&#x27; when she saw footage of Saunders dumping body | IOL News</title><meta property="fb:app_id" content="293175074032541" data-reactid=".20ddm0fe25c.0.3"/><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0, user-scalable=no" data-reactid=".20ddm0fe25c.0.4"/><meta property="og:type" content="article" data-reactid=".20ddm0fe25c.0.5"/><meta property="og:title" content="#CourtneyPieters: mom &#x27;shocked&#x27; when she saw footage of Saunders dumping body | IOL News" data-reactid=".20ddm0fe25c.0.6"/><meta property="og:description" content="The mother of murdered Cape Town toddler Courtney Pieters told the Western Cape High Court on Tuesday that she recognised the man." data-reactid=".20ddm0fe25c.0.7"/><meta property="og:url" content="https://www.iol.co.za/news/south-africa/western-cape/courtneypieters-mom-shocked-when-she-saw-footage-of-saunders-dumping-body-15213167" data-reactid=".20ddm0fe25c.0.8"/><meta property="og:image" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/image/mana/2018/05/28/5722179/47681814MortimerSaunders1326.jpg" data-reactid=".20ddm0fe25c.0.9"/><meta property="keywords" content="news, south africa, western cape, Crime and Courts" data-reactid=".20ddm0fe25c.0.a"/><meta itemprop="headline" content="#CourtneyPieters: mom &#x27;shocked&#x27; when she saw footage of Saunders dumping body" data-reactid=".20ddm0fe25c.0.b"/><meta itemprop="description" name="description" content="The mother of murdered Cape Town toddler Courtney Pieters told the Western Cape High Court on Tuesday that she recognised the man." data-reactid=".20ddm0fe25c.0.c"/><meta name="msvalidate.01" content="5A0910AA1A12E32A5352933CF5FD96E9" data-reactid=".20ddm0fe25c.0.d"/><meta name="twitter:site" content="@IOL" data-reactid=".20ddm0fe25c.0.e"/><meta name="twitter:creator" content="@IOL" data-reactid=".20ddm0fe25c.0.f"/><meta name="twitter:description" content="The mother of murdered Cape Town toddler Courtney Pieters told the Western Cape High Court on Tuesday that she recognised the man." data-reactid=".20ddm0fe25c.0.g"/><meta name="twitter:title" content="#CourtneyPieters: mom &#x27;shocked&#x27; when she saw footage of Saunders dumping body | IOL News" data-reactid=".20ddm0fe25c.0.h"/><meta itemprop="inLanguage" content="en" data-reactid=".20ddm0fe25c.0.i"/><meta name="google-site-verification" content="iQCzO2whcLNU6_F3xi1Dck7JMALz7869mBLTQf08wJo" data-reactid=".20ddm0fe25c.0.j"/><meta name="news_keywords" content="news, south africa, western cape, Crime and Courts" data-reactid=".20ddm0fe25c.0.k"/><meta itemprop="image" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/image/mana/2018/05/28/5722179/47681814MortimerSaunders1326.jpg" data-reactid=".20ddm0fe25c.0.l:$image"/><meta itemprop="thumbnailUrl" content="https://image.iol.co.za/image/1/process/160x160?source=https://cdn.africannewsagency.com/public/ana/media/image/mana/2018/05/28/5722179/47681814MortimerSaunders1326.jpg&amp;operation=CROP&amp;offset=592x0&amp;resize=2357x2357" data-reactid=".20ddm0fe25c.0.l:$thumbnailUrl"/><meta name="twitter:card" content="summary_large_image" data-reactid=".20ddm0fe25c.0.m:$twitter=2card"/><meta name="twitter:image:src" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/image/mana/2018/05/28/5722179/47681814MortimerSaunders1326.jpg" data-reactid=".20ddm0fe25c.0.m:$twitter=2image=2src"/><!--[if IE 8]>
<style>body {display:none} .subnav-menu {display:none}</style>
<script>location.href = "https://www.iol.co.za" + location.pathname;</script>
<![endif]-->
<link rel="canonical" itemprop="url" href="https://www.iol.co.za/news/south-africa/western-cape/courtneypieters-mom-shocked-when-she-saw-footage-of-saunders-dumping-body-15213167" data-reactid=".20ddm0fe25c.0.n"/><script type="application/ld+json" data-reactid=".20ddm0fe25c.0.q">{"@context" : "https://schema.org",
                  "@type" : "Organization",
                  "legalName" : "Independent Online",
                  "url" : "https://www.iol.co.za/",
                  "contactPoint" : [{ "@type" : "ContactPoint", "telephone" : "+27 (0) 21 488 4571", "contactType" : "customer service" }],
                  "logo" : "https://www.iol.co.za/assets/images/branding/iol-amp-logo-60x60.png",
                  "sameAs" : [ "https://www.facebook.com/IOLnews", "https://www.twitter.com/IOL", "https://www.instagram.com/iolnews"]}</script><script type="text/javascript" data-reactid=".20ddm0fe25c.0.r">window.ion_startTime = Date.now();</script><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon.png" data-reactid=".20ddm0fe25c.0.s"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png" data-reactid=".20ddm0fe25c.0.t"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png" data-reactid=".20ddm0fe25c.0.u"/><link rel="manifest" href="/assets/images/favicon/manifest.json" data-reactid=".20ddm0fe25c.0.v"/><link rel="mask-icon" href="/assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5" data-reactid=".20ddm0fe25c.0.w"/><link rel="shortcut icon" href="/assets/images/favicon/favicon.ico" data-reactid=".20ddm0fe25c.0.x"/><meta name="msapplication-config" content="/assets/images/favicon/browserconfig.xml" data-reactid=".20ddm0fe25c.0.y"/><meta name="theme-color" content="#ffffff" data-reactid=".20ddm0fe25c.0.z"/><meta itemprop="pageType" content="article" data-reactid=".20ddm0fe25c.0.10"/><meta itemprop="identifier" content="15213167" data-reactid=".20ddm0fe25c.0.11"/><meta itemprop="magnet:custom" name="section" content="news/south-africa/western-cape" data-reactid=".20ddm0fe25c.0.12"/><script type="text/javascript" data-reactid=".20ddm0fe25c.0.13">var _sf_startpt=(new Date()).getTime(); var chartbeatHeadlineTesting = false;</script><script type="text/javascript" data-reactid=".20ddm0fe25c.0.14">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                  var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                  j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                  f.parentNode.insertBefore(j,f);
                  })(window,document,'script','dataLayer','GTM-TSH7V7');</script><script type="text/javascript" data-reactid=".20ddm0fe25c.0.15">(function(h,o,t,j,a,r){
                       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                       h._hjSettings={hjid:431190,hjsv:5};
                       a=o.getElementsByTagName('head')[0];
                       r=o.createElement('script');r.async=1;
                       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                       a.appendChild(r);
                   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script><script type="text/javascript" data-reactid=".20ddm0fe25c.0.16">!function(f,b,e,v,n,t,s) {
                        if(f.fbq)return;n=f.fbq=function() {
                           n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '794201197427829');
                        fbq('track', 'PageView');
                           </script><noscript data-reactid=".20ddm0fe25c.0.17"><img height="1" width="1" src="https://www.facebook.com/tr?id=794201197427829&ev=PageView&noscript=1"/></noscript><script src="//cdn.jsdelivr.net/blazy/latest/blazy.min.js" data-reactid=".20ddm0fe25c.0.18"></script></head><body class="news-south-africa-western-cape" id="top" data-reactid=".20ddm0fe25c.1"><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Lora:400,700|Lustria|Roboto+Condensed:400,700" rel="stylesheet" data-reactid=".20ddm0fe25c.1.0"/><link rel="stylesheet" href="https://cdn.jsdelivr.net/g/normalize@6.0.0" data-reactid=".20ddm0fe25c.1.1"/><link rel="stylesheet" href="/assets/20180515/css/main.css" data-reactid=".20ddm0fe25c.1.2"/><div id="fb-root" data-reactid=".20ddm0fe25c.1.3"></div><script type="text/javascript" data-reactid=".20ddm0fe25c.1.4">(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script><a href="#top" id="toTop" title="Back to Top" data-reactid=".20ddm0fe25c.1.5"></a><noscript data-reactid=".20ddm0fe25c.1.6"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSH7V7" height="0" width="0" style="display:none;visibility:hidden;" data-reactid=".20ddm0fe25c.1.6.0"></iframe></noscript><div id="ad-wallpaper" class="ad-wallpaper-container" data-reactid=".20ddm0fe25c.1.7"></div><header role="banner" class="black-bottom-border" data-reactid=".20ddm0fe25c.1.8"><a href="/" class="back-to-iol" data-reactid=".20ddm0fe25c.1.8.0">Back to IOL Homepage</a><nav role="navigation" class="commercial-nav" id="commercialNav" data-reactid=".20ddm0fe25c.1.8.1"><div class="wrapper" data-reactid=".20ddm0fe25c.1.8.1.0"><ul data-reactid=".20ddm0fe25c.1.8.1.0.0"><li data-reactid=".20ddm0fe25c.1.8.1.0.0.1"><a rel="nofollow" href="http://www.loot.co.za" target="_blank" title="Shop @ Loot" id="shop-at-loot-commerical-nav" data-reactid=".20ddm0fe25c.1.8.1.0.0.1.0">Shop @ Loot</a></li><li data-reactid=".20ddm0fe25c.1.8.1.0.0.2"><a rel="nofollow" href="https://www.drive360.co.za" target="_blank" title="Drive360" id="drive360-commerical-nav" data-reactid=".20ddm0fe25c.1.8.1.0.0.2.0">Drive360</a></li><li data-reactid=".20ddm0fe25c.1.8.1.0.0.3"><a rel="nofollow" href="http://www.iolproperty.co.za" target="_blank" title="IOL Property" id="iol-property-commerical-nav" data-reactid=".20ddm0fe25c.1.8.1.0.0.3.0">IOL Property</a></li><li data-reactid=".20ddm0fe25c.1.8.1.0.0.4"><a rel="nofollow" href="https://www.talent360.co.za" target="_blank" title="Talent360" id="talent360-commerical-nav" data-reactid=".20ddm0fe25c.1.8.1.0.0.4.0">Talent360</a></li><div data-reactid=".20ddm0fe25c.1.8.1.0.0.5"><li data-reactid=".20ddm0fe25c.1.8.1.0.0.5.0"><a rel="nofollow" href="http://www.tyi.co.za" target="_blank" title="Young Independent" id="young-independent-commerical-nav" data-reactid=".20ddm0fe25c.1.8.1.0.0.5.0.0">Youth</a></li></div></ul><div class="header-widgets" data-reactid=".20ddm0fe25c.1.8.1.0.1"><div class="date-widget" data-reactid=".20ddm0fe25c.1.8.1.0.1.0">Tue 29 May</div><div class="weather-widget" id="commercialNavWeather" data-reactid=".20ddm0fe25c.1.8.1.0.1.1"></div><div class="social-icons-header" data-reactid=".20ddm0fe25c.1.8.1.0.1.2"><ul data-reactid=".20ddm0fe25c.1.8.1.0.1.2.0"><li data-reactid=".20ddm0fe25c.1.8.1.0.1.2.0.0"><a rel="nofollow" href="https://www.facebook.com/IOLnews" target="_blank" title="Like us on Facebook" data-reactid=".20ddm0fe25c.1.8.1.0.1.2.0.0.0"><i class="fa fa-facebook-official" aria-hidden="true" id="facebook-like-commerical-nav" data-reactid=".20ddm0fe25c.1.8.1.0.1.2.0.0.0.0"></i></a></li><li data-reactid=".20ddm0fe25c.1.8.1.0.1.2.0.1"><a rel="nofollow" href="https://www.twitter.com/IOL" target="_blank" title="Follow us on Twitter" data-reactid=".20ddm0fe25c.1.8.1.0.1.2.0.1.0"><i class="fa fa-twitter-square" aria-hidden="true" id="twitter-follow-commerical-nav" data-reactid=".20ddm0fe25c.1.8.1.0.1.2.0.1.0.0"></i></a></li><li data-reactid=".20ddm0fe25c.1.8.1.0.1.2.0.2"><a rel="nofollow" href="https://www.instagram.com/iolnews" target="_blank" title="Follow us on Instagram" data-reactid=".20ddm0fe25c.1.8.1.0.1.2.0.2.0"><i class="fa fa-instagram" aria-hidden="true" id="instagram-follow-commerical-nav" data-reactid=".20ddm0fe25c.1.8.1.0.1.2.0.2.0.0"></i></a></li><li data-reactid=".20ddm0fe25c.1.8.1.0.1.2.0.3"><a href="#commercialNavSearchForm" class="toggle-search" data-reactid=".20ddm0fe25c.1.8.1.0.1.2.0.3.0"><i class="fa fa-search" aria-hidden="true" id="search-button-commerical-nav" data-reactid=".20ddm0fe25c.1.8.1.0.1.2.0.3.0.0"></i></a></li></ul></div></div><form action="/search" method="get" id="commercialNavSearchForm" class="search-form" data-reactid=".20ddm0fe25c.1.8.1.0.2"><input type="search" id="commercialNavSearch" name="q" placeholder="Search IOL" data-reactid=".20ddm0fe25c.1.8.1.0.2.0"/></form></div></nav><div class="wrapper" data-reactid=".20ddm0fe25c.1.8.2"><a class="logo" href="/" data-reactid=".20ddm0fe25c.1.8.2.0"><img src="/assets/images/header/iol.png" alt="logo" title="Welcome to IOL" data-reactid=".20ddm0fe25c.1.8.2.0.0"/></a><nav role="navigation" class="main-nav" data-reactid=".20ddm0fe25c.1.8.2.1"><ul id="headNavTopMenu" data-reactid=".20ddm0fe25c.1.8.2.1.0"><li class="item-has-children active" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0"><a href="/news" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.0">News</a><ul class="sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1"><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0"><a href="/news/south-africa" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.0"><a href="/news/south-africa/eastern-cape" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.0.0">Eastern Cape</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.1"><a href="/news/south-africa/free-state" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.1.0">Free State</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.2"><a href="/news/south-africa/gauteng" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.2.0">Gauteng</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.3"><a href="/news/south-africa/kwazulu-natal" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.4"><a href="/news/south-africa/limpopo" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.4.0">Limpopo</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.5"><a href="/news/south-africa/mpumalanga" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.5.0">Mpumalanga</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.6"><a href="/news/south-africa/northern-cape" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.6.0">Northern Cape</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.7"><a href="/news/south-africa/north-west" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.7.0">North West</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.8"><a href="/news/south-africa/western-cape" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.0.1.8.0">Western Cape</a></li></ul></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.1"><a href="/news/politics" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.1.0">Politics</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.2"><a href="/news/africa" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.2.0">Africa</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.3"><a href="/news/world" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.3.0">World</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.4"><a href="/news/opinion" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.4.0">Opinion</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.5"><a href="/news/eish" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:0.1.5.0">Eish!</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1"><a href="/#" class="no-link" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.0">Business</a><ul class="sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1"><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0"><a href="/business-report" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.0">Business Report</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.0"><a href="/business-report/companies" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.0.0">Companies</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.1"><a href="/business-report/economy" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.1.0">Economy</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.2"><a href="/business-report/energy" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.2.0">Energy</a></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.3"><a href="/business-report/markets" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.3.0">Markets</a><ul class="sub-sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.3.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.3.1.0"><a href="/business-report/markets/shares" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.3.1.0.0">Shares</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.3.1.1"><a href="/business-report/markets/currencies" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.3.1.1.0">Currencies</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.3.1.2"><a href="/business-report/markets/commodities" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.3.1.2.0">Commodities</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.3.1.3"><a href="/business-report/market-indicators" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.3.1.3.0">Market Indicators</a></li></ul></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.4"><a href="/business-report/entrepreneurs" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.4.0">Entrepreneurs</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.5"><a href="/business-report/technology" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.5.0">Technology</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.6"><a href="/business-report/careers" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.6.0">Careers</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.7"><a href="/business-report/international" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.7.0">International</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.8"><a href="/business-report/opinion" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.8.0">Opinion</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.9"><a href="/personal-finance/money-tools" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.9.0">Financial Tools</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.a"><a href="/business-report/budget" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.0.1.a.0">Budget</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1"><a href="/personal-finance" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.0">Personal Finance</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1"><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.0"><a href="/personal-finance/my-money" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.0.0">My Money</a><ul class="sub-sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.0.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.0.1.0"><a href="/personal-finance/my-money/banking" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.0.1.0.0">Banking</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.0.1.1"><a href="/personal-finance/my-money/budgeting" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.0.1.1.0">Budgeting</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.0.1.2"><a href="/personal-finance/my-money/spending-wisely" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.0.1.2.0">Spending Wisely</a></li></ul></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.1"><a href="/personal-finance/debt" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.1.0">Debt</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.2"><a href="/personal-finance/financial-planning" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.2.0">Financial Planning</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.3"><a href="/personal-finance/retirement" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.3.0">Retirement</a></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.4"><a href="/personal-finance/investments" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.4.0">Invest</a><ul class="sub-sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.4.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.4.1.0"><a href="/personal-finance/collective-investments" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.4.1.0.0">Collective investments results</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.4.1.1"><a href="/personal-finance/fund-look-up" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.4.1.1.0">Fund look up</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.4.1.2"><a href="/personal-finance/fund-ranking-tool" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.4.1.2.0">Fund Ranking Tool</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.4.1.3"><a href="/personal-finance/performance-comparison-tool" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.4.1.3.0">Performance Comparison Tool</a></li></ul></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.5"><a href="/personal-finance/insurance" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.5.0">Insurance</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.6"><a href="/personal-finance/medical-cover" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.6.0">Medical Cover</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.7"><a href="/personal-finance/tax" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.7.0">Tax</a></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.8"><a href="/personal-finance/money-tools" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.8.0">Money tools</a><ul class="sub-sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.8.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.8.1.0"><a href="/personal-finance/money-tools/loans" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.8.1.0.0">Loan Calculator</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.8.1.1"><a href="/personal-finance/money-tools/interest-on-savings" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:1.1.1.1.8.1.1.0">Interest on Savings</a></li></ul></li></ul></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2"><a href="/sport" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.0">Sport</a><ul class="sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1"><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0"><a href="/sport/soccer" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0.0">Soccer</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0.1.0"><a href="/sport/soccer/bundesliga" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0.1.0.0">Bundesliga</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0.1.1"><a href="/sport/soccer/bafana" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0.1.1.0">Bafana</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0.1.2"><a href="/sport/soccer/psl" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0.1.2.0">PSL</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0.1.3"><a href="/sport/soccer/premier-league" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0.1.3.0">Premier League</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0.1.4"><a href="/sport/soccer/world-leagues" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0.1.4.0">World Leagues</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0.1.5"><a href="/sport/soccer/cup-competitions" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0.1.5.0">Cup Competitions</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0.1.6"><a href="/sport/soccer/logs" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.0.1.6.0">Soccer logs</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1"><a href="/sport/rugby" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.0">Rugby</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.0"><a href="/sport/rugby/springboks" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.0.0">Springboks</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.1"><a href="/sport/rugby/world" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.1.0">World Rugby</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.2"><a href="/sport/rugby/fixtures" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.2.0">Rugby fixtures</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.3"><a href="/sport/rugby/results" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.3.0">Rugby results</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.4"><a href="/sport/rugby/logs" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.4.0">Rugby logs</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.5"><a href="/sport/rugby/rugby-championship" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.5.0">Rugby Championship</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.6"><a href="/sport/rugby/currie-cup" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.6.0">Currie Cup</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.7"><a href="/sport/rugby/sevens" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.7.0">Sevens</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.8"><a href="/sport/rugby/cup-competitions" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.8.0">Cup Competitions</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.9"><a href="/sport/rugby/super-rugby" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.1.1.9.0">Super Rugby</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.2"><a href="/sport/cricket" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.2.0">Cricket</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.2.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.2.1.0"><a href="/sport/cricket/proteas" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.2.1.0.0">Proteas</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.2.1.1"><a href="/sport/cricket/world" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.2.1.1.0">World Cricket</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.2.1.2"><a href="/sport/cricket/domestic" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.2.1.2.0">Domestic Cricket</a></li></ul></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.3"><a href="/sport/boxing" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.3.0">Boxing</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.4"><a href="/sport/tennis" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.4.0">Tennis</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.5"><a href="/sport/fifa" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.5.0">Fifa</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.6"><a href="/sport/athletics" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.6.0">Athletics</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.7"><a href="/sport/opinion" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.7.0">Opinion</a></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.8"><a href="/sport/cycling" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.8.0">Cycling</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.8.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.8.1.0"><a href="/sport/cycling/results" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.8.1.0.0">Cycling results</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.9"><a href="/sport/golf" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.9.0">Golf</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.9.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.9.1.0"><a href="/sport/golf/fixtures" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.9.1.0.0">Golf fixtures</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.9.1.1"><a href="/sport/golf/results" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.9.1.1.0">Golf results</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.9.1.2"><a href="/sport/golf/logs" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.9.1.2.0">Golf logs</a></li></ul></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.a"><a href="/sport/more-sport" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.a.0">More sport</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.b"><a href="http://www.iolsportzone.co.za/?referrer=iolm" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:2.1.b.0">IOL Sportzone</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3"><a href="/entertainment" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.0">Entertainment</a><ul class="sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1"><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.0"><a href="/entertainment/whats-on" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.0.0">What&#x27;s On</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.0.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.0.1.0"><a href="/entertainment/whats-on/joburg" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.0.1.0.0">What&#x27;s On - Joburg</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.0.1.1"><a href="/entertainment/whats-on/durban" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.0.1.1.0">What&#x27;s On - Durban</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.0.1.2"><a href="/entertainment/whats-on/cape-town" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.0.1.2.0">What&#x27;s On - Cape Town</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.0.1.3"><a href="/entertainment/whats-on/pretoria" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.0.1.3.0">What&#x27;s On - Pretoria</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.1"><a href="/entertainment/celebrity-news" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.1.0">Celeb News</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.1.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.1.1.0"><a href="/entertainment/celebrity-news/international" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.1.1.0.0">International</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.1.1.1"><a href="/entertainment/celebrity-news/local" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.1.1.1.0">Local</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.2"><a href="/entertainment/tv" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.2.0">TV</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.2.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.2.1.0"><a href="/entertainment/tv/reality-tv" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.2.1.0.0">Reality TV</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.2.1.1"><a href="/entertainment/tv/soapies" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.2.1.1.0">Soapies</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.2.1.2"><a href="/entertainment/tv-guide" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.2.1.2.0">TV Guide</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.3"><a href="/entertainment/movies-theatre" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.3.0">Movies &amp; Theatre</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.3.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.3.1.0"><a href="/entertainment/movies-theatre/reviews" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.3.1.0.0">Movie Reviews</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.3.1.1"><a href="/entertainment/movie-guide" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.3.1.1.0">Movie Guide</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.4"><a href="/entertainment/music" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.4.0">Music</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.4.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.4.1.0"><a href="/entertainment/music/local" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.4.1.0.0">Local</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.4.1.1"><a href="/entertainment/music/international" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.4.1.1.0">International</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.4.1.2"><a href="/entertainment/music/reviews" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.4.1.2.0">Music Reviews</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.5"><a href="/entertainment/books" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.5.0">Books</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.5.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.5.1.0"><a href="/entertainment/books/reviews" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.5.1.0.0">Books Reviews</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.5.1.1"><a href="http://www.loot.co.za/books?referrer=iolt" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.5.1.1.0">Loot Books</a></li></ul></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.6"><a href="/entertainment/royals" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.6.0">Royals</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.7"><a href="/lifestyle/competitions" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:3.1.7.0">Competitions</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4"><a href="/lifestyle" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.0">Lifestyle</a><ul class="sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1"><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0"><a href="/lifestyle/food-drink" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.0">Food &amp; Drink</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.1.0"><a href="/lifestyle/food-drink/recipes" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.1.0.0">Recipes</a></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.1.1"><a href="/lifestyle/food-drink/restaurants" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.1.1.0">Restaurants</a><ul class="sub-sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.1.1.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.1.1.1.0"><a href="/lifestyle/food-drink/restaurants/joburg" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.1.1.1.0.0">Joburg</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.1.1.1.1"><a href="/lifestyle/food-drink/restaurants/durban" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.1.1.1.1.0">Durban</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.1.1.1.2"><a href="/lifestyle/food-drink/restaurants/cape-town" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.1.1.1.2.0">Cape Town</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.1.1.1.3"><a href="/lifestyle/food-drink/restaurants/pretoria" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.1.1.1.3.0">Pretoria</a></li></ul></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.1.2"><a href="/lifestyle/food-drink/drink" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.0.1.2.0">Drink</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.1"><a href="/lifestyle/health" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.1.0">Health &amp; Wellness</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.1.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.1.1.0"><a href="/lifestyle/health/fitness" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.1.1.0.0">Fitness</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.1.1.1"><a href="/lifestyle/health/mind" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.1.1.1.0">Mind</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.1.1.2"><a href="/lifestyle/health/diet" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.1.1.2.0">Diet</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.2"><a href="/lifestyle/family" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.2.0">Family</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.2.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.2.1.0"><a href="/lifestyle/family/pregnancy" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.2.1.0.0">Pregnancy</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.2.1.1"><a href="/lifestyle/family/baby" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.2.1.1.0">Baby</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.2.1.2"><a href="/lifestyle/family/parenting" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.2.1.2.0">Parenting</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.2.1.3"><a href="/lifestyle/family/pets" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.2.1.3.0">Pets</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.3"><a href="/lifestyle/style-beauty" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.3.0">Style &amp; Beauty</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.3.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.3.1.0"><a href="/lifestyle/style-beauty/fashion" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.3.1.0.0">Fashion</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.3.1.1"><a href="/lifestyle/style-beauty/men" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.3.1.1.0">Men</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.3.1.2"><a href="/lifestyle/style-beauty/beauty" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.3.1.2.0">Beauty</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.3.1.3"><a href="/lifestyle/style-beauty/hair" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.3.1.3.0">Hair</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.3.1.4"><a href="/lifestyle/style-beauty/weddings" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.3.1.4.0">Weddings</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.4"><a href="/lifestyle/home-garden" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.4.0">Home &amp; Garden</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.4.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.4.1.0"><a href="/lifestyle/home-garden/home" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.4.1.0.0">Home</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.4.1.1"><a href="/lifestyle/home-garden/garden" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.4.1.1.0">Garden</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.5"><a href="/lifestyle/love-sex" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.5.0">Love &amp; Sex</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.5.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.5.1.0"><a href="/lifestyle/love-sex/sex" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.5.1.0.0">Sex</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.5.1.1"><a href="/lifestyle/love-sex/relationships" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.5.1.1.0">Relationships</a></li></ul></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.6"><a href="/lifestyle/competitions" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:4.1.6.0">Competitions</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5"><a href="/travel" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.0">Travel</a><ul class="sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.0"><a href="/travel/travel-news" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.0.0">Travel News</a></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1"><a href="/travel/south-africa" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.0">South Africa</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.0"><a href="/travel/south-africa/eastern-cape" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.0.0">Eastern Cape</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.1"><a href="/travel/south-africa/free-state" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.1.0">Free State</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.2"><a href="/travel/south-africa/gauteng" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.2.0">Gauteng</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.3"><a href="/travel/south-africa/kwazulu-natal" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.3.0">KwaZulu-Natal</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.4"><a href="/travel/south-africa/limpopo" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.4.0">Limpopo</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.5"><a href="/travel/south-africa/mpumalanga" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.5.0">Mpumalanga</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.6"><a href="/travel/south-africa/north-west" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.6.0">North West</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.7"><a href="/travel/south-africa/northern-cape" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.7.0">Northern Cape</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.8"><a href="/travel/south-africa/western-cape" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.1.1.8.0">Western Cape</a></li></ul></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.2"><a href="/travel/africa" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.2.0">Africa</a></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3"><a href="/travel/world" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3.0">World</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3.1.0"><a href="/travel/world/asia" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3.1.0.0">Asia</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3.1.1"><a href="/travel/world/australasia" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3.1.1.0">Australasia</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3.1.2"><a href="/travel/world/caribbean" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3.1.2.0">Caribbean</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3.1.3"><a href="/travel/world/europe" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3.1.3.0">Europe</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3.1.4"><a href="/travel/world/middle-east" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3.1.4.0">Middle East</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3.1.5"><a href="/travel/world/north-america" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3.1.5.0">North America</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3.1.6"><a href="/travel/world/south-america" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.3.1.6.0">South America</a></li></ul></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.4"><a href="/travel/travel-tips" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:5.1.4.0">Travel Tips</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6"><a href="/motoring" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.0">Motoring</a><ul class="sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.0"><a href="/motoring/industry-news" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.0.0">Industry news</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.1"><a href="/motoring/latest-launches" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.1.0">Latest launches</a></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2"><a href="/motoring/cars" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.0">Cars</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.0"><a href="/motoring/cars/alfa-romeo" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.0.0">Alfa-romeo</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1"><a href="/motoring/cars/aston-martin" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1.0">Aston-martin</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.2"><a href="/motoring/cars/audi" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.2.0">Audi</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.3"><a href="/motoring/cars/baic" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.3.0">Baic</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.4"><a href="/motoring/cars/bentley" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.4.0">Bentley</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.5"><a href="/motoring/cars/bmw" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.5.0">BMW</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.6"><a href="/motoring/cars/cadillac" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.6.0">Cadillac</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.7"><a href="/motoring/cars/chery" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.7.0">Chery</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.8"><a href="/motoring/cars/chevrolet" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.8.0">Chevrolet</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.9"><a href="/motoring/cars/chrysler" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.9.0">Chrysler</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.a"><a href="/motoring/cars/citroen" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.a.0">Citroen</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.b"><a href="/motoring/cars/daihatsu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.b.0">Daihatsu</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.c"><a href="/motoring/cars/datsun" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.c.0">Datsun</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.d"><a href="/motoring/cars/dodge" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.d.0">Dodge</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.e"><a href="/motoring/cars/faw" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.e.0">Faw</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.f"><a href="/motoring/cars/ferrari" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.f.0">Ferrari</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.g"><a href="/motoring/cars/fiat" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.g.0">Fiat</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.h"><a href="/motoring/cars/ford" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.h.0">Ford</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.i"><a href="/motoring/cars/foton" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.i.0">Foton</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.j"><a href="/motoring/cars/gwm" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.j.0">GWM</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.k"><a href="/motoring/cars/honda" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.k.0">Honda</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.l"><a href="/motoring/cars/hyundai" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.l.0">Hyundai</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.m"><a href="/motoring/cars/infiniti" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.m.0">Infiniti</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.n"><a href="/motoring/cars/isuzu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.n.0">Isuzu</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.o"><a href="/motoring/cars/jaguar" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.o.0">Jaguar</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.p"><a href="/motoring/cars/jeep" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.p.0">Jeep</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.q"><a href="/motoring/cars/jmc" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.q.0">JMC</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.r"><a href="/motoring/cars/kia" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.r.0">Kia</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.s"><a href="/motoring/cars/lamborghini" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.s.0">Lamborghini</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.t"><a href="/motoring/cars/land-rover" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.t.0">Land-rover</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.u"><a href="/motoring/cars/lexus" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.u.0">Lexus</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.v"><a href="/motoring/cars/lotus" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.v.0">Lotus</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.w"><a href="/motoring/cars/mahindra" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.w.0">Mahindra</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.x"><a href="/motoring/cars/maserati" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.x.0">Maserati</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.y"><a href="/motoring/cars/mazda" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.y.0">Mazda</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.z"><a href="/motoring/cars/mclaren" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.z.0">Mclaren</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.10"><a href="/motoring/cars/mercedes" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.10.0">Mercedes</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.11"><a href="/motoring/cars/mg" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.11.0">MG</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.12"><a href="/motoring/cars/mini" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.12.0">Mini</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.13"><a href="/motoring/cars/mitsubishi" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.13.0">Mitsubishi</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.14"><a href="/motoring/cars/nissan" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.14.0">Nissan</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.15"><a href="/motoring/cars/opel" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.15.0">Opel</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.16"><a href="/motoring/cars/other" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.16.0">Other</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.17"><a href="/motoring/cars/peugeot" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.17.0">Peugeot</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.18"><a href="/motoring/cars/porsche" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.18.0">Porsche</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.19"><a href="/motoring/cars/renault" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.19.0">Renault</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1a"><a href="/motoring/cars/rolls-royce" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1a.0">Rolls-royce</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1b"><a href="/motoring/cars/smart" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1b.0">Smart</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1c"><a href="/motoring/cars/ssangyong" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1c.0">Ssangyong</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1d"><a href="/motoring/cars/subaru" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1d.0">Subaru</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1e"><a href="/motoring/cars/suzuki" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1e.0">Suzuki</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1f"><a href="/motoring/cars/tata" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1f.0">Tata</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1g"><a href="/motoring/cars/toyota" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1g.0">Toyota</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1h"><a href="/motoring/cars/volkswagen" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1h.0">Volkswagen</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1i"><a href="/motoring/cars/volvo" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.2.1.1i.0">Volvo</a></li></ul></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3"><a href="/motoring/bikes" class="" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.0">Bikes</a><ul class="sub-sub-menu" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1"><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.0"><a href="/motoring/bikes/aprilia" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.0.0">Aprilia</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.1"><a href="/motoring/bikes/bimota" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.1.0">Bimota</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.2"><a href="/motoring/bikes/bmw" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.2.0">BMW</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.3"><a href="/motoring/bikes/buell" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.3.0">Buell</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.4"><a href="/motoring/bikes/ducati" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.4.0">Ducati</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.5"><a href="/motoring/bikes/ewizz" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.5.0">Ewizz</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.6"><a href="/motoring/bikes/gilera" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.6.0">Gilera</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.7"><a href="/motoring/bikes/harley-davidson" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.7.0">Harley-Davidson</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.8"><a href="/motoring/bikes/honda" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.8.0">Honda</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.9"><a href="/motoring/bikes/hyosung" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.9.0">Hyosung</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.a"><a href="/motoring/bikes/indian" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.a.0">Indian</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.b"><a href="/motoring/bikes/kawasaki" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.b.0">Kawasaki</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.c"><a href="/motoring/bikes/ktm" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.c.0">KTM</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.d"><a href="/motoring/bikes/moto-guzzi" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.d.0">Moto-Guzzi</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.e"><a href="/motoring/bikes/motomia" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.e.0">Motomia</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.f"><a href="/motoring/bikes/other" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.f.0">Other</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.g"><a href="/motoring/bikes/royal-enfield" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.g.0">Royal-Enfield</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.h"><a href="/motoring/bikes/suzuki" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.h.0">Suzuki</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.i"><a href="/motoring/bikes/triumph" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.i.0">Triumph</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.j"><a href="/motoring/bikes/vespa" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.j.0">Vespa</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.k"><a href="/motoring/bikes/yamaha" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.3.1.k.0">Yamaha</a></li></ul></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.4"><a href="/motoring/trucks" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.4.0">Trucks</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.5"><a href="/motoring/motorsport" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.5.0">Motorsport</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.6"><a href="/motoring/f1-grand-prix" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.6.0">F1</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.7"><a href="/motoring/road-tests" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.7.0">Road tests</a></li><li data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.8"><a href="/motoring/custom-cars" data-reactid=".20ddm0fe25c.1.8.2.1.0.0:6.1.8.0">Custom Cars</a></li></ul></li></ul></nav><div class="header-side" data-reactid=".20ddm0fe25c.1.8.2.2"><div class="full-nav mobile-full toggle" data-reactid=".20ddm0fe25c.1.8.2.2.0"><span data-reactid=".20ddm0fe25c.1.8.2.2.0.0"></span></div><form action="/newsletters" method="post" id="subscribeBtn" class="black-left-border" data-reactid=".20ddm0fe25c.1.8.2.2.1"><input type="hidden" name="page" value="news" data-reactid=".20ddm0fe25c.1.8.2.2.1.0"/><button type="submit" data-reactid=".20ddm0fe25c.1.8.2.2.1.1">SUBSCRIBE</button></form></div><nav role="navigation" class="full-nav" id="full-nav" data-reactid=".20ddm0fe25c.1.8.2.3"><ul data-reactid=".20ddm0fe25c.1.8.2.3.0"><li data-reactid=".20ddm0fe25c.1.8.2.3.0.0"><a href="/news" data-reactid=".20ddm0fe25c.1.8.2.3.0.0.0">News</a></li><li data-reactid=".20ddm0fe25c.1.8.2.3.0.1"><a href="/news/politics" data-reactid=".20ddm0fe25c.1.8.2.3.0.1.0">Politics</a></li><li class="item-has-children undefined" data-reactid=".20ddm0fe25c.1.8.2.3.0.2"><a href="/#" class="no-link" data-reactid=".20ddm0fe25c.1.8.2.3.0.2.0">Business</a><ul class="sub-menu" data-reactid=".20ddm0fe25c.1.8.2.3.0.2.1"><li data-reactid=".20ddm0fe25c.1.8.2.3.0.2.1.0"><a href="/business-report" data-reactid=".20ddm0fe25c.1.8.2.3.0.2.1.0.0">Business Report</a></li><li data-reactid=".20ddm0fe25c.1.8.2.3.0.2.1.1"><a href="/personal-finance" data-reactid=".20ddm0fe25c.1.8.2.3.0.2.1.1.0">Personal Finance</a></li></ul></li><li data-reactid=".20ddm0fe25c.1.8.2.3.0.3"><a href="/sport" data-reactid=".20ddm0fe25c.1.8.2.3.0.3.0">Sport</a></li><li data-reactid=".20ddm0fe25c.1.8.2.3.0.4"><a href="/entertainment" data-reactid=".20ddm0fe25c.1.8.2.3.0.4.0">Entertainment</a></li><li data-reactid=".20ddm0fe25c.1.8.2.3.0.5"><a href="/lifestyle" data-reactid=".20ddm0fe25c.1.8.2.3.0.5.0">Lifestyle</a></li><li data-reactid=".20ddm0fe25c.1.8.2.3.0.6"><a href="/travel" data-reactid=".20ddm0fe25c.1.8.2.3.0.6.0">Travel</a></li><li data-reactid=".20ddm0fe25c.1.8.2.3.0.7"><a href="/motoring" data-reactid=".20ddm0fe25c.1.8.2.3.0.7.0">Motoring</a></li><li data-reactid=".20ddm0fe25c.1.8.2.3.0.8"><a href="/multimedia" data-reactid=".20ddm0fe25c.1.8.2.3.0.8.0">Multimedia</a></li><li data-reactid=".20ddm0fe25c.1.8.2.3.0.9"><a href="/newspapers" data-reactid=".20ddm0fe25c.1.8.2.3.0.9.0">Newspapers</a></li><li data-reactid=".20ddm0fe25c.1.8.2.3.0.a"><a href="/cape-community-newspapers" data-reactid=".20ddm0fe25c.1.8.2.3.0.a.0">Cape Community</a></li><li data-reactid=".20ddm0fe25c.1.8.2.3.0.b"><a href="/about-iol" data-reactid=".20ddm0fe25c.1.8.2.3.0.b.0">About IOL</a></li></ul></nav></div></header><div class="wrapper white-bg no-padding sub-nav-top-page" data-reactid=".20ddm0fe25c.1.9"><nav class="page-sub-nav" data-reactid=".20ddm0fe25c.1.9.0"><a href="#subNavMenu" class="mobile-sub-nav show-hide" data-reactid=".20ddm0fe25c.1.9.0.0"><span data-reactid=".20ddm0fe25c.1.9.0.0.0">All </span><span data-reactid=".20ddm0fe25c.1.9.0.0.1">News</span></a><ul id="subNavMenu" data-reactid=".20ddm0fe25c.1.9.0.2"><li class="sub-item-has-children" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa"><a href="/news/south-africa" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.0">South Africa</a><ul data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1"><li data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$0"><a href="/news/south-africa/eastern-cape" title="Eastern Cape" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$0.0">Eastern Cape</a></li><li data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$1"><a href="/news/south-africa/free-state" title="Free State" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$1.0">Free State</a></li><li data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$2"><a href="/news/south-africa/gauteng" title="Gauteng" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$2.0">Gauteng</a></li><li data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$3"><a href="/news/south-africa/kwazulu-natal" title="KwaZulu-Natal" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$3.0">KwaZulu-Natal</a></li><li data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$4"><a href="/news/south-africa/limpopo" title="Limpopo" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$4.0">Limpopo</a></li><li data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$5"><a href="/news/south-africa/mpumalanga" title="Mpumalanga" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$5.0">Mpumalanga</a></li><li data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$6"><a href="/news/south-africa/northern-cape" title="Northern Cape" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$6.0">Northern Cape</a></li><li data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$7"><a href="/news/south-africa/north-west" title="North West" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$7.0">North West</a></li><li data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$8"><a href="/news/south-africa/western-cape" title="Western Cape" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-0-top-news/south-africa.1.$8.0">Western Cape</a></li></ul></li><li class="subnavItem" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-1-top-news/politics"><a href="/news/politics" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-1-top-news/politics.0">Politics</a></li><li class="subnavItem" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-2-top-news/africa"><a href="/news/africa" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-2-top-news/africa.0">Africa</a></li><li class="subnavItem" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-3-top-news/world"><a href="/news/world" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-3-top-news/world.0">World</a></li><li class="subnavItem" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-4-top-news/opinion"><a href="/news/opinion" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-4-top-news/opinion.0">Opinion</a></li><li class="subnavItem" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-5-top-news/eish"><a href="/news/eish" data-reactid=".20ddm0fe25c.1.9.0.2.0:$subnavItem-5-top-news/eish.0">Eish!</a></li></ul></nav></div><div class="breadcrumb wrapper white-bg no-padding" data-reactid=".20ddm0fe25c.1.a"><ul data-reactid=".20ddm0fe25c.1.a.0"><li data-reactid=".20ddm0fe25c.1.a.0.0"><a href="/news" data-reactid=".20ddm0fe25c.1.a.0.0.0">news</a></li><li data-reactid=".20ddm0fe25c.1.a.0.1"><a href="/news/south-africa" data-reactid=".20ddm0fe25c.1.a.0.1.0">south africa</a></li><li data-reactid=".20ddm0fe25c.1.a.0.2"><a href="/news/south-africa/western-cape" data-reactid=".20ddm0fe25c.1.a.0.2.0">western cape</a></li></ul></div><div class="leaderboard-ad" id="ad-leaderboard-top" data-reactid=".20ddm0fe25c.1.c"><div class="notice" data-reactid=".20ddm0fe25c.1.c.0">Advertisement</div></div><main data-reactid=".20ddm0fe25c.1.d"><div class="wrapper white-bg main-article" data-reactid=".20ddm0fe25c.1.d.0"><article class="two-thirds" data-reactid=".20ddm0fe25c.1.d.0.0"><div itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".20ddm0fe25c.1.d.0.0.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.iol.co.za/news/south-africa/western-cape/courtneypieters-mom-shocked-when-she-saw-footage-of-saunders-dumping-body-15213167" data-reactid=".20ddm0fe25c.1.d.0.0.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".20ddm0fe25c.1.d.0.0.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".20ddm0fe25c.1.d.0.0.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".20ddm0fe25c.1.d.0.0.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".20ddm0fe25c.1.d.0.0.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".20ddm0fe25c.1.d.0.0.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".20ddm0fe25c.1.d.0.0.0.1.1.2"/></div></div><meta itemprop="description" content="The mother of murdered Cape Town toddler Courtney Pieters told the Western Cape High Court on Tuesday that she recognised the man." data-reactid=".20ddm0fe25c.1.d.0.0.0.2"/><meta itemprop="headline" content="#CourtneyPieters: mom &#x27;shocked&#x27; when she saw footage of Saunders dumping body" data-reactid=".20ddm0fe25c.1.d.0.0.0.3"/><header data-reactid=".20ddm0fe25c.1.d.0.0.0.4"><h1 data-reactid=".20ddm0fe25c.1.d.0.0.0.4.0">#CourtneyPieters: mom &#x27;shocked&#x27; when she saw footage of Saunders dumping body</h1><meta itemprop="dateModified" content="2018-05-29T10:55" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.1"/><p class="meta" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.2"><a href="/news/south-africa/western-cape" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.2.0">Western Cape</a><span data-reactid=".20ddm0fe25c.1.d.0.0.0.4.2.1"> / </span><span itemprop="datePublished" content="2018-05-29T10:33" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.2.2">29 May 2018, 12:33pm</span><span data-reactid=".20ddm0fe25c.1.d.0.0.0.4.2.3"> / </span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.2.4"><strong itemprop="name" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.2.4.0">Tamaryn Africa</strong></span></p><div data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3"><div class="social-icons" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0"><ul data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0.0"><li data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0.0.1"><a rel="nofollow" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.iol.co.za%2Fnews%2Fsouth-africa%2Fwestern-cape%2Fcourtneypieters-mom-shocked-when-she-saw-footage-of-saunders-dumping-body-15213167" title="Share on Facebook" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0.0.1.0"><img src="/assets/images/social-icons/facebook-rnd-ico.svg" alt="Share on Facebook" id="article-facebook-share" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0.0.1.0.0"/></a></li><li data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0.0.2"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?via=IOL&amp;text=%23CourtneyPieters%3A%20mom%20&#x27;shocked&#x27;%20when%20she%20saw%20footage%20of%20Saunders%20dumping%20body&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fnews%2Fsouth-africa%2Fwestern-cape%2Fcourtneypieters-mom-shocked-when-she-saw-footage-of-saunders-dumping-body-15213167" title="Share on Twitter" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0.0.2.0"><img src="/assets/images/social-icons/twitter-rnd-ico.svg" alt="Share on Twitter" id="article-twitter-share" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0.0.2.0.0"/></a></li><li data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0.0.3"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%23CourtneyPieters%3A%20mom%20&#x27;shocked&#x27;%20when%20she%20saw%20footage%20of%20Saunders%20dumping%20body&amp;url=https%3A%2F%2Fwww.iol.co.za%2Fnews%2Fsouth-africa%2Fwestern-cape%2Fcourtneypieters-mom-shocked-when-she-saw-footage-of-saunders-dumping-body-15213167" title="Share on LinkedIn" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0.0.3.0"><img src="/assets/images/social-icons/linkedin-rnd-ico.svg" alt="Share on LinkedIn" id="article-linkedin-share" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0.0.3.0.0"/></a></li><li data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0.0.4"><a rel="nofollow" target="_blank" href="#email-share" class="show-popup" title="Share via Email" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0.0.4.0"><img src="/assets/images/social-icons/email-rnd-ico.svg" alt="Tell a Friend" id="article-email-share" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0.0.4.0.0"/></a></li><li class="whats-app" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0.0.5"><a rel="nofollow" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.iol.co.za%2Fnews%2Fsouth-africa%2Fwestern-cape%2Fcourtneypieters-mom-shocked-when-she-saw-footage-of-saunders-dumping-body-15213167" title="Share via WhatsApp" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0.0.5.0"><img src="/assets/images/social-icons/whatsapp-rnd-ico.svg" alt="Share via WhatsApp" id="article-whatsapp-share" data-reactid=".20ddm0fe25c.1.d.0.0.0.4.3.0.0.5.0.0"/></a></li></ul></div></div></header><div itemprop="articleBody" class="article-body" data-reactid=".20ddm0fe25c.1.d.0.0.0.5"><figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".20ddm0fe25c.1.d.0.0.0.5.0"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/image/mana/2018/05/28/5722179/47681814MortimerSaunders1326.jpg" data-reactid=".20ddm0fe25c.1.d.0.0.0.5.0.0"/><meta itemprop="width" content="3543" data-reactid=".20ddm0fe25c.1.d.0.0.0.5.0.1"/><meta itemprop="height" content="2358" data-reactid=".20ddm0fe25c.1.d.0.0.0.5.0.2"/><div class="sixteen-nine" data-reactid=".20ddm0fe25c.1.d.0.0.0.5.0.3"><img class="imgLandScape" src="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/image/mana/2018/05/28/5722179/47681814MortimerSaunders1326.jpg" alt="" title="Mortimer Saunders admitted in the Western Cape High Court to murdering three-year-old Courtney Pieters in Elsies River a year ago.PHOTO: Henk Kruger/ANA Photo" data-reactid=".20ddm0fe25c.1.d.0.0.0.5.0.3.0"/></div><figcaption data-reactid=".20ddm0fe25c.1.d.0.0.0.5.0.4"><span class="imageCaption" data-reactid=".20ddm0fe25c.1.d.0.0.0.5.0.4.0">Mortimer Saunders admitted in the Western Cape High Court to murdering three-year-old Courtney Pieters in Elsies River a year ago.PHOTO: Henk Kruger/ANA Photo</span></figcaption></figure><div class="articleBodyMore" id="article-more-body" data-reactid=".20ddm0fe25c.1.d.0.0.0.5.1"><!-- C-ON- TEXT_CONTENT_START --><p>CAPE TOWN - The mother of murdered Cape Town toddler Courtney Pieters told the Western Cape High Court on Tuesday that she recognised the man who was seen on CCTV footage dumping the body of her daughter but admitted that she denied knowing him as she was in &quot;shock&quot;.</p>
<p>Testifying in the murder trial of Mortimer Saunders who in a statement read out before court on Monday admitted that he had murdered three-year-old Courtney Pieters in Elsies River a year ago, Juanita Pieters said when she was asked by police if she knew the man who could be seen in footage dumping the little girl's body in nearby Epping she lied and said she did not recognise him.</p>
<p>She told the court that police had called Saunders to come to the police station and that by this stage she and her boyfriend Aaron Fourie, who is also Courtney's father, had already seen the footage of Saunders.&nbsp;</p>
<p>&quot;I was very shocked to see these photos and I lied to Captain Taylor and said I don’t know this man,&quot; Pieters said on Tuesday.&nbsp;</p>
<p>&quot;I could not believe it was Mortimer because, as we know, he is such a decent person and I did not expect it.”</p>
<p>On Monday, Pieters had told the court that Fourie and Saunders had grown up together and were very good friends but that she and Saunders did not get on very well.</p>
<p>On Tuesday she recalled the days after May 4 when Courtney was reported missing, saying she and members of the Elsies River community had searched neigbouring areas such as Goodwood and Ruyterwacht.</p>
<p><a href="https://www.iol.co.za/news/south-africa/western-cape/mortimer-saunders-admits-to-killing-courtneypieters-15196637"><b>READ: Mortimer Saunders admits to killing #CourtneyPieters</b></a></p>
<p>“I am not sure where Mortimer was when we were searching,&quot; she said. &quot;I am not sure if he joined the search or not.”</p>
<p>Pieters said she was at home on May 13 when the toddler's body was found and herself and Fourie were fetched to go to the police station.</p>
<p>“We got there and a policeman came to say a body was found but the parents couldn’t go.”</p>
<p>On the Sunday (May 14), the day after the body was found, Pieters and Fourie were once again fetched by Captain Taylor, this time for DNA samples.</p>
<p>“We got there and Captain Taylor asked that we call Mortimer to come to the police station,” she said.&nbsp;</p>
<p>Pieters said she did so and Saunders asked her: “What do they say? Who is it?”&nbsp;</p>
<p>She said she told him not to worry and that he should just come as they will talk when he gets to the police station. At this point Pieters and Fourie had already seen footage of Saunders dumping the toddler's body and she said she could not believe it and due to shock told Captain Taylor that she did not know the man in the footage.</p>
<p>“He (Saunders) was a very silent person and Mortimer loved Courtney very much.”</p>
<p>Pieters further testified that Saunders had a lock on the outside of his bedroom door but that she had been in his room a few times when he needed her to put in electricity in the meter or when she had to do his washing.</p>
<p>Asked why she would do such things for Saunders when she had stated that the two of them had had problems, she replied: “We did not like each other but when he requested that I do something for him I did it because he paid me to do it.”</p>
<p>She said Saunders interacted with both her seven-year-old son and Courtney. When asked about Courtney going into Saunders' room, Juanita said: “As far as I know she went into his room a lot but not alone. She would always go in there with her friends, cousins and even his daughter who always used to play with Courtney.”</p>
<p>On Monday, Saunders said that he killed the toddler after giving her ant poison to drink because of issues between himself and Courtney's mother. Saunders had been renting a room in the same house as Courtney and her parents.&nbsp; &nbsp;</p>

<p>In his statement, Saunders said: &quot;I rented a room in the home and on 4 May of 2017 her parents left her in the care of the brother.&quot;</p>

<p>He said he was also at home that day. During the course of the morning, Courtney had come to his room and he had told her to leave which she did, but she returned later, and &quot;being irritated&quot; because of issues between the mother and himself he gave Courtney ant poison. &quot;She started coughing and after neighbours were calling out to her looking for her she tried to scream.&quot;</p>

<p>Saunders admitted he knew he could not let her be found in the state she was in as it was clear the ant poison would not just make her sick but would kill her. He panicked and choked her, and then wrapped a towel around her face.</p>

<p>“I remained in my room for about an hour after that,” he said in his statement.</p>

<p>Saunders further said that after killing her he used his fingers to penetrate her and said he got aroused. However, he denied penetrating her with his penis.&nbsp;</p>

<p>On the rape charge, Saunders pleaded not guilty, while on the murder charge he pleaded guilty but argued it was not premeditated. However, the State rejected his pleas, saying it believed the murder was premeditated.</p>
<p>He admitted that when her parents returned that evening they were looking for her and this was when he knew he had to dump her body.</p>

<p>Courtney's body was found days later buried in a shallow grave in nearby Epping Industria.</p>
<p><b>African News Agency/ANA</b></p>
<!-- C-ON- TEXT_CONTENT_END --></div></div><div class="article-tags" data-reactid=".20ddm0fe25c.1.d.0.0.0.6"><p data-reactid=".20ddm0fe25c.1.d.0.0.0.6.0">Related Tags</p><a href="/news/crime-courts" data-reactid=".20ddm0fe25c.1.d.0.0.0.6.1:$0">Crime and Courts</a></div></div><div id="read-next" class="read-next" data-reactid=".20ddm0fe25c.1.d.0.0.1"><span class="close-next-btn" data-reactid=".20ddm0fe25c.1.d.0.0.1.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".20ddm0fe25c.1.d.0.0.1.0.0"></i></span><a id="read-next-link" href="#" data-reactid=".20ddm0fe25c.1.d.0.0.1.1"><small data-reactid=".20ddm0fe25c.1.d.0.0.1.1.0"><span data-reactid=".20ddm0fe25c.1.d.0.0.1.1.0.0">Read next on </span><span data-reactid=".20ddm0fe25c.1.d.0.0.1.1.0.1">IOL</span></small><div id="read-next-title" data-reactid=".20ddm0fe25c.1.d.0.0.1.1.1"></div></a></div><script type="text/javascript" data-reactid=".20ddm0fe25c.1.d.0.0.2">
                     var getReadNext = function($) {
                        var articles = [{"id":15214917,"label":"Hundreds of gravestones vandalised with swastikas at US cemetery","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/05/29/15214917/image%20%285%29.jpg&operation=CROP&offset=51x0&resize=384x384","uri":"/news/world/hundreds-of-gravestones-vandalised-with-swastikas-at-us-cemetery-15214917","published":"29 May 2018, 2:29pm"},{"id":15211174,"label":"#AfricaMonth: Leaders must focus on job creation, education and fighting graft","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/media/media/2018/05/24/1527146587080.jpg&operation=CROP&offset=771x297&resize=1959x1959","uri":"/capeargus/opinion/africamonth-leaders-must-focus-on-job-creation-education-and-fighting-graft-15211174","published":"29 May 2018, 2:20pm"},{"id":15215050,"label":"Saunders apologises to #CourtneyPieters' mother for killing toddler","image":"https://image.iol.co.za/image/1/process/141x141?source=https://cdn.africannewsagency.com/public/ana/media/image/mana/2018/05/28/5722179/47682678MortimerSaunders1309.jpg&operation=CROP&offset=592x0&resize=2357x2357","uri":"/news/south-africa/western-cape/saunders-apologises-to-courtneypieters-mother-for-killing-toddler-15215050","published":"29 May 2018, 2:13pm"},{"id":15214635,"label":"WATCH: #SadiaSukhraj's parents cry, pray in front of her little coffin","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/05/29/15214635/WhatsApp%20Image%202018-05-29%20at%2013.32.08.jpeg&operation=CROP&offset=128x0&resize=767x767","uri":"/sunday-tribune/news/watch-sadiasukhrajs-parents-cry-pray-in-front-of-her-little-coffin-15214635","published":"29 May 2018, 2:04pm"},{"id":15211159,"label":"Legacy of Sam Nzima’s iconic photo will live on","image":"https://image.iol.co.za/image/1/process/141x141?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/102992687.JPG&operation=CROP&offset=516x1&resize=1311x1311","uri":"/capeargus/opinion/legacy-of-sam-nzimas-iconic-photo-will-live-on-15211159","published":"29 May 2018, 2:00pm"}];
                        var readArticleCookie = $.cookie('read');
                        var readArticles = readArticleCookie?JSON.parse(readArticleCookie):[];
                        var readNext = {};
                        if (readArticles.indexOf(15213167) == -1) {
                           readArticles.push(15213167);
                        }
                        for( var i =0; i < articles.length; i++ ) {
                           if (readArticles.indexOf(articles[i].id) == -1) {
                               readNext = articles[i];
                               break;
                           }
                        }
                        if (typeof readNext.label !=='undefined') {
                           $("#read-next-title").text(readNext.label);
                           $("#read-next-title").append('<br /><small>'+readNext.published+'</small>');
                           $("#read-next-title").prepend('<img src="'+readNext.image+'" />');
                           $("#read-next-link").attr('href', readNext.uri);

                        } else {
                           $('#read-next').addClass('closed').fadeOut(0);
                        }
                        $.cookie('read', JSON.stringify(readArticles), {path : '/', expires : 1});
                     };
                     var timer = function() {
                        if (window.jQuery && window.jQuery.cookie) {
                           getReadNext(window.jQuery);
                        } else {
                           window.setTimeout(timer, 100);
                        }
                     };
                     timer();</script></article><aside class="one-third" data-reactid=".20ddm0fe25c.1.d.0.1"><div class="ad-container" data-reactid=".20ddm0fe25c.1.d.0.1.0"><div id="ad-mpu600-right" data-reactid=".20ddm0fe25c.1.d.0.1.0.0"></div></div><div class="related-articles" data-reactid=".20ddm0fe25c.1.d.0.1.1"><div data-widget-id="rel_118-4" data-reactid=".20ddm0fe25c.1.d.0.1.1.0"></div></div><div class="daily-news-signup-form" data-reactid=".20ddm0fe25c.1.d.0.1.2"><script type="text/javascript" data-reactid=".20ddm0fe25c.1.d.0.1.2.0">
            	  function loadScript(url, callback) {
            		  var done = false;
            		  var scriptElement = document.createElement('script');
            		  var headElement = document.getElementsByTagName("head")[0];

            		  scriptElement.src = url;
            		  scriptElement.onload = scriptElement.onreadystatechange = function() {
            			  if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
            				  done = true;
            				  callback();
            				  scriptElement.onload = scriptElement.onreadystatechange = null;
            				  headElement.removeChild(scriptElement);
            			  }
            		  };
            		  headElement.appendChild(scriptElement);
            	  }

            	  function isJQueryNotLoaded() {
            		  return (!window.jQuery);
            	  }

					   function onSubmit(token) {
							var lists = Array (2);
							lists[0]=11978; lists[1]=11979;
							var email = document.getElementById('contact_email').value;
							
							$.post('https://www.iol.co.za/data/newsletter/subscribe', {email: email, lists: lists}, function(data){
								$('.daily-news-signup-form').html('<h2>Subscription Confirmation</h2><p>Thank for subscribing to IOL Daily Newsletter.</p>');
							}).fail(function(jqXHR, textStatus, error) {
								$('#message').html('<strong>Error:'+error+'</strong>').attr('style', 'display:block');
							})
							return false;
					   }

 						function onValidate(event) {
							event.preventDefault();
							var email = document.getElementById('contact_email').value;
							if (!validateEmail(email)) {
								$('#message').html('<strong>Invalid email address</strong>').attr('style', 'display:block');
							} else {
								grecaptcha.execute();
							} 
					 	}

						var onloadCallback = function() {
							grecaptcha.render('newsletter-subscription', {
								'sitekey' : '6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF',
								'callback' : onSubmit
							});							
							document.getElementById('submit').onclick = onValidate;
						}

            	  </script><h2 data-reactid=".20ddm0fe25c.1.d.0.1.2.1">Daily Newsletter Sign Up</h2><form method="post" id="item-form" name="item-form" data-reactid=".20ddm0fe25c.1.d.0.1.2.2"><span id="message" data-reactid=".20ddm0fe25c.1.d.0.1.2.2.0"></span><div class="email-address" data-reactid=".20ddm0fe25c.1.d.0.1.2.2.1"><label data-reactid=".20ddm0fe25c.1.d.0.1.2.2.1.0">Email Address:</label><input id="contact_email" placeholder="Email Address" required="" type="email" name="contact_email" data-reactid=".20ddm0fe25c.1.d.0.1.2.2.1.1"/></div><div id="errors" data-reactid=".20ddm0fe25c.1.d.0.1.2.2.2"></div><div id="no-js" data-reactid=".20ddm0fe25c.1.d.0.1.2.2.3"><button type="submit" id="submit" class="red-btn" data-reactid=".20ddm0fe25c.1.d.0.1.2.2.3.0">Sign Up</button></div><div id="js" data-reactid=".20ddm0fe25c.1.d.0.1.2.2.4"><a href="#" id="submit" class="red-btn" data-reactid=".20ddm0fe25c.1.d.0.1.2.2.4.0">Sign Up</a></div><a href="/newsletters" class="all-news" data-reactid=".20ddm0fe25c.1.d.0.1.2.2.5">View All Newsletters</a><div id="newsletter-subscription" data-sitekey="6LcYvjQUAAAAAPXpd-gVpqewnLaFxFxVRzu_-jUF" data-callback="onSubmit" data-size="invisible" data-reactid=".20ddm0fe25c.1.d.0.1.2.2.6"></div></form><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer="" data-reactid=".20ddm0fe25c.1.d.0.1.2.3"></script></div></aside><div class="two-thirds" data-reactid=".20ddm0fe25c.1.d.0.2"><script src="//www.chargeplatform.com/tag/?id=112414" data-reactid=".20ddm0fe25c.1.d.0.2.0"></script></div></div><div class="wrapper white-bg reccommended-for-you" data-reactid=".20ddm0fe25c.1.d.5"><div class="three-quarters" data-reactid=".20ddm0fe25c.1.d.5.0"><script src="//www.chargeplatform.com/tag/?id=112415" async="" data-reactid=".20ddm0fe25c.1.d.5.0.0"></script></div><div class="one-quarter-aside footer-most-read" id="popularArticlesWidget" data-reactid=".20ddm0fe25c.1.d.5.1"><section class="most-read" data-reactid=".20ddm0fe25c.1.d.5.1.0"><meta itemprop="itemListOrder" content="http://schema.org/ItemListOrderAscending" data-reactid=".20ddm0fe25c.1.d.5.1.0.0"/><meta itemprop="numberOfItems" content="9" data-reactid=".20ddm0fe25c.1.d.5.1.0.1"/><h2 data-reactid=".20ddm0fe25c.1.d.5.1.0.2"><span data-reactid=".20ddm0fe25c.1.d.5.1.0.2.0">Most Read on IOL</span><a href="#most-read" class="show-hide mobile-content-show is-clicked" data-reactid=".20ddm0fe25c.1.d.5.1.0.2.1"></a></h2><div id="most-read" class="opened" data-reactid=".20ddm0fe25c.1.d.5.1.0.3"><div class="read" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0"><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852"><div class="metaInfo" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/lifestyle/family/parenting/why-khloe-kardashians-true-reveal-is-shady-af-15202852" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.0.2"><meta itemprop="name" content="IOL Entertainment" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.0.2.0"/></div><meta itemprop="description" content="Now call me petty, but I think it&#x27;s super weird that she used a &#x27;beauty&#x27; filter when introducing her baby to the world." data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.0.4"/><meta itemprop="datePublished" content="2018-05-28T18:45" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.0.5"/><meta itemprop="dateModified" content="2018-05-29T05:00" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/iol/2018/05/28/15202852/true.jpg&amp;operation=CROP&amp;offset=0x70&amp;resize=482x271" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.1.0"/><meta itemprop="width" content="482" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.1.1"/><meta itemprop="height" content="359" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.1.2"/></div><p itemprop="headline" content="Why Khloe Kardashian&#x27;s True reveal is shady AF" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.2"><a href="/lifestyle/family/parenting/why-khloe-kardashians-true-reveal-is-shady-af-15202852" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202852.2.0">Why Khloe Kardashian&#x27;s True reveal is shady AF</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979"><div class="metaInfo" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/entertainment/celebrity-news/international/eminem-responds-to-nicki-minajs-were-dating-comment-15202979" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.0.2"><meta itemprop="name" content="Bang Showbiz" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.0.2.0"/></div><meta itemprop="description" content="The &#x27;Love The Way You Lie&#x27; hitmaker said he would love to date Nicki Minaj - after she seemingly confirmed on social media that they were already an item." data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.0.4"/><meta itemprop="datePublished" content="2018-05-28T19:35" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.0.5"/><meta itemprop="dateModified" content="2018-05-28T19:38" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/2017/12/19/iol/208/eminem.jpg&amp;operation=CROP&amp;offset=0x24&amp;resize=1000x553" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.1.0"/><meta itemprop="width" content="1000" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.1.1"/><meta itemprop="height" content="650" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.1.2"/></div><p itemprop="headline" content="Eminem responds to Nicki Minaj&#x27;s &#x27;we&#x27;re dating&#x27; comment" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.2"><a href="/entertainment/celebrity-news/international/eminem-responds-to-nicki-minajs-were-dating-comment-15202979" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15202979.2.0">Eminem responds to Nicki Minaj&#x27;s &#x27;we&#x27;re dating&#x27; comment</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061"><div class="metaInfo" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/entertainment/celebrity-news/local/did-denise-zimba-throw-shade-at-bonang-matheba-during-misssa2018-15196061" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.0.2"><meta itemprop="name" content="Entertainment Reporter" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.0.2.0"/></div><meta itemprop="description" content="&#x27;Wedding Bashers&#x27; judge Denise Zimba seemingly threw some light shade at the Miss SA 2018 host Bonang Matheba on Sunday." data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.0.4"/><meta itemprop="datePublished" content="2018-05-28T10:08" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.0.5"/><meta itemprop="dateModified" content="2018-05-28T17:34" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/98385115.JPG&amp;operation=CROP&amp;offset=0x94&amp;resize=749x421" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.1.0"/><meta itemprop="width" content="749" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.1.1"/><meta itemprop="height" content="905" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.1.2"/></div><p itemprop="headline" content="Did Denise Zimba throw shade at Bonang Matheba during #MissSA2018?" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.2"><a href="/entertainment/celebrity-news/local/did-denise-zimba-throw-shade-at-bonang-matheba-during-misssa2018-15196061" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15196061.2.0">Did Denise Zimba throw shade at Bonang Matheba during #MissSA2018?</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538"><div class="metaInfo" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/news/south-africa/western-cape/police-investigate-after-gangster-doctor-killed-outside-nightclub-15210538" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.0.2"><meta itemprop="name" content="Saafia February" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.0.2.0"/></div><meta itemprop="description" content="A Durbanville doctor, dubbed “the Gangster Doctor”, was shot and killed outside a nightclub on Sunday morning." data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.0.4"/><meta itemprop="datePublished" content="2018-05-29T08:46" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.0.5"/><meta itemprop="dateModified" content="2018-05-29T09:24" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/102996611.JPG" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.1.0"/><meta itemprop="width" content="720" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.1.1"/><meta itemprop="height" content="514" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.1.2"/></div><p itemprop="headline" content="Police investigate after &#x27;gangster&#x27; doctor killed outside nightclub" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.2"><a href="/news/south-africa/western-cape/police-investigate-after-gangster-doctor-killed-outside-nightclub-15210538" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15210538.2.0">Police investigate after &#x27;gangster&#x27; doctor killed outside nightclub</a></p></article><article itemprop="item" itemscope="" itemtype="https://schema.org/NewsArticle" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890"><div class="metaInfo" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.0"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/business-report/economy/sars-releases-customs-requirements-for-travelling-south-africans-15159890" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.0.0"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.0.1"><meta itemprop="name" content="Independent Online" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.0.1.0"/><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.0.1.1"><meta itemprop="url" content="http://www.iol.co.za/assets/images/header/iol-60x60.png" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.0.1.1.0"/><meta itemprop="width" content="60" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.0.1.1.1"/><meta itemprop="height" content="60" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.0.1.1.2"/></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.0.2"><meta itemprop="name" content="Staff Reporter" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.0.2.0"/></div><meta itemprop="description" content="The South African Revenue Services has released the new Customs Requirements for South African travellers." data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.0.3"/><meta itemprop="name" content="Independent Online" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.0.4"/><meta itemprop="datePublished" content="2018-05-27T06:00" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.0.5"/><meta itemprop="dateModified" content="2018-05-27T09:14" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.0.6"/></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.1"><meta itemprop="url" content="https://image.iol.co.za/image/1/process/94x53?source=https://inm-baobab-prod-eu-west-1.s3.amazonaws.com/public/inm/media/image/101131452.JPG&amp;operation=CROP&amp;offset=0x3&amp;resize=803x447" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.1.0"/><meta itemprop="width" content="803" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.1.1"/><meta itemprop="height" content="452" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.1.2"/></div><p itemprop="headline" content="Sars releases Customs Requirements for travelling South Africans" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.2"><a href="/business-report/economy/sars-releases-customs-requirements-for-travelling-south-africans-15159890" data-reactid=".20ddm0fe25c.1.d.5.1.0.3.0.$popularArticles-15159890.2.0">Sars releases Customs Requirements for travelling South Africans</a></p></article></div></div></section></div></div></main><div class="leaderboard-ad" id="ad-leaderboard-bot" data-reactid=".20ddm0fe25c.1.e"><div class="notice" data-reactid=".20ddm0fe25c.1.e.0">Advertisement</div></div><div id="adLeaderboardStickyContainer" data-reactid=".20ddm0fe25c.1.f"><div id="ad-leaderboard-sticky" data-reactid=".20ddm0fe25c.1.f.0"><div id="adLeaderboardStickyCloseBtn" data-reactid=".20ddm0fe25c.1.f.0.0"><i class="fa fa-angle-down" aria-hidden="true" data-reactid=".20ddm0fe25c.1.f.0.0.0"></i></div></div></div><footer data-reactid=".20ddm0fe25c.1.g"><div class="wrapper white-bg" data-reactid=".20ddm0fe25c.1.g.0"><div id="footNav" data-reactid=".20ddm0fe25c.1.g.0.0"><div class="footer-content" data-reactid=".20ddm0fe25c.1.g.0.0.0"><h6 data-reactid=".20ddm0fe25c.1.g.0.0.0.0">Company</h6><nav data-reactid=".20ddm0fe25c.1.g.0.0.0.1"><ul data-reactid=".20ddm0fe25c.1.g.0.0.0.1.0"><li data-reactid=".20ddm0fe25c.1.g.0.0.0.1.0.0"><a href="/about-iol" data-reactid=".20ddm0fe25c.1.g.0.0.0.1.0.0.0">About IOL</a></li><li data-reactid=".20ddm0fe25c.1.g.0.0.0.1.0.1"><a href="/about-iol" data-reactid=".20ddm0fe25c.1.g.0.0.0.1.0.1.0">Contact us</a></li><li data-reactid=".20ddm0fe25c.1.g.0.0.0.1.0.2"><a href="/classifieds" data-reactid=".20ddm0fe25c.1.g.0.0.0.1.0.2.0">Classifieds</a></li><li data-reactid=".20ddm0fe25c.1.g.0.0.0.1.0.3"><a href="/feedback" data-reactid=".20ddm0fe25c.1.g.0.0.0.1.0.3.0">Feedback</a></li><li data-reactid=".20ddm0fe25c.1.g.0.0.0.1.0.4"><a href="/press-code" data-reactid=".20ddm0fe25c.1.g.0.0.0.1.0.4.0">Press Code</a></li><li data-reactid=".20ddm0fe25c.1.g.0.0.0.1.0.5"><a href="/complaints" data-reactid=".20ddm0fe25c.1.g.0.0.0.1.0.5.0">Complaints Procedure</a></li></ul></nav><h6 data-reactid=".20ddm0fe25c.1.g.0.0.0.2">Follow us on</h6><nav class="footer-social-icons" data-reactid=".20ddm0fe25c.1.g.0.0.0.3"><ul data-reactid=".20ddm0fe25c.1.g.0.0.0.3.0"><li data-reactid=".20ddm0fe25c.1.g.0.0.0.3.0.0"><a rel="nofollow" target="_blank" href="https://www.facebook.com/IOLnews/" data-reactid=".20ddm0fe25c.1.g.0.0.0.3.0.0.0"><img class="b-lazy" data-src="/assets/images/social-icons/facebook-ico.svg" title="Like us on Facebook" id="facebook-like-footer" data-reactid=".20ddm0fe25c.1.g.0.0.0.3.0.0.0.0"/></a></li><li data-reactid=".20ddm0fe25c.1.g.0.0.0.3.0.1"><a rel="nofollow" target="_blank" href="https://twitter.com/IOL" data-reactid=".20ddm0fe25c.1.g.0.0.0.3.0.1.0"><img class="b-lazy" data-src="/assets/images/social-icons/twitter-ico.svg" title="Follow us on Twitter" id="twitter-follow-footer" data-reactid=".20ddm0fe25c.1.g.0.0.0.3.0.1.0.0"/></a></li><li data-reactid=".20ddm0fe25c.1.g.0.0.0.3.0.2"><a rel="nofollow" target="_blank" href="https://www.instagram.com/iolnews/" data-reactid=".20ddm0fe25c.1.g.0.0.0.3.0.2.0"><img class="b-lazy" data-src="/assets/images/social-icons/instagram-ico.svg" title="Follow us on Instagram" id="instagram-follow-footer" data-reactid=".20ddm0fe25c.1.g.0.0.0.3.0.2.0.0"/></a></li></ul></nav></div><div class="footer-content" data-reactid=".20ddm0fe25c.1.g.0.0.1"><h6 data-reactid=".20ddm0fe25c.1.g.0.0.1.0">Explore IOL</h6><nav data-reactid=".20ddm0fe25c.1.g.0.0.1.1"><ul data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0"><li data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0.$footNav-news-"><a href="/news" data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0.$footNav-news-.0">News</a></li><li data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0.$footNav-business-report-"><a href="/business-report" data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0.$footNav-business-report-.0">Business Report</a></li><li data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0.$footNav-personal-finance-"><a href="/personal-finance" data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0.$footNav-personal-finance-.0">Personal Finance</a></li><li data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0.$footNav-sport-"><a href="/sport" data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0.$footNav-sport-.0">Sport</a></li><li data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0.$footNav-entertainment-"><a href="/entertainment" data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0.$footNav-entertainment-.0">Entertainment</a></li><li data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0.$footNav-lifestyle-"><a href="/lifestyle" data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0.$footNav-lifestyle-.0">Lifestyle</a></li><li data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0.$footNav-travel-"><a href="/travel" data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0.$footNav-travel-.0">Travel</a></li><li data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0.$footNav-motoring-"><a href="/motoring" data-reactid=".20ddm0fe25c.1.g.0.0.1.1.0.$footNav-motoring-.0">Motoring</a></li></ul></nav></div><div class="footer-content" data-reactid=".20ddm0fe25c.1.g.0.0.2"><h6 data-reactid=".20ddm0fe25c.1.g.0.0.2.0">Listings &amp; More</h6><nav data-reactid=".20ddm0fe25c.1.g.0.0.2.1"><ul data-reactid=".20ddm0fe25c.1.g.0.0.2.1.0"><li data-reactid=".20ddm0fe25c.1.g.0.0.2.1.0.0"><a href="/newspapers" data-reactid=".20ddm0fe25c.1.g.0.0.2.1.0.0.0">Newspapers</a></li><li data-reactid=".20ddm0fe25c.1.g.0.0.2.1.0.1"><a href="/cape-community-newspapers" data-reactid=".20ddm0fe25c.1.g.0.0.2.1.0.1.0">Community</a></li><li data-reactid=".20ddm0fe25c.1.g.0.0.2.1.0.2"><a href="/weather" data-reactid=".20ddm0fe25c.1.g.0.0.2.1.0.2.0">Weather</a></li></ul></nav></div><div class="footer-content" data-reactid=".20ddm0fe25c.1.g.0.0.3"><h6 data-reactid=".20ddm0fe25c.1.g.0.0.3.0">IOL in your inbox</h6><p data-reactid=".20ddm0fe25c.1.g.0.0.3.1">Sign up to receive breaking news in your inbox.</p><form action="/newsletters" method="post" id="subscribeFormFooter" data-reactid=".20ddm0fe25c.1.g.0.0.3.2"><input type="email" id="subscribeEmail" name="email" placeholder="Your email" data-reactid=".20ddm0fe25c.1.g.0.0.3.2.0"/><br data-reactid=".20ddm0fe25c.1.g.0.0.3.2.1"/><input type="hidden" name="page" value="news" data-reactid=".20ddm0fe25c.1.g.0.0.3.2.2"/><button type="submit" data-reactid=".20ddm0fe25c.1.g.0.0.3.2.3">SIGN UP</button></form><p data-reactid=".20ddm0fe25c.1.g.0.0.3.3"><span data-reactid=".20ddm0fe25c.1.g.0.0.3.3.0">OR </span><a href="/newspapers" data-reactid=".20ddm0fe25c.1.g.0.0.3.3.1">subscribe</a><span data-reactid=".20ddm0fe25c.1.g.0.0.3.3.2"> to e-editions of our Newspaper titles.</span></p></div></div></div><nav id="termsNav" data-reactid=".20ddm0fe25c.1.g.1"><div class="full-width white-bg grey-top-border" data-reactid=".20ddm0fe25c.1.g.1.0"><div class="wrapper" data-reactid=".20ddm0fe25c.1.g.1.0.0"><div class="copyright" data-reactid=".20ddm0fe25c.1.g.1.0.0.0"><span data-reactid=".20ddm0fe25c.1.g.1.0.0.0.0">© </span><script data-reactid=".20ddm0fe25c.1.g.1.0.0.0.1">document.write(new Date().getFullYear())</script><span data-reactid=".20ddm0fe25c.1.g.1.0.0.0.2"> Independent Media and affiliated companies. All rights reserved</span></div><div class="footer-nav" data-reactid=".20ddm0fe25c.1.g.1.0.0.1"><nav data-reactid=".20ddm0fe25c.1.g.1.0.0.1.0"><ul data-reactid=".20ddm0fe25c.1.g.1.0.0.1.0.0"><li data-reactid=".20ddm0fe25c.1.g.1.0.0.1.0.0.0"><a href="/about-iol" data-reactid=".20ddm0fe25c.1.g.1.0.0.1.0.0.0.0">Advertise with us</a></li><li data-reactid=".20ddm0fe25c.1.g.1.0.0.1.0.0.1"><a href="/feedback" data-reactid=".20ddm0fe25c.1.g.1.0.0.1.0.0.1.0">Feedback</a></li><li data-reactid=".20ddm0fe25c.1.g.1.0.0.1.0.0.2"><a href="/privacy-policy" data-reactid=".20ddm0fe25c.1.g.1.0.0.1.0.0.2.0">Privacy Policy</a></li><li data-reactid=".20ddm0fe25c.1.g.1.0.0.1.0.0.3"><a href="/terms-and-conditions" data-reactid=".20ddm0fe25c.1.g.1.0.0.1.0.0.3.0">Terms &amp; Conditions</a></li></ul></nav></div></div></div></nav></footer><section class="email-share" id="email-share" data-reactid=".20ddm0fe25c.1.h"><div class="email-form" data-reactid=".20ddm0fe25c.1.h.0"><a href="#email-share" class="close-btn" data-reactid=".20ddm0fe25c.1.h.0.0"><i class="fa fa-times" aria-hidden="true" data-reactid=".20ddm0fe25c.1.h.0.0.0"></i></a><form action="https://www.iol.co.za/data/feedback-service/email-share" method="post" id="emailShareForm" name="emailShareForm" data-reactid=".20ddm0fe25c.1.h.0.1"><h2 data-reactid=".20ddm0fe25c.1.h.0.1.0">#CourtneyPieters: mom &#x27;shocked&#x27; when she saw footage of Saunders dumping body</h2><label id="iolNotice" data-reactid=".20ddm0fe25c.1.h.0.1.1">Share this article with a friend</label><input type="hidden" name="headline" value="#CourtneyPieters: mom &#x27;shocked&#x27; when she saw footage of Saunders dumping body" id="headline" data-reactid=".20ddm0fe25c.1.h.0.1.2"/><input type="hidden" name="abstract" value="The mother of murdered Cape Town toddler Courtney Pieters told the Western Cape High Court on Tuesday that she recognised the man." id="abstract" data-reactid=".20ddm0fe25c.1.h.0.1.3"/><input type="hidden" name="articleUrl" value="https://www.iol.co.za/news/south-africa/western-cape/courtneypieters-mom-shocked-when-she-saw-footage-of-saunders-dumping-body-15213167" id="articleUrl" data-reactid=".20ddm0fe25c.1.h.0.1.4"/><input type="hidden" name="articleImage" value="https://image.iol.co.za/image/1/process/620x349?source=https://cdn.africannewsagency.com/public/ana/media/image/mana/2018/05/28/5722179/47681814MortimerSaunders1326.jpg" id="articleImage" data-reactid=".20ddm0fe25c.1.h.0.1.5"/><input type="hidden" name="articleSite" value="iol" id="articleSite" data-reactid=".20ddm0fe25c.1.h.0.1.6"/><label id="iolMessage" data-reactid=".20ddm0fe25c.1.h.0.1.7"></label><div class="editItem" data-reactid=".20ddm0fe25c.1.h.0.1.8"><label data-reactid=".20ddm0fe25c.1.h.0.1.8.0">Your Name:</label><input id="your_name" placeholder="Type your name" required="" type="text" name="your_name" value="" data-reactid=".20ddm0fe25c.1.h.0.1.8.1"/></div><div class="editItem" data-reactid=".20ddm0fe25c.1.h.0.1.9"><label data-reactid=".20ddm0fe25c.1.h.0.1.9.0">Email:</label><input id="your_email" placeholder="example@domain.com" required="" type="email" name="your_email" value="" data-reactid=".20ddm0fe25c.1.h.0.1.9.1"/></div><div class="editItem" data-reactid=".20ddm0fe25c.1.h.0.1.a"><label data-reactid=".20ddm0fe25c.1.h.0.1.a.0">Friend&#x27;s Name:</label><input id="friend_name" placeholder="Type your name" required="" type="text" name="friend_name" value="" data-reactid=".20ddm0fe25c.1.h.0.1.a.1"/></div><div class="editItem" data-reactid=".20ddm0fe25c.1.h.0.1.b"><label data-reactid=".20ddm0fe25c.1.h.0.1.b.0">Friend&#x27;s Email:</label><input id="friend_email" placeholder="example@domain.com" required="" type="email" name="friend_email" value="" data-reactid=".20ddm0fe25c.1.h.0.1.b.1"/></div><div class="textarea" data-reactid=".20ddm0fe25c.1.h.0.1.c"><label data-reactid=".20ddm0fe25c.1.h.0.1.c.0">Your Message:</label><textarea name="message" id="message" rows="5" data-reactid=".20ddm0fe25c.1.h.0.1.c.1"></textarea></div><div class="editItem" data-reactid=".20ddm0fe25c.1.h.0.1.d"><label data-reactid=".20ddm0fe25c.1.h.0.1.d.0">Verification Code:</label><label id="mainCaptcha" data-reactid=".20ddm0fe25c.1.h.0.1.d.1"></label></div><div class="editItem" data-reactid=".20ddm0fe25c.1.h.0.1.e"><label data-reactid=".20ddm0fe25c.1.h.0.1.e.0">Enter code shown:</label><input id="captcha" autocomplete="off" placeholder="Enter verification code" type="text" name="captcha" value="" data-reactid=".20ddm0fe25c.1.h.0.1.e.1"/></div><div class="listItems" data-reactid=".20ddm0fe25c.1.h.0.1.f"><label class="listLabel" data-reactid=".20ddm0fe25c.1.h.0.1.f.0"><input class="list_ids" id="sendCopy" type="checkbox" name="sendCopy" data-reactid=".20ddm0fe25c.1.h.0.1.f.0.0"/><span data-reactid=".20ddm0fe25c.1.h.0.1.f.0.1">Send a copy to myself</span></label></div><input id="submitbutton" type="submit" value="Submit" class="red-btn" data-reactid=".20ddm0fe25c.1.h.0.1.g"/></form><script type="text/javascript" data-reactid=".20ddm0fe25c.1.h.0.2">
                 document.getElementById('emailShareForm').onload = (Captcha());
                 function Captcha(){
                       var alpha = new Array('A','B','C','D','E','F','G','H','I','J','K','L','M','N','O','P','Q','R','S','T','U','V','W','X','Y','Z','a','b','c','d','e','f','g','h','i','j','k','l','m','n','o','p','q','r','s','t','u','v','w','x','y','z','0','1','2','3','4','5','6','7','8','9');
                       var a = alpha[Math.floor(Math.random() * alpha.length)];
                       var b = alpha[Math.floor(Math.random() * alpha.length)];
                       var c = alpha[Math.floor(Math.random() * alpha.length)];
                       var d = alpha[Math.floor(Math.random() * alpha.length)];
                       var e = alpha[Math.floor(Math.random() * alpha.length)];
                       var f = alpha[Math.floor(Math.random() * alpha.length)];
                       var g = alpha[Math.floor(Math.random() * alpha.length)];
                       var code = a + ' ' + b + ' ' + ' ' + c + ' ' + d + ' ' + e + ' '+ f + ' ' + g;
                    document.getElementById("mainCaptcha").innerHTML = code;
                  }
                  function ValidCaptcha(){
                      var string1 = removeSpaces(document.getElementById('mainCaptcha').innerHTML);
                      var string2 = removeSpaces(document.getElementById('captcha').value);
                      if (string1 == string2){
                        return true;
                      }
                      else{
                        return false;
                      }
                  }
                  function removeSpaces(string){
                    return string.split(' ').join('');
                  }
                  function validateEmail(email) {
                     var re = /^[^.@][^@]+@{1}[^@]+.[^@]+[^.@]$/i
                     return email.match(re);
                  }

                  function validate_form() {
                     var message = "";
                     if (document.getElementById("your_name").value.length == 0) {
                        message += "Please enter 'Your Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("your_email").value) == null) {
                        message += "Please enter your valid email address<br/>";
                     }
                     if (document.getElementById("friend_name").value.length == 0) {
                        message += "Please enter 'Friend's Name'<br/>";
                     }
                     if (validateEmail(document.getElementById("friend_email").value) == null) {
                        message += "Please enter your friend's valid email address<br/>";
                     }
                     if (!ValidCaptcha()) {
                        message += "Please enter valid 'Verification Code'<br/>";
                        Captcha();
                     }
                     if (message !== '') {
                        document.getElementById("iolMessage").innerHTML = message;
                        return false;
                     }
                  }

                  document.getElementById('submitbutton').onclick = (
                     function validate(e) {
                        e.preventDefault();
                        if (validate_form() !== false) {
                           document.getElementById('emailShareForm').submit();
                        }
                     });
                  </script></div></section><script src="https://cdn.jsdelivr.net/g/jquery@2.2.4,es5.shim@4.1.0(es5-sham.min.js+es5-shim.min.js),lodash@3.10.1,react@0.14.7(react.min.js+react-dom.min.js+react-dom-server.min.js),fitvids@1.1.0,jquery.slick@1.6.0" data-reactid=".20ddm0fe25c.1.i"></script><script src="/assets/js/plugins/jquery.cookie.js" data-reactid=".20ddm0fe25c.1.j"></script><script type="text/javascript" data-reactid=".20ddm0fe25c.1.l">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</script><script type="text/javascript" data-reactid=".20ddm0fe25c.1.m">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</script><script src="/assets/js/plugins/jquery.dcd.doubletaptogo.min.js" data-reactid=".20ddm0fe25c.1.o"></script><script src="/assets/20180515/mini.min.js" data-reactid=".20ddm0fe25c.1.p"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async="" data-reactid=".20ddm0fe25c.1.q"></script><script src="//za-cdn.effectivemeasure.net/em.js" async="" data-reactid=".20ddm0fe25c.1.r"></script><noscript data-reactid=".20ddm0fe25c.1.s"><img src="//za.effectivemeasure.net/em_image" alt="EM" style="position:absolute;left:-5px;"/></noscript><script src="//platform.twitter.com/widgets.js" async="" data-reactid=".20ddm0fe25c.1.t"></script><script src="//platform.instagram.com/en_US/embeds.js" async="" data-reactid=".20ddm0fe25c.1.u"></script><script src="//connect.facebook.net/en_US/all.js#xfbml=1" id="facebook-jssdk" async="" data-reactid=".20ddm0fe25c.1.v"></script><script src="/assets/20180515/bundle.min.js" data-reactid=".20ddm0fe25c.1.x"></script><script data-reactid=".20ddm0fe25c.1.z">;(function() {
                        // Initialize
                        var bLazy = new Blazy({
                           breakpoints: [{
                                 width: 420, // max-width
                                 src: 'data-src-small'
                                 }
                                , {
                                 width: 768, // max-width
                                src: 'data-src'
                           }]
                        });
                        window.bLazy = bLazy;
                  })();</script><style data-reactid=".20ddm0fe25c.1.10"></style><script type="text/javascript" data-reactid=".20ddm0fe25c.1.11">(function() {
                     var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
                     ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_118.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
                  })();</script><script type="text/javascript" data-reactid=".20ddm0fe25c.1.12">
                  var _sf_async_config={};
                  _sf_async_config.uid = 60729;
                  _sf_async_config.domain = 'iol.co.za';
                  _sf_async_config.useCanonical = true;
                  _sf_async_config.sections = document.location.pathname.split("/")[1];
                  _sf_async_config.authors = '';
                  (function(){
                     function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                     }
                     var oldonload = window.onload;
                     window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
                  })();</script><script type="text/javascript" data-reactid=".20ddm0fe25c.1.13">ctx_SiteID = '87bd3a26-d426-416d-a940-7148936078ff'</script><script type="text/javascript" data-reactid=".20ddm0fe25c.1.14">ctx_pd = {
                        siteID: '335525b5-a740-4050-a796-99e0968d9710',
                        slot: '[class*="ctx_content"] > p',
                        pos: 3
                     }</script><script type="text/javascript" data-reactid=".20ddm0fe25c.1.15">function mini_inline_final_start() {
   console_log('mini_inline_final_start');
   try {
   } catch (err) {
      console_warn(err);
   }
}

if (!ion.redirected) {
   // mini_inline_final_start();
}
</script><script src="https://tags.crwdcntrl.net/c/10529/cc_af.js" data-reactid=".20ddm0fe25c.1.16"></script><script src="https://ads.chargeads.com/pixel?id=1292729035&amp;t=js" data-reactid=".20ddm0fe25c.1.17"></script><div id="ad-3x3" class="ad-3x3-container" data-reactid=".20ddm0fe25c.1.18"></div></body></html>